
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Familiebilen for de bilinteresserte
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="icon" href="http://www.side3.no/favicon-16x16.png" />

<meta http-equiv="Content-Type" content="text/html" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c" />
<meta property="fb:pages" content="155117254502902" />
<meta name="twitter:widgets:csp" content="on" />
<meta name="description" content="Familiebilen for de bilinteresserte" />
<meta property="fb:app_id" content="120441564673993" />
<meta property="og:site_name" content="Side3" />
<meta property="og:title" content="Familiebilen for de bilinteresserte" />
<meta property="og:description" content="Den perfekte lade-hybriden for småbarnsfamilien passer også for de mer bilinteresserte." />
<meta property="og:image" content="" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="nb_NO">
<meta name="twitter:site" content="Side3" />
<meta name="twitter:title" content="Familiebilen for de bilinteresserte" />
<meta name="twitter:description" content="Den perfekte lade-hybriden for småbarnsfamilien passer også for de mer bilinteresserte." />
<meta name="twitter:image" content="" />
<meta name="twitter:card" content="summary" />
<meta property="lp:url" content="http://www.side3.no/annonsebilag/familiebilen-for-de-bilinteresserte/3423517081.html" />
<meta property="lp:channel" content="desktop" />
<meta name="cXenseParse:recs:articleid" content="3423517081" />
<meta name="cXenseParse:recs:category" content="annonsebilag" />
<meta name="cXenseParse:recs:publishtime" content="2018-07-30T10:19:33.000Z" />

<link href="https://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Ubuntu" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Open+Sans" rel="stylesheet" type="text/css">
<link href="https://fonts.googleapis.com/css?family=Bitter" rel="stylesheet" type="text/css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/bootstrap/3.3.6/css/bootstrap.min.css">
<link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">
<link rel="stylesheet" href="/templates/v1/css/kommersielt/annonsebilag/css/style.css">

<script src="//www.nettavisen.no/templates/v1/js/bundle.js?v1530099638000"></script>
<script src="/templates/v1/js/kommersielt/share.js?v1498484369000"></script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
<script>
function r_cookie ( cookieName ) {
var cookieJar = document.cookie.split( '; ' );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[ x ].split( '=' );
if( oneCookie[ 0 ] == escape( cookieName ) ) { return unescape( oneCookie[ 1 ] ); }
}
return null;
}
function get_mb_arr () {
var arr = [];
var n_pbt = r_cookie( 'mbs' );
if ( n_pbt != null && n_pbt != undefined ) {
var adQueryParameters = n_pbt.split( ',' );
for ( var i = 0; i < adQueryParameters.length; i++ ) {
if ( adQueryParameters[ i ] == '' ) continue;
arr.push( adQueryParameters[ i ] );
}
}
return arr;
}
</script>
<script src="//www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484369000"></script>
<script src="//www.nettavisen.no/templates/v1/resources/improve.js?v1501844077000"></script>
<script src="https://s3-eu-west-1.amazonaws.com/static-test.klikk.no/gpt/ssb/config-side3annonsebilag-prod.js?1532940001214"></script>
<script src="//www.nettavisen.no/templates/v1/resources/dfp/script.js?v1528975310000"></script>
<script src="//www.side3.no/templates/v1/js/kommersielt/sticky.js?v1514978729000"></script>
</head>
<body id="annonsebilag">
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/prosjekter/index/artikkel";
</script>

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>


<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5R3TBKX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5R3TBKX');</script>

<div id="wrap">
<div class="toppbanner-1 toppbanner">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div id="sticky">
<div id="sticky-content">
<div class="skyskraper-left skyskraper">
<div id="skyskraper-left" class="skyskraper-left-content" style="display: none;"></div>
</div>
<div class="skyskraper-right skyskraper">
<div id="skyskraper-right" class="skyskraper-right-content" style="display: none;"></div>
</div>
</div>
</div>
<div id="page">
<div class="container-fluid">
<div id="branding-top" class="clearfix">
<ul id="branding-navigation">
<li><a href="http://www.side2.no/" target="_parent">Side2</a></li>
<li><a href="http://www.side3.no/" target="_parent">Side3</a></li>
</ul>
<div id="fb-button">
<div class="fb-like" data-href="https://www.facebook.com/Side3.no" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
</div>
</div>
<header id="header">
<div class="header-top">
<a href="http://www.side3.no/">
<img class="logo" src="/templates/v1/images/kommersielt/logo_2.png" alt="SiDE3">
</a>
<a href="http://www.side3.no/">
<img class="section" src="/templates/v1/images/kommersielt/annonsebilag/annonsebilag.png" alt="Annonsebilag">
</a>
</div>
<img class="stripe" src="/templates/v1/images/kommersielt/annonsebilag/annonsebilag_stripe.jpg" alt="Dette er et annonsebilag">
</header>
<div id="menu">
<ul id="menu-navigation">
<li><a href="http://www.side3.no/trening/" target="_parent">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/" target="_parent">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/" target="_parent">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/" target="_parent">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/" target="_parent">Historie</a></li>
<li><a href="http://www.side3.no/krim/" target="_parent">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/" target="_parent">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/" target="_parent">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips/" target="_parent">Stiltips</a></li>
</ul>
</div>
<article id="article" class="clearfix">
<div id="article-top">
<h1 class="article-title">Familiebilen for de bilinteresserte</h1>
<p class="article-lead">Den perfekte lade-hybriden for småbarnsfamilien passer også for de mer bilinteresserte.</p>
</div>
<div id="article-content">
<div id="byline">
<div id="authors">
<div class="author">
<img class="image" src="/templates/v1/images/kommersielt/byline.png" alt="Profilbilde" />
</div>
</div>
<div id="time">
<time class="published" datetime="2018-07-30T10:19:33">Publisert 30.07.18 10:19</time>
</div>
</div>
<div class="row">
<div class="col-xs-12 share-container">
<div class="row">
<div class="col-xs-6">
<div id="facebook-share" class="share" onclick="share( 'http://www.facebook.com/sharer.php?u=', 'http://www.side3.no/annonsebilag/familiebilen-for-de-bilinteresserte/3423517081.html' )">
<i class="fa fa-facebook"></i>
<span class="text">Del p&aring; Facebook</span>
</div>
</div>
<div class="col-xs-6">
<div id="twitter-share" class="share" onclick="share( 'https://twitter.com/intent/tweet?url=', 'http://www.side3.no/annonsebilag/familiebilen-for-de-bilinteresserte/3423517081.html' )">
<i class="fa fa-twitter"></i>
<span class="text">Del p&aring; Twitter</span>
</div>
</div>
</div>
</div>
</div>
<div style="position: relative; width: 100%; box-shadow: rgb(170, 170, 170) 0px 0px 2px inset; padding-top: 56.25%;" class="em-wrapper em-loaded"><iframe id="id-294" style="border: medium none; width: 100%; max-width: 100%; height: 100%; position: absolute; top: 0px; left: 0px;" scrolling="no" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true" class="em-iframe em-single-iframe" name="em-iframe-294" src="http://egmontcontent.blogg.no/video/embed/4527478222eb4dd78d78c06bc4a3a0a6"></iframe></div>
<p>Fremtidens biler er elektriske, enten vi vil det eller ei. Men, for å være mer miljøbevisst
og kjøre elektrisk, må man ikke nødvendigvis ha en el-bil i garasjen. I dag lager
mange bilprodusenter nemlig flere varianter av sine bilmodeller som ladehybrider.&nbsp;
</p>
<p>Vi lot rallytalentet Sindre Furuseth teste <a href="https://track.adform.net/C/?bn=23656139" class="">ladehybriden</a> Mitsubishi <a href="https://track.adform.net/C/?bn=23656139" class="">Outlander PHEV</a>.
</p>
<p><b>– At man kan lade bilen over natta hjemme og kjøre over 50 kilometer på el-motoren
alene gjør at bilen er perfekt for hverdagslig småkjøring, spesielt for småbarnsfamilien,
sier Sindre.</b></p>
<p>Det tar omtrent fem timer å fullade batteriet til el-motoren fra vanlig stikkontakt.
Og man kan <a href="https://track.adform.net/C/?bn=23656139" class="">kjøre på el-motoren alene fra første kilometer</a> med Outlander PHEV.
</p>
<p>– Det å kunne kjøre utslippsfritt og økonomisk med kort kjøring i hverdagen, men fortsatt
ha muligheten til å komme seg enkelt til hytta med bensinmotoren, er helt strålende,
sier en fornøyd Sindre.
</p>
<div class="&#xA; articleInlineImage&#xA; "><a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/07/23/3423517082/1/w1024/5465660.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/07/23/3423517082/1/w900/5465660.jpg" data-bildeid="948988"></a><div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p><b>HØY BAKKEKLARING:</b> Med frekke linjer fremstår Outlander PHEV som en svært sportslig SUV. Den perfekte
ladehybriden til norske forhold med høy bakkeklaring, romslig plass og lave CO2-utslipp.&nbsp;
</p>
</div>
<div class="dp-article-image-byline"><span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Foto: Benjamin A. Ward</span>
</div>
</div>
</div>
<h2>En sportslig bil</h2>
<p>Utgaven som Sindre tester for anledningen er en <a href="https://track.adform.net/C/?bn=23656139" class="">Outlander PHEV S Edition</a>. Denne er utstyrt med blant annet elektrisk soltak, stivere og mer responsive Bilstein
støtdempere og alcantara setetrekk.
</p>
<p><b>– <a href="https://track.adform.net/C/?bn=23656139" class="">PHEVen kjennes sportslig ut</a>, og er veldig kvikk i styringen. Bilen føles derfor mye mindre ut enn den egentlig
er. Dessuten er svingradiusen imponerende, og man legger ikke merke til at bilen skifter
gir, sier han.</b></p>
<div class="&#xA; dp-float-right dp-image-size-hoyrestilt dp-article-image&#xA; &#xA; articleInlineImage&#xA; "><a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/07/23/3423517084/1/w1024/5465662.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/07/23/3423517084/1/w900/5465662.jpg" data-bildeid="948985"></a><div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p><b>SOM ET RUTEFLY</b>: Som fører i Outlander PHEV sitter du høyt og har en kupé med like mange knapper
som et rutefly.&nbsp;
</p>
</div>
<div class="dp-article-image-byline"><span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Foto: Benjamin A. Ward</span>
</div>
</div>
</div>
<p>Sindre jobber blant annet som budbilsjåfør ved siden av full satsning på rallykarrieren,
da er kjørekomforten viktig.
</p>
<p>– Jeg pleier ofte å være på veien mellom 6–8 timer hver dag. <a href="https://track.adform.net/C/?bn=23656139" class="">I PHEVen har jeg en behagelig og høy sitteposisjon</a>, som gir god oversikt i trafikken.
</p>
<p>På kalde vintermorgener er det også stas med varme i rattet. At bilen har god plass
er også et pluss, derfor bestemmer Sindre seg for å se hvor mange rallydekk han kan
få plass til i bagasjerommet.
</p>
<p><b>– Jeg fikk enkelt inn fem dekk. Dersom jeg skulle brukt baksetet også er jeg sikker
på at vi kunne fått inn minst åtte til.</b></p>
<div class="&#xA; articleInlineImage&#xA; "><a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/07/23/3423517086/1/w1024/5465665.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/07/23/3423517086/1/w900/5465665.jpg" data-bildeid="948986"></a><div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p><b>GOD PLASS:</b> Bagasjerommet har plass til det aller meste. Sindre fikk enkelt plass til fem grove
rallydekk.&nbsp;
</p>
</div>
<div class="dp-article-image-byline"><span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Foto: Benjamin A. Ward</span>
</div>
</div>
</div>
<hr>
<h2>– En vanvittig lyd</h2>
<p>Etter å kjørt i en times tid, kobler Sindre til telefonen sin via Bluetooth og prøver
ut Rockford Fosgate stereoanlegget.
</p>
<p>– I alle dager! Dette hadde jeg aldri forventet meg. Dette er uten tvil det beste
stereoanlegget jeg har hørt i en nybil noen gang, smiler han mens det dundrer fra
bassen i bagasjerommet.
</p>
<h2>Firehjulstrekk som får deg fram</h2>
<p>Mitsubishi har en lang tradisjon med firehjulstrekk på sine bilmodeller. <a href="https://track.adform.net/C/?bn=23656139" class="">Outlander PHEV er utstyrt med S-AWC 4WD</a>, et system som stammer fra den legendariske rallymodellen Lancer Evolution.
</p>
<div class="&#xA; articleInlineImage&#xA; "><a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/07/23/3423517087/1/w1024/5465672.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/07/23/3423517087/1/w900/5465672.jpg" data-bildeid="948987"></a><div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p><b>SNØ INGEN HINDRING:</b> Det avanserte S-AWC 4WD-systemet som sitter i Outlander PHEV gjør at selv de bratteste
bakker bestiges enkelt.&nbsp;
</p>
</div>
<div class="dp-article-image-byline"><span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Foto: Benjamin A. Ward</span>
</div>
</div>
</div>
<p>Enkelt forklart har hvert hjul sin egen akselerasjon, noe som gir maksimalt grep på
vanskelige forhold. For å teste dette, drar vi til Lørenfallet og finner et jorde
med en bratt og utfordrende bakke.
</p>
<p>Med snø på bakken og en temperatur rett under frysepunktet kjører Sindre bakken gang
på gang, uten nevneverdige problemer.
</p>
<p><b>– Jeg prøvde å kjøre på brattere og brattere spor, og jeg måtte pushe det rimelig
langt før bilen fikk problemer med å komme seg opp. Jeg er virkelig imponert over
denne bilen totalt sett!</b></p>
<div class="&#xA; articleInlineImage&#xA; "><a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/07/23/3423517092/1/w1024/5465690.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/07/23/3423517092/1/w900/5465690.jpg" data-bildeid="948984"></a><div class="caption_wrap">
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description">
<p><b>KJAPP LADING:</b> Som ladehybrid kan Mitsubishi Outlander PHEV enkelt lades hjemme med stikkontakt.
I løpet av fem timer har du et fulladet batteri som gir deg inntil 54 kilometer rekkevidde.&nbsp;
</p>
</div>
<div class="dp-article-image-byline"><span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Foto: Benjamin A. Ward</span>
</div>
</div>
</div>
<hr>
<article id="fact_box" class="dp-fact-box-small article_float_box">
<h1>Mitsubishi Outlander PHEV med eksklusiv 7 års Norgesgaranti</h1>
<div class="dp-fact-box-image">&nbsp;</div>
<div class="dp-fact-box-content" data-dp-editable-type="html" data-dp-editable-name="Content">
<p>Fra og med 1. januar 2018 innføres 7 år/ 140.000 km fabrikkgaranti på den ladbare
hybridbilen og salgssuksessen Outlander PHEV. Garantiutvidelsen gjelder kun for biler
som selges av en autorisert Mitsubishiforhandler.
</p>
<p><b>Kvalitetsbiler</b><br>
Etter snart 15.000 solgte Outlander PHEV i Norge i løpet av kun 4 år viser erfaringene
at Outlander PHEV er en over gjennomsnittlig driftssikker bil. Mitsubishi har tradisjonelt
hatt god kvalitet på sine biler og var først ute med 5 års garanti i Norge. De gode
erfaringene hittil med Outlander PHEV gjør at fabrikken nå åpner opp for denne garantiutvidelsen.
</p>
<p><b>Eksklusivt for Norge</b><br>
7 år/ 140.000 km fabrikkgaranti gjelder eksklusivt for Norge, og kun for Outlander
PHEV importert av den norske importøren. Outlander PHEV som er parallell- eller bruktimportert
vil dermed ikke få den merverdien som ligger i 7 års garanti.
</p>
</div>
</article>
<img src="https://track.adform.net/adfserve/?bn=23656139;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1">
<script>var conjoinServiceArticles = false;</script>
<script>var conjoinServiceArticles = false; </script>


<div class="row">
<div id="promo-article-1" class="col-xs-6 promo-article">
<a href="https://www.side3.no/annonsebilag/familiebilen-for-de-bilinteresserte/3423517081.html">
<p class="article-origin-top">Annonsebilag</p>
<img class="article-image" src="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/499a0955-72a4-40f0-9b1b-2131f77d0360&w=360&h=200&mode=crop&pos=center" alt="Familiebilen for de bilinteresserte">
<h1 class="article-title">Familiebilen for de bilinteresserte</h1>
</a>
</div>
<div id="promo-article-2" class="col-xs-6 promo-article">
<a href="http://www.side3.no/stiltips/sommerantrekk-klr-for-de-varme-dagene/3423493728.html">
<img class="article-image" src="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/06/05/3423496897/1/w1024/5266770.jpg&w=360&h=200&mode=crop&pos=center" alt="4 stilige sommerantrekk!">
<p class="article-origin">
<i class="fa fa-shopping-cart"></i>
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1 class="article-title">4 stilige sommerantrekk!</h1>
</a>
</div>
</div>
</div>
</article>
<footer id="footer" class="clearfix">
<a href="http://www.side3.no/">
<img class="logo" src="/templates/v1/images/kommersielt/logo_2.png" alt="SiDE3">
</a>
<p>Redakt&oslash;r: <a href="/cdn-cgi/l/email-protection#d2beb3a0a1fca5b3b7a0a1a6b3b692bcb7a6a6b3a4bba1b7bcfcbcbd">Lars W&aelig;rstad</a> - Telefon: 227 72 000</p>






</footer>
<div style="width: 1px; height: 1px;">
<div id="multiad"></div>
</div>
<div style="width: 1px; height: 1px;">
<div id="mobilmultiad"></div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>

<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222363238430455875']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

</div>
</div>
</div>
<div id="fb-root"></div>
<script>
window.fbAsyncInit = function() {
FB.init({appId: '256348271050917', status: true, cookie: true, xfbml: true});
};
(function() {
var e = document.createElement('script'); e.async = true;
e.src = document.location.protocol +
'//connect.facebook.net/nb_NO/all.js';
document.getElementById('fb-root').appendChild(e);
}());
</script>
</body>
</html>
