
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Stein Bergsmark: - Fra det øyeblikket jeg bestemte meg, visste jeg det kom til å bli bråk
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Møt mannen som mener det meste du vet om klimaendringer er feil i Det store intervjuet." />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.side3.no/vitenskap/stein-bergsmark---fra-det-yeblikket-jeg-bestemte-meg-visste-jeg-det-kom-til-a-bli-brak/3423304158.html">
<meta property="og:title" content="Stein Bergsmark: - Fra det øyeblikket jeg bestemte meg, visste jeg det kom til å bli bråk"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Stein Bergsmark: - Fra det øyeblikket jeg bestemte meg, visste jeg det kom til å bli bråk">
<meta name="twitter:url" content="http://side3.no/artikkel/3423304158">
<meta name="twitter:description" content="Møt mannen som mener det meste du vet om klimaendringer er feil i Det store intervjuet.">
<meta property="og:url" content="http://side3.no/artikkel/3423304158"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Møt mannen som mener det meste du vet om klimaendringer er feil i Det store intervjuet." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/w1024/3391016.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/w1024/3391016.jpg">
<meta name="author" content="Magnus Blaker"/>
<meta name="cXenseParse:recs:articleid" content="3423304158"/>
<meta name="cXenseParse:recs:category" content="vitenskap"/>
<meta name="cXenseParse:recs:publishtime" content="2017-01-21T08:00:13.000Z" />
<meta name="cXenseParse:nes-video" content="videoembed"/>
<meta name="cXenseParse:recs:nes-video" content="videoembed"/>
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Stein Bergsmark: - Fra det øyeblikket jeg bestemte meg, visste jeg det kom til å bli bråk",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/w1024/3391016.jpg"
],
"datePublished": "2017-01-21T08:00:13.000Z",
"description": "Møt mannen som mener det meste du vet om klimaendringer er feil i Det store intervjuet."
}
</script>
<meta property="lp:url" content="http://www.side3.no/vitenskap/stein-bergsmark---fra-det-yeblikket-jeg-bestemte-meg-visste-jeg-det-kom-til-a-bli-brak/3423304158.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1484740490000" />
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1481813972000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1479462347000"></script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/noframework.waypoints.min.js?v1474320468000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
function get_arr() {
var arr = []; 
var n_pbt = retrieveCookie("n_pbt");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(';');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
function get_mb_arr() {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script type="text/javascript">
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.side3.seksjoner.vitenskap";
window.Fusion.layout = "side3_artikkkel_LONG";
window.Fusion.parameters["keyWord"] = [];
window.Fusion.parameters["n_pbt"] = get_arr() || [];
window.Fusion.parameters["mbs"] = get_mb_arr() || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
</script>
<script>
if(isMobileAgent()) {
window.Fusion.mediaZone = "mna.side3.mobil.iphone";
window.Fusion.layout = "side3_mobil_LONG";
}
</script>
<script>
window.Fusion.loadAds();
</script>
<script src="/templates/v1/js/highslide.js?v1391162012000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
</head>
<body id="Vitenskap">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/services-nav.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li> <a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Lånehjelpen</a></li>
<li> <a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li> <a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://mittoppdrag.no/?Src=NA">MittOppdrag</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 

<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side3.no">
<img src="/templates/v2/images/ikon_face.png">
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side3no/">
<img src="/templates/v2/images/ikon_insta.png">
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header>
<article id="article">
<div id="art-top">
<div id="art-top-landscape">
<img 
style="max-width: 5184px;" 
data-bildeid="843897" 
srcset="
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/300/3391016.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/600/3391016.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/900/3391016.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/1200/3391016.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/1500/3391016.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/1800/3391016.jpg 1800w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/2100/3391016.jpg 2100w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/2400/3391016.jpg 2400w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/2700/3391016.jpg 2700w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/3000/3391016.jpg 3000w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/3300/3391016.jpg 3300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/3600/3391016.jpg 3600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/3900/3391016.jpg 3900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/4200/3391016.jpg 4200w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/4500/3391016.jpg 4500w, 
" 
sizes="100vw" 
class="article-top-image" 
src="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304160/1/1200/3391016.jpg" 
alt="
Seniorforsker og fysiker Stein Bergsmark har blitt den fremste representanten i Norge for dem som mener at klimavitenskapen forvrenges. Han tror selv på menneskeskapte klimaendringer, men mener de er i en helt annen liga enn det FNs klimapanel snakker om.
">
</img>
<div class="dp-article-image-description image-caption">
<span class="image-description">
Seniorforsker og fysiker Stein Bergsmark har blitt den fremste representanten i Norge for dem som mener at klimavitenskapen forvrenges. Han tror selv på menneskeskapte klimaendringer, men mener de er i en helt annen liga enn det FNs klimapanel snakker om.
</span>
<span class="photographer"><img src="/templates/v2/images/camera.png" alt="Foto:"> Paul Weaver</span> <span class="img-byline-seperator">/</span>
<span class="photo-source">NA Bilder</span>
</div>
<h2><span>DSI</span></h2>
<h1>Stein Bergsmark: - Fra det øyeblikket jeg bestemte meg, visste jeg det kom til å bli bråk</h1>
<p class="leadtext ">Møt mannen som mener det meste du vet om klimaendringer er feil i Det store intervjuet.</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://tjenester.nettavisen.no/img/byline/magnus.blaker.jpg" width="52" height="52" alt="Profilbilde" />
<div>
<time class="time-published" datetime="2017-01-21T08:00:13"> Publisert 21.01.17 08:00 
</time><br>
<a href="mailto:magnus.blaker@nettavisen.no" class="author-email">Magnus Blaker</a><br>
<span class="author-type">Journalist</span>
</div>
</div>
</div>
<div id="fusion_split_side3" class="sticky-ad sticky-ad-1"><script>window.Fusion.space("split_side3");</script></div>
<div class="narrow-block"><div class="
dp-float-right dp-image-size-hoyrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/20/3423304762/1/w1024/3374918.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/20/3423304762/1/w700/3374918.jpg" data-bildeid="803800" /></a> 
<div class="image-caption"></div> 
</div> 
<p><b>GABELSHUS HOTELL (Side3):</b> Du har kanskje h&oslash;rt det f&oslash;r: 97 prosent av verdens fremste klimaforskere er enige i at menneskene er skyld i klimaendringene. </p> 
<p>Sp&oslash;rsm&aring;let synes avgjort. Det er ikke noe &aring; diskutere.</p> 
<p>Skal vi tro en stadig st&oslash;rre og mer h&oslash;ylytt gruppe, er det ikke s&aring; enkelt. De mener at det vi f&aring;r h&oslash;re om klimaforskning er noe annet enn det forskningen faktisk sier. </p> 
<p class="">Klimavitenskapen er nemlig helt hinsides komplisert og sammensatt. De mener at all usikkerhet og forbehold legges lokk p&aring;. At FNs klimapanel uttaler seg skr&aring;sikkert om ting forskerne selv mener er sv&aelig;rt usikkert. </p> 
<p class="">De som har andre tolkninger, mister forskningsst&oslash;tte og diskrediteres.</p> 
<p class="">De mener ogs&aring; at p&aring;standen om at 97 prosent av verdens fremste klimaforskere er enige med FNs klimapanel, er direkte usann. Mer om dette senere. </p> 
<div id="dp-plugin-element-Screen9v2-25291484900556621" class="dp-plugin-element dp-plugin-Screen9v2" data-ah5-type="Screen9v2"> 
<div id="screen9-wrap" class="fitvidsignore"> 
<div id="screen9-container-A6-JxTYEwPfCRFW729XpTA"></div> 
</div> 
<script class="was-script-tag" src="http://www.nettavisen.no/templates/v2/js/s9_yt_autoplay_videolisting.js"></script> 
<script class="was-script-tag">embedNAvideo("A6-JxTYEwPfCRFW729XpTA", false)</script> 
</div> 
<h2 class="">Sterkere stemmer<br /></h2> 
<p class="">De er ingen liten gruppe lenger. De er i ferd med &aring; f&aring; sine mektige stemmer. Trumps nye administrasjon er gjennomsyret av det. Carl I. Hagen vil g&aring; til valg p&aring; denne skepsisen i Norge. V&aring;r nye justisminister mener menneskeskapt CO2-utslipp bare er en liten del av &aring;rsaken til klimaendringer. </p> 
<div class="
dp-float-right dp-image-size-hoyrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304166/1/w1024/3390996.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304166/1/w700/3390996.jpg" data-bildeid="843887" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Bergsmark under Det store intervjuet p&aring; Gabelshus hotell.
</p> 
</div> 
</div> 
</div> 
<p class="">Det er ikke bare politikere som er skeptiske heller. Toppforskere som tidligere jobbet som de fremste forfatterne for FNs klimapanel (IPCC), har &laquo;hoppet av&raquo; og taler klimapanelet midt imot. </p> 
<p>Deres beste argument er at skrekkscenariene vi til stadighet leser om, de uteblir. Nordpolen ble for eksempel ikke isfri i 2014, slik det ble hevdet p&aring; klimatoppm&oslash;tet i K&oslash;benhavn i 2009. Ikke ble den isfri innen 2000 heller, noe som er hevdet tidligere. </p> 
<p>Ogs&aring; FNs klimapanel har begynt &aring; omtale perioden etter 1998 som en pauseperiode for global oppvarming, noe som inntil nylig har v&aelig;rt ansett som en konspirasjonsteori i blant klimafornektere. </p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/w1024/3391012.jpg"> 
<div style="max-width:4655px;margin: 0 auto;"> 
<img data-bildeid="843896" data-max-width="4655" srcset="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/300/3391012.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/600/3391012.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/900/3391012.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/1200/3391012.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/1500/3391012.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/1800/3391012.jpg 1800w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/2100/3391012.jpg 2100w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/2400/3391012.jpg 2400w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/2700/3391012.jpg 2700w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/3000/3391012.jpg 3000w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/3300/3391012.jpg 3300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/3600/3391012.jpg 3600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/3900/3391012.jpg 3900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304159/1/4200/3391012.jpg 4200w, 
" sizes="100vw" alt="Det store intervjuet med Stein Bergsmark. Det store intervjuet, fysiker, klima, Klimaforsking, klimaskeptikern, milj&oslash;, Stein Bergsmark" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Paul Weaver (NA Bilder)</span> 
</div> 
</div> 
</div></div><div class="narrow-block"><article class="
dp-float-right fact-box
"> 
<h1>Stein Bergsmark</h1> 
<div class="dp-fact-box-image">
&nbsp; 
</div> 
<div class="dp-fact-box-content" data-dp-editable-type="html" data-dp-editable-name="Content"> 
<p>
<i>- Hvem er du?</i>
</p> 
<p>
- Jeg er pensjonert fysiker og jeg har v&aelig;rt seniorforsker og FoU-koordinator i to av verdens st&oslash;rste selskaper p&aring; sine omr&aring;der. Jeg var seniorforsker i ABB Corporate Research, ABB er et ledende firma i energibransjen. Og jeg har v&aelig;rt FoU-koordinator i Eriksson. Der ledet jeg utviklingen av den f&oslash;rste sentralen Eriksson lagde for datakommunikasjon i GSM-nettet. Jeg var ogs&aring; med p&aring; det mobile internett. Dette skjedde i Grimstad, der de hadde over 400 ansatte og over 100 innleide konsulenter. 
</p> 
<p>
- Etter dette jobbet jeg som leder for studieprogrammene for fornybar energi p&aring; Universitet i Agder. 
</p> 
<p>
- Jeg er fysiker, og har jobbet mye med modellering og simulering – og derfor er jeg ogs&aring; interssert i og kan uttale meg om klimamodellene og deres feilaktige prediksjoner. Modellene har ikke vitenskapelig grunnlag fordi de ikke stemmer overens med observerte data. 
</p> 
</div> 
</article> 
<h2>Talsmannen i Norge<br /></h2> 
<p>I Norge har denne gruppen funnet seg en talsperson: Den pensjonerte forskeren og fysikeren Stein Bergsmark, som &laquo;skiftet side&raquo; i synet p&aring; klimaendringer med sitt avskjedsforedrag p&aring; Universitetet i Agder for et par &aring;r tilbake. </p> 
<p>- Fra det &oslash;yeblikk jeg bestemte meg for &aring; gi min avskjedsforelesning, s&aring; visste jeg at det ville bli br&aring;k, sier Bergsmark til Side3. </p> 
<p>Her skal det nevnes at Bergsmark er blitt kraftig kritisert fra en rekke fagmilj&oslash;. Bergsmark mener mange av dem handler lite om fag, men er rene personangrep. </p> 
<p class="">- Jeg f&aring;r s&aring; utrolig mye kjeft, men jeg f&aring;r ogs&aring; mange gode tilbakemeldinger. Men kona mi synes det er ubehagelig, og d&oslash;trene mine liker det ikke. Men debatten i seg selv, s&aring; lenge den er p&aring; faglig niv&aring;, er bra. </p><div id="inline-ad"></div> 
<div class="dp-embed dp-full-page-width youtube"> 
<div class="embed-container"> 
<iframe src="http://www.youtube.com/embed/mfA5_PGHIbA" frameborder="0" allowfullscreen=""></iframe> 
</div> 
</div> 
<p>Siden sitt avskjedsforedrag, har Bergsmark holdt store mengder foredrag og skrevet flere rapporter og artikler om det han mener overses i klimadebatten. </p> 
<h2>- Rekrutterte studenter p&aring; falsk grunnlag</h2> 
<p>- Interessen for feltet kom da jeg jobbet som leder for studiene for fornybar energi, der jeg rekrutterte studenter p&aring; s&aring; og si falskt grunnlag. N&aring;r studentene gjorde oppgaver p&aring; solceller p&aring; hus, vindm&oslash;ller eller lignende, s&aring; kom en alltid til konklusjonen om at det 'ikke var l&oslash;nnsomt'. Men jeg holdt meg likevel til klimapanelets innstilling. </p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/w1024/3391004.jpg"> 
<div style="max-width:5184px;margin: 0 auto;"> 
<img data-bildeid="843891" data-max-width="5184" srcset="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/300/3391004.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/600/3391004.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/900/3391004.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/1200/3391004.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/1500/3391004.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/1800/3391004.jpg 1800w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/2100/3391004.jpg 2100w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/2400/3391004.jpg 2400w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/2700/3391004.jpg 2700w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/3000/3391004.jpg 3000w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/3300/3391004.jpg 3300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/3600/3391004.jpg 3600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/3900/3391004.jpg 3900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304165/1/4200/3391004.jpg 4200w, 
" sizes="100vw" alt="" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Paul Weaver (NA Bilder)</span> 
</div> 
</div> 
</div></div><div class="narrow-block"><p>Det var langt p&aring; vei Al Gores film, som senere ga Gore b&aring;de Oscar og Nobels fredspris, som fikk Bergsmark til &aring; interessere seg for klimasaken. </p> 
<article class="
dp-float-right fact-box
"> 
<h1>N&oslash;kkelpoengene til Bergsmark</h1> 
<div class="dp-fact-box-image">
&nbsp; 
</div> 
<div class="dp-fact-box-content" data-dp-editable-type="html" data-dp-editable-name="Content"> 
<p>
Bergmark har noen klare klare kjepphester:
</p> 
<ul> 
<li>Klimamodellene som sier noe om fremtidige temperaturer, tar feil gang etter gang, og er dermed per definisjon ikke vitenskapelig troverdige<br /></li> 
<li>CO2 er en klimagass, men jo mer det blir av den, jo mindre betyr den. Vi n&aelig;rmer oss et metningspunkt der hvor mer CO2 betyr lite, og at mesteparten av oppvarmingen fra CO2 allerede har funnet sted<br /></li> 
<li>Naturlige variasjoner tillegges for lite vekt. Vi har hatt istider og jordbruk p&aring; Gr&oslash;nland.<br /></li> 
<li>Fordi vi n&aelig;rmer oss et metningspunkt, har utslippskutt veldig liten betydning</li> 
</ul> 
<p>
<i>I denne saken vil vi bare komme inn p&aring; et lite utvalg av poengene Bergsmark forfekter. For &aring; g&aring; mer i dybden, kan du se Bergmarks foredrag og <a href="http://www.klimarealistene.com/wp-content/uploads/2016/02/Klimahistorie-rev-C.pdf">artikler</a>.</i>
</p> 
</div> 
</article> 
<p>- Gjennom fire &aring;r jobbet jeg med en stor metastudie [en gjennomgang av flere studier om samme tema] ved siden av jobben p&aring; UiA, der jeg samlet hundrevis av artikler. Jeg s&aring; at mye av det som ble skrevet ikke stemte. Jeg er fysiker og har jobbet mye med modellering og simulering, og derfor er jeg ogs&aring; interessert i klimamodellene og deres <i>feilaktige</i> prediksjoner. Modellresultatene stemmer ikke overens med de observerte klimarealitetene, og modellene har derfor ingen utsagnskraft. </p><div id="inline-cm"></div> 
<p class=""><b>- Det er egentlig ganske enkelt: En meget fremtredende klimaforsker, James Hansen, sp&aring;dde i 1988 at temperaturen skulle g&aring; rett oppover, uten noen s&aelig;rlige variasjoner. Og s&aring; har jeg sett p&aring; fasiten, alts&aring; observasjoner, og det er nesten helt flat. N&aring;r modellfremskrivninger ikke stemmer overens med observerte data, s&aring; er modellfremskrivningen feil. Det er grunnlaget for all fysikk.</b></p> 
<h2>- Ikke forsker, men formidler av forsking<i><br /></i></h2> 
<p><i>- Du er ingen publisert klimaforsker. Hvorfor skal man h&oslash;re p&aring; deg?</i></p> 
<p class="">- Det er helt greit, men som fysiker og seniorforsker har jeg kompetanse til &aring; lese dem som er gode. Det er for eksempel en klimaforsker som heter <a href="https://en.wikipedia.org/wiki/Richard_Lindzen" class="">Richard Lindzen</a>. Motstanderne m&aring; innr&oslash;mme at han er en del av &laquo;Premier League&raquo; i klimaforskning. Han har over 200 vitenskapelige publikasjoner og utvilsomt en av enerne. </p> 
<p>- Det jeg gj&oslash;r er &aring; lese Lindzen og siterer ham, og likevel skal man ikke h&oslash;re p&aring; meg. Jeg presenterte data fra <a href="https://en.wikipedia.org/wiki/John_Christy" class="">professor John Christie</a> og professor <a href="http://www.drroyspencer.com/" class="">Roy Spencer</a>. N&aring;r jeg presenterer informasjon fra dem, s&aring; skal man fortsatt ikke h&oslash;re p&aring; meg. Du skj&oslash;nner? </p> 
<p>- Min rolle er ikke &aring; v&aelig;re forsker p&aring; klimaet, men &aring; v&aelig;re formidler for toppforskerne som ikke er enige i klimapanelets politisk fremforhandlede l&oslash;sninger. </p> 
<h2>Avviser ikke menneskeskapte klimaendringer</h2> 
<p><i>- Det kan virke som om klimadebatten egentlig best&aring;r av tre niv&aring;er: (1) er det klimaendringer, (2) er de menneskeskapte – og i s&aring; fall hvor mye – og (3) hva skal vi eventuelt gj&oslash;re med det? Hvor er det du mener feilen ligger her?</i></p> 
<p>- Det er ingen som benekter at det er klimaendringer, og <i>en del av dette</i> er menneskeskapt, sier Bergsmark til Side3. </p> 
<p>- Men den grunnleggende feilen jeg mener mange gj&oslash;r, er at de undervurderer de naturlige variasjonene, og at man bare legger vekt p&aring; CO2 som den store klimadriveren. Vi har hatt store klimaendringer de siste 500.000 &aring;r. Det er ikke slik at det er CO2 som har drevet temperatur, men det er temperatur som har drevet CO2. Det kan vi se b&aring;de p&aring; statistikken og vi kan se det i de fysiske underliggende lovene, som for eksempel Henrys lov. S&aring; det er helt sikkert. </p> 
<p>Mekanismen Bergsmark henviser til, er at havet frigir lagret CO2 n&aring;r temperaturen &oslash;ker, mens det kan holde p&aring; mer CO2 n&aring;r temperaturen faller. </p> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303158/1/w1024/3382472.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303158/1/w900/3382472.jpg" data-bildeid="843384" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
En av Bergmarks foredragspoenger er tegnene p&aring; at det er temperaturen som driver CO2-niv&aring;ene, ikke motsatt. 
</p> 
</div> 
</div> 
</div> 
<p>- N&aring; skal jeg sitere professor Lindzen: Det er relativt stor enighet om at CO2 i seg selv ikke er noen betydelig driver, av to grunner: Det er sv&aelig;rt lite CO2 i atmosf&aelig;ren <i>[ca 0,4 prosent - 400 ppm, jorun anm]</i>, det er bare en sporgass. For det andre er virkningen av CO2 n&aelig;rmest mettet. Spektralb&aring;ndene i CO2 klarer ikke &aring; ta opp s&aelig;rlig mye mer varmestr&aring;ling. </p> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303160/1/w1024/3382474.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303160/1/w900/3382474.jpg" data-bildeid="843379" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Den ekstra varmeeffekten av CO2 faller jo h&oslash;yere konsentrasjonene blir. Denne grafen viser effekten av en &oslash;kning av CO2-konsentrasjonen med 20 ppm. 
</p> 
</div> 
</div> 
</div> 
<h2>- Baserer modellene p&aring; mekanismer som en ikke forst&aring;r<br /></h2> 
<p>- S&aring; sier klimapanelet at den lille varmevirkningen en f&aring;r av CO2, s&oslash;rger for st&oslash;rre mengder vanndamp i atmosf&aelig;ren, og at det er dette som er den store klimagassen. Og det er riktig at vanndamp er den store klimagassen, CO2 er ikke s&aring; kraftig. Men denne vanndampforsterkningen er ikke vist! Lindzen sier at den kommende <i>p&aring;st&aring;tte</i> varmevirkningen skyldes en vanndampforsterkning som baserer seg p&aring; veldig d&aring;rlig kjente mekanismer i klimamodellene. Klimamodellene er s&aring; kompliserte, og en har s&aring; mange ukjente faktorer, at hvis man bare trikser litt med faktorene eller overdimensjonerer, s&aring; f&aring;r man noe som vokser voldsomt – og det er det som skjer. </p> 
<p>- Jeg pleier &aring; si at Lindzen vet hva han snakker om, fordi han har v&aelig;rt ledende forfatter i IPCC nettopp p&aring; klimamodeller og tilbakekoblingsmekanismer. </p> 
<p><i>- Er tanken at en videre &oslash;kning i CO2 ikke har noe &aring; si?</i></p> 
<p>- Det betyr at en videre &oslash;kning av CO2 har sv&aelig;rt lite &aring; si.</p> 
<p>P&aring; dette tidspunktet tar han frem en graf som viser hvordan varmeeffekten til CO2, blir stadig mindre jo h&oslash;yere CO2-konsentrasjonen er i lufta. </p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/w1024/3390998.jpg"> 
<div style="max-width:5760px;margin: 0 auto;"> 
<img data-bildeid="843888" data-max-width="5760" srcset="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/300/3390998.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/600/3390998.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/900/3390998.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/1200/3390998.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/1500/3390998.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/1800/3390998.jpg 1800w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/2100/3390998.jpg 2100w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/2400/3390998.jpg 2400w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/2700/3390998.jpg 2700w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/3000/3390998.jpg 3000w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/3300/3390998.jpg 3300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/3600/3390998.jpg 3600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/3900/3390998.jpg 3900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304162/1/4200/3390998.jpg 4200w, 
" sizes="100vw" alt="
Stein Bergsmark med grafen som viser hvordan temperatureffekten av &oslash;kt CO2-konsentrasjon endrer seg.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Stein Bergsmark med grafen som viser hvordan temperatureffekten av &oslash;kt CO2-konsentrasjon endrer seg. 
</p> 
</div> 
</div> 
</div></div><div class="narrow-block"><p>- Du ser at 20 ppm tilf&oslash;rt i dag, det betyr nesten ingenting.</p> 
<h2>97 prosent enige med FNs klimapanel?<br /></h2> 
<p><i>- Det er et tall som brukes mye for tiden som sier at 97 prosent av verdens fremste klimaforskere mener klimaendringene er menneskeskapt, og det er <a href="https://www.youtube.com/watch?v=cjuGCJJUGsg" class="">et klipp som deles mye p&aring; nett der John Oliver sier &quot;Du trenger ikke folks tanker om fakta&quot;</a>. Hva er det du har forst&aring;tt som de andre ikke har forst&aring;tt?</i></p> 
<p>Bergsmark setter &aring;penbart stor pris p&aring; sp&oslash;rsm&aring;let.</p> 
<p>- La meg ta den unders&oslash;kelsen der dette tallet kommer fra, som er en nettbasert unders&oslash;kelse gjort av anti-klimaskeptikeren John Cook. </p> 
<p><a href="http://iopscience.iop.org/article/10.1088/1748-9326/8/2/024024/meta" class="">Unders&oslash;kelsen ble publisert i 2013</a>, og kommer frem til dette 97-prosenttallet ved &aring; gjennomg&aring; konklusjonene til rundt 12000 vitenskapelig publikasjoner. Deretter ignorerte de 66,4% av alle rapportene som verken ga st&oslash;tte eller avviste menneskeskapte klimaendringer. Ved &aring; ha fjernet alle som ikke tok stilling til sp&oslash;rsm&aring;let, kom en frem til at 97 prosent st&oslash;ttet tesen. </p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303143/1/w1024/3382439.jpg"> 
<div style="max-width:1146px;margin: 0 auto;"> 
<img data-bildeid="843378" data-max-width="1146" srcset="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303143/1/300/3382439.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/17/3423303143/1/600/3382439.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/17/3423303143/1/900/3382439.jpg 900w, 
" sizes="100vw" alt="
For &aring; komme frem til ideen om at 97% av verdens forskere st&oslash;tter FNs klimapanel, har man ignorert 66,4% av rapportene som er unders&oslash;kt.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
For &aring; komme frem til ideen om at 97% av verdens forskere st&oslash;tter FNs klimapanel, har man ignorert 66,4% av rapportene som er unders&oslash;kt. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">http://iopscience.iop.org/article/10.1088/1748-9326/8/2/024024/meta</span> 
</div> 
</div> 
</div></div><div class="narrow-block"><p>Deretter gjennomf&oslash;rte de en sp&oslash;rreunders&oslash;kelse blant 8547 forskere, som ga omtrent samme resultat - men som 86 prosent av de spurte ikke svarte p&aring;. </p> 
<h2>Mener det er stilt feil sp&oslash;rsm&aring;l<br /></h2> 
<p>Bergsmark mener ogs&aring; sp&oslash;rsm&aring;lene som er benyttet i unders&oslash;kelsen gj&oslash;r den ugyldig.</p> 
<p>- For eksempel er sp&oslash;rsm&aring;lene stilt p&aring; en slik m&aring;te at hvem som helst kan svare slik at det bekrefter hypotesen. Hvis sp&oslash;rsm&aring;let stilles slik: &laquo;Finnes det menneskeape klimaendringer&raquo;, s&aring; vil de fleste svare ja, det gj&oslash;r jeg ogs&aring;, for det er en del av dette som er menneskeskapt. Og s&aring; er det en del helt ufarlige sp&oslash;rsm&aring;l som blir stilt. </p> 
<p>- En har <i>ikke</i> stilt skarpe sp&oslash;rsm&aring;l av typen &laquo;er CO2 den helt dominerende driveren til klimaendringene?&raquo; Ser man p&aring; analyser av m&aring;ten sp&oslash;rsm&aring;lene er stilt og hvordan analysen skjer, s&aring; viser det seg at bare 0,3 prosent kommer med utsagn som fullt og helt ville bekrefte klimapanelets konklusjoner. </p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/w1024/3390999.jpg"> 
<div style="max-width:5184px;margin: 0 auto;"> 
<img data-bildeid="843889" data-max-width="5184" srcset="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/300/3390999.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/600/3390999.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/900/3390999.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/1200/3390999.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/1500/3390999.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/1800/3390999.jpg 1800w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/2100/3390999.jpg 2100w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/2400/3390999.jpg 2400w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/2700/3390999.jpg 2700w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/3000/3390999.jpg 3000w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/3300/3390999.jpg 3300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/3600/3390999.jpg 3600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/3900/3390999.jpg 3900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304169/1/4200/3390999.jpg 4200w, 
" sizes="100vw" alt="
Bergsmark er sv&aelig;rt kritisk til rapporten som hevder 97 prosent av alle klimaforskere er enige.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Bergsmark er sv&aelig;rt kritisk til rapporten som hevder 97 prosent av alle klimaforskere er enige. 
</p> 
</div> 
</div> 
</div></div><div class="narrow-block"><p>- Dessuten har vi jo opprop som er skrevet under av blant annet over 30.000 forskere – hvorav 9000 med PhD – som sier det ikke slik IPCC sier at det Det at 97 prosent av klimaforskere er enige i dette, er ikke riktig, sier han bestemt. </p> 
<h2>- Sier seg selv at dette ikke er riktig<br /></h2> 
<p><i>- Dette regnet jeg med at du ville si, men IPCC sier at de er 95 prosent sikre at den store majoriteten av endringene er menneskeskapt. Hva har du forst&aring;tt som ikke de har forst&aring;tt?</i></p> 
<p>- Du f&aring;r heller sp&oslash;rre om hva professor Lindzen har forst&aring;tt som de andre ikke har forst&aring;tt. Dette med modellsimulering er ganske banalt: N&aring;r man ser at klimamodellene og observasjonene ikke stemmer overens, sier det seg selv at dette ikke er riktig. </p> 
<h2>Hva er det Bergsmark viser til?<br /></h2> 
<p>Her kan det v&aelig;re greit &aring; se litt p&aring; hva Bergsmark foreviser i sine foredrag.</p> 
<p class="">En av favorittgrafene er hvordan et stort antall klimamodeller – 102 i tallet - har bommet ganske kraftig p&aring; utviklingen i ti&aring;rene som har g&aring;tt – samtidig som klimapanelet tilsynelatende har blitt mer sikre p&aring; sine observasjoner. </p> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303147/1/w1024/3382448.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303147/1/w900/3382448.jpg" data-bildeid="843380" /></a> 
<div class="image-caption"></div> 
</div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303149/1/w1024/3382449.jpg"> 
<div style="max-width:960px;margin: 0 auto;"> 
<img data-bildeid="843381" data-max-width="960" srcset="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303149/1/300/3382449.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/17/3423303149/1/600/3382449.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/17/3423303149/1/900/3382449.jpg 900w, 
" sizes="100vw" alt="" /> 
</div></a> 
<div class="image-caption"></div> 
</div></div><div class="narrow-block"><p>Et s&aelig;rlig argument han benytter er at modellene ikke har klart &aring; forutse det som omtales som en <a href="https://en.wikipedia.org/wiki/Global_warming_hiatus" class="">18 &aring;r lang varmepause</a> fra 1998 og frem til n&aring; nylig. Varmepausen er et av de heteste potetene i klimadebatten, og forskere jobber iherdig med &aring; finne forklaringer. </p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303150/1/w1024/3382450.jpg"> 
<div style="max-width:934px;margin: 0 auto;"> 
<img data-bildeid="843385" data-max-width="934" srcset="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303150/1/300/3382450.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/17/3423303150/1/600/3382450.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/17/3423303150/1/900/3382450.jpg 900w, 
" sizes="100vw" alt="" /> 
</div></a> 
<div class="image-caption"></div> 
</div></div><div class="narrow-block"><p>Viktigere enn varmepausen: Bergsmark p&aring;peker at sp&aring;dommene om mer ekstremv&aelig;r, og sn&oslash;en som skulle forsvinne, ikke har sl&aring;tt til selv med en fortsatt &oslash;kning i CO2-konsentrasjonene. </p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303151/1/w1024/3382451.jpg"> 
<div style="max-width:1187px;margin: 0 auto;"> 
<img data-bildeid="843386" data-max-width="1187" srcset="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303151/1/300/3382451.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/17/3423303151/1/600/3382451.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/17/3423303151/1/900/3382451.jpg 900w, 
" sizes="100vw" alt="&nbsp;" /> 
</div></a> 
<div class="image-caption"></div> 
</div></div><div class="narrow-block"></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303152/1/w1024/3382452.jpg"> 
<div style="max-width:1187px;margin: 0 auto;"> 
<img data-bildeid="843382" data-max-width="1187" srcset="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303152/1/300/3382452.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/17/3423303152/1/600/3382452.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/17/3423303152/1/900/3382452.jpg 900w, 
" sizes="100vw" alt="" /> 
</div></a> 
<div class="image-caption"></div> 
</div></div><div class="narrow-block"></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303153/1/w1024/3382453.jpg"> 
<div style="max-width:1175px;margin: 0 auto;"> 
<img data-bildeid="843383" data-max-width="1175" srcset="http://drp-images.nettavisen.no/images/article/2017/01/17/3423303153/1/300/3382453.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/17/3423303153/1/600/3382453.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/17/3423303153/1/900/3382453.jpg 900w, 
" sizes="100vw" alt="" /> 
</div></a> 
<div class="image-caption"></div> 
</div></div><div class="narrow-block"><h2>- Klimaforskere skaper ikke prognoser<br /></h2> 
<p>- Det er slik at klimaforskere selv er veldig klare p&aring; at IPCC <i>ikke</i> utgir noen prognoser for fremtiden, men de skaper forskjellige <i>scenarier</i>. S&aring; mekker de litt p&aring; klimamodellene og parameterne for &aring; se hva forskjellige utslippsbaner kan f&oslash;re til. </p> 
<p>- Klimapanelet vet at de ikke kan kalle dette prognoser, for det tilfredsstiller ingen av de kriteriene som m&aring; tilfredsstilles for at det skal v&aelig;re kvalitetsmessig god prognoseutvikling. Derfor kaller de det projeksjoner, men politikerne tror disse projeksjonene – som egentlig er scenarier – i virkeligheten er troverdige prognoser, noe som slettes ikke er tilfelle. </p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/w1024/3391020.jpg"> 
<div style="max-width:5184px;margin: 0 auto;"> 
<img data-bildeid="843900" data-max-width="5184" srcset="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/300/3391020.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/600/3391020.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/900/3391020.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/1200/3391020.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/1500/3391020.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/1800/3391020.jpg 1800w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/2100/3391020.jpg 2100w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/2400/3391020.jpg 2400w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/2700/3391020.jpg 2700w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/3000/3391020.jpg 3000w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/3300/3391020.jpg 3300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/3600/3391020.jpg 3600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/3900/3391020.jpg 3900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304173/1/4200/3391020.jpg 4200w, 
" sizes="100vw" alt="" /> 
</div></a> 
<div class="image-caption"></div> 
</div></div><div class="narrow-block"><h2>Politisk forskningsdokument<br /></h2> 
<p>- Det er s&aring; mye som er galt, som folk ikke vet om. Og folk vet heller ikke at &laquo;<a href="https://en.wikipedia.org/wiki/IPCC_Summary_for_Policymakers" class="">Summary for Policymarkes</a>&raquo;, som er den korte sammenfattede oppsummeringen fra IPCCs tusenvis av sider, er et politisk fremforhandlet dokument. </p> 
<p><i>- Hvordan foreg&aring;r den prosessen?</i></p> 
<p>- Det er slik at forskerne har laget rapporter p&aring; mange tusen sider, som skal konsentreres til 20-30 sider som skal v&aelig;re lesbart for politikere. Disse utkastene g&aring;r til en stor plenumsforsamling med delegater fra over 100 land. Der sitter de og g&aring;r gjennom hvert enkelt avsnitt. Land X vil ha med ditt, og land Y vil ha med datt. Og n&aring;r alle er enige, s&aring; tar de neste avsnitt – og slik fortsetter det. </p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/w1024/3385780.jpg"> 
<div style="max-width:3967px;margin: 0 auto;"> 
<img data-bildeid="843580" data-max-width="3967" srcset="http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/300/3385780.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/600/3385780.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/900/3385780.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/1200/3385780.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/1500/3385780.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/1800/3385780.jpg 1800w, 
http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/2100/3385780.jpg 2100w, 
http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/2400/3385780.jpg 2400w, 
http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/2700/3385780.jpg 2700w, 
http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/3000/3385780.jpg 3000w, 
http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/3300/3385780.jpg 3300w, 
http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/3600/3385780.jpg 3600w, 
http://drp-images.nettavisen.no/images/article/2017/01/18/3423303553/1/3900/3385780.jpg 3900w, 
" sizes="100vw" alt="
Bildet fra en av IPCCs plenumsforhandlinger der avsnitt for avsnitt om forskningsresultater forhandles om p&aring; en storskjerm.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Bildet fra en av IPCCs plenumsforhandlinger der avsnitt for avsnitt om forskningsresultater forhandles om p&aring; en storskjerm. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">IISD</span> 
</div> 
</div> 
</div></div><div class="narrow-block"><p>- Og til slutt er man ferdig, men da er det blitt s&aring; mye endringer at da m&aring; man g&aring; tilbake og endre den underliggende dokumentasjonen for at den skal stemme med sammendraget. </p> 
<p><i>- Er dette dokumentert?</i></p> 
<p>- Vi har en kilde, <a href="https://en.wikipedia.org/wiki/Donna_Laframboise" class="">Donna Laframbiose</a>, har skrevet en bok om dette og har kilder p&aring; dette, og har ogs&aring; f&aring;tt interne dokumenter p&aring; dette. Hun har mange kilder i boka si, og vi velger &aring; tro p&aring; henne. </p> 
<div class="
dp-float-left dp-image-size-venstrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/18/3423303559/1/w1024/3385805.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/18/3423303559/1/w700/3385805.jpg" data-bildeid="843583" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Tidligere IPCC-sjef Rajendra Pachauri.
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Attila Kisbenedek</span> 
<span class="img-byline-seperator">/</span> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">AFP</span> 
</div> 
</div> 
</div> 
<p>- Dessuten sa tidligere IPCC-sjef Rajedra Pachauri, i et intervju at ‘etter at sammendraget er ferdig fremforhandlet, s&aring; g&aring;r vi tilbake og endrer i dokumentasjonen slik at det skal v&aelig;re konformitet mellom sammendraget og underliggende. </p> 
<h2>Tror ikke p&aring; bevisst manipulasjon<br /></h2> 
<p><i>- Hvis det er bevisst manipulasjon av data som ligger til grunn, hvorfor og hvem?</i></p> 
<p>- Jeg vil ikke si at det er bevisst manipulering. Klimapanelet er en politisk organisasjon, og n&aring;r de som sitter i plenum og gj&oslash;r denne politiske fremforhandlingen, s&aring; gj&oslash;r de det som skjer i alle FN-fora: Det skal v&aelig;re politisk fremforhandlet, fordi det skal v&aelig;re grunnlaget for klimapolitikk i alle land, og da m&aring; alle v&aelig;re enig. At man da g&aring;r tilbake og endrer er antakelig ogs&aring; normalt. </p> 
<p><i>- Du snakker en del om justering av historiske data, og at informasjon som <a href="http://www.biomind.de/realCO2/" class="">fra for eksempel Beck blir oversett</a>. Hvis det er slik, m&aring; det vel v&aelig;re en motivasjon bak det hele?</i></p> 
<p>- Det er ingen som sier at disse klimaforskerne fusker, det er ikke tilfelle, men det er m&aring;ten en h&aring;ndterer og formidle usikkerheter som er problemet. Der har jeg et sitat fra avd&oslash;de <a href="https://en.wikipedia.org/wiki/Stephen_Schneider" class="">professor Stephen Schneider</a>, som er en av alarmistene, sier at &laquo;for &aring; f&aring; frem budskapet, m&aring; man ha masse pressedekning, og for &aring; f&aring; det s&aring; m&aring; man komme med skremmende scenarier og vi m&aring; si minst mulig om den tvil vi m&aring;tte ha&raquo;. </p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/w1024/3391018.jpg"> 
<div style="max-width:5071px;margin: 0 auto;"> 
<img data-bildeid="843899" data-max-width="5071" srcset="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/300/3391018.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/600/3391018.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/900/3391018.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/1200/3391018.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/1500/3391018.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/1800/3391018.jpg 1800w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/2100/3391018.jpg 2100w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/2400/3391018.jpg 2400w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/2700/3391018.jpg 2700w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/3000/3391018.jpg 3000w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/3300/3391018.jpg 3300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/3600/3391018.jpg 3600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/3900/3391018.jpg 3900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304170/1/4200/3391018.jpg 4200w, 
" sizes="100vw" alt="
- Det er ingen som sier at disse klimaforskerne fusker, det er ikke tilfelle, men det er m&aring;ten en h&aring;ndterer og formidle usikkerheter som er problemet.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
- Det er ingen som sier at disse klimaforskerne fusker, det er ikke tilfelle, men det er m&aring;ten en h&aring;ndterer og formidle usikkerheter som er problemet. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Paul Weaver (NA Bilder)</span> 
</div> 
</div> 
</div></div><div class="narrow-block"><p>- S&aring; m&aring;ten &aring; formidle p&aring; er vesentlig. Det er de som slipper til i pressen. Det er en aktiv sensur i store deler av norsk presse. Vi klimarealister beskylder ingen for fusk, men vi hevder at de publiserer det som tjener deres sak best. </p> 
<div class="
dp-float-right dp-image-size-hoyrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/18/3423303550/1/w1024/3385760.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/18/3423303550/1/w700/3385760.jpg" data-bildeid="843578" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Den ber&oslash;mte hockeyk&oslash;lle-grafen, laget av Michael E. Mann er kanskje historiens mest kjente graf - og ekstremt omdiskutert. 
</p> 
</div> 
</div> 
</div> 
<h2 class="">Tidenes forskertabbe?<br /></h2> 
<p class="">Unntaket fra denne regelen ser ut til &aring; v&aelig;re den ber&oslash;mte &laquo;hockeyk&oslash;llegrafen&raquo;, eller Mann-kurven som den ogs&aring; kalles etter forskeren bak. Den viser hvordan temperaturen plutselig har skutt til v&aelig;ret i den industrialiserte tid etter &aring; ha v&aelig;rt p&aring; en nedadg&aring;ende kurve i mange hundre &aring;r. </p> 
<p>Dette omtaler Bergsmark som forrige &aring;rhundres st&oslash;rste forskertabbe – og b&aring;de selve kurven og metoden en har brukt for &aring; komme frem til utformingen, er til dags dato sv&aelig;rt omstridt. </p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/20/3423304469/1/w1024/3393063.jpg"> 
<div style="max-width:1097px;margin: 0 auto;"> 
<img data-bildeid="844046" data-max-width="1097" srcset="http://drp-images.nettavisen.no/images/article/2017/01/20/3423304469/1/300/3393063.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/20/3423304469/1/600/3393063.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/20/3423304469/1/900/3393063.jpg 900w, 
" sizes="100vw" alt="
Metoden for &aring; lage hockeystick-k&oslash;lla har vist seg &aring; gi samme resultat, selv om en bruker helt tilfeldige datamaskingenerert inngangsdata i form av " r&oslash;d="" st&oslash;y".="" "="" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Metoden for &aring; lage hockeystick-k&oslash;lla har vist seg &aring; gi samme resultat, selv om en bruker helt tilfeldige datamaskingenerert inngangsdata i form av &quot;r&oslash;d st&oslash;y&quot;. 
</p> 
</div> 
</div> 
</div></div><div class="narrow-block"><p>- Fra Climategate-dokumentene [<a href="https://en.wikipedia.org/wiki/Climatic_Research_Unit_email_controversy" class="">en lekkasje av e-poster mellom klimaforskere</a>] kjenner vi til spillet som foreg&aring;r blant kjente klimaforskere. Kjente klimaforskere korresponderer om temperaturkurven til Mann, som er det forrige &aring;rhundrets forskertabbe, som forsvarer kurven og ser det som &laquo;tvingende n&oslash;dvendig&raquo; &aring; bortforklare <a href="https://en.wikipedia.org/wiki/Medieval_Warm_Period" class="">den middelalderske varmeperioden</a> da det var omtrent like varmt som i dag, etterfulgt av den lille istid, som ikke kommer frem. Den middelalderske varmeperioden viser at temperaturene kan stige uten menneskelige p&aring;virkning, s&aring; det er avgj&oslash;rende for dem &aring; bortforklare den perioden. </p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/20/3423304470/1/w1024/3393068.jpg"> 
<div style="max-width:1017px;margin: 0 auto;"> 
<img data-bildeid="844047" data-max-width="1017" srcset="http://drp-images.nettavisen.no/images/article/2017/01/20/3423304470/1/300/3393068.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/20/3423304470/1/600/3393068.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/20/3423304470/1/900/3393068.jpg 900w, 
" sizes="100vw" alt="
Dette er det som omtales som den korrigerte hockeystick-grafen, laget av matematikeren Steve McIntyre. Den viser at temperaturen under middelalderen var omtrent p&aring; samme niv&aring; som i dag.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Dette er det som omtales som den korrigerte hockeystick-grafen, laget av matematikeren Steve McIntyre. Den viser at temperaturen under middelalderen var omtrent p&aring; samme niv&aring; som i dag. 
</p> 
</div> 
</div> 
</div></div><div class="narrow-block"><p>If&oslash;lge Bergsmark er det s&aring; en gjeng forskere kalt &laquo;the hockey team&raquo; som s&aring; gj&oslash;r alt de kan for &aring; diskreditere kritikken, blant annet med hardt press mot redakt&oslash;rer i tidsskrifter. Kritikken kom blant annet fra statistikeren <a href="https://en.wikipedia.org/wiki/Steve_McIntyre" class="">Steve McIntyre</a> som viste at metoden som ble benyttet ga en &laquo;hockeyk&oslash;lle&raquo; n&aelig;rmest uansett. </p> 
<h2>Mot det gr&oslash;nne skiftet</h2> 
<p>Som en direkte konsekvens av at Bergsmark mener CO2-utslippene i liten grad har betydning, er han ogs&aring; mildt sagt skeptisk til hele det gr&oslash;nne skiftet. </p> 
<div class="
dp-float-right dp-image-size-hoyrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304175/1/w1024/3390994.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304175/1/w700/3390994.jpg" data-bildeid="843886" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Stein Bergsmark er ikke enig i journalistens sp&oslash;rsm&aring;l om utfasing av fosile drivstoff er en god ting uansett. 
</p> 
</div> 
</div> 
</div> 
<p><i>- La oss for diskusjonens skyld si at hele klimavitenskapen er tull. Ville det ikke likevel v&aelig;re fornuftig &aring; fase ut fossilt drivstoff? Det er ikke ubegrensede mengder av og det forurenser veldig lokalt?</i></p> 
<p>- Vi m&aring; p&aring;se at vi forurenser minst mulig. Rent vann og ren luft er viktig. Klassisk milj&oslash;vern er viktig. </p> 
<p>- Men uten fossile drivstoff s&aring; ville vi ikke sett den sivilisasjonen vi ser i dag. Og vi kan godt blande inn biodrivstoff i dieselen, men det spiller ingen rolle. La meg gi et eksempel: <a href="https://globalchange.mit.edu/publications/signature/2015-energy-and-climate-outlook" class="">MIT har regnet p&aring; at om alle land oppfyller intensjonene i Paris-avtalene</a>, s&aring; vil dette redusere temperaturstigningene i 2100 med bare 0,2 grader. </p> 
<p><a href="http://www.nettavisen.no/nyheter/--klimalftene-i-paris-vil-ha-omtrent-null-effekt/3423165576.html" class="">En annen studie fra den danske forskeren Bj&oslash;rn Lomborg</a>, viser at virkningen er enda mindre - 0,05-0,17 grader mindre oppvarming. </p> 
<p><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423275728" data-dp-article-id="3423275728" data-guid="urn:newsml::20161024:3423275728-text" class="related-article">Trodde du alle land skulle kutte sine utslipp like mye som Norge?</a></b></p> 
<p>- Bruker man samme metode som MIT og ser p&aring; hva som ville skje om Norge &laquo;stoppet &aring; eksistere&raquo; i dag, s&aring; ville det bare bli 0,015 grader kaldere. Det spiller ingen rolle hva Norge gj&oslash;r, og det er lett &aring; se: Vi er 5-6 millioner, og det er 6-7 milliarder i verden. </p> 
<h2>- Det er kull som er svaret<br /></h2> 
<p>- Og s&aring; er det over &eacute;n milliard som ikke har str&oslash;m. Man trenger str&oslash;m for alt fra sykestuer til offentlig administrasjon, kontor som krever inn skatt. Og en trenger str&oslash;m n&aring;r sola ikke skinner og det ikke bl&aring;ser, s&aring; det er kull som er svaret. Det er over 2000 kullkraftverk som er under bygging og planlegging i dag. Japan, som har stengt sine atomkraftverk, har en intens kullutbygging. Kina og India har en intens utbygging av kullkraftverk, og det m&aring; til. Det er det som skal til for &aring; l&oslash;fte folk ut av fattigdom. </p> 
<p><i>- Ser man p&aring; hva som skjer i Beijing, s&aring; er det vel ting som tyder p&aring; at kull ikke bare er et gode?</i></p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/w1024/3391110.jpg"> 
<div style="max-width:4999px;margin: 0 auto;"> 
<img data-bildeid="839576" data-max-width="4999" srcset="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/300/3391110.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/600/3391110.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/900/3391110.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/1200/3391110.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/1500/3391110.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/1800/3391110.jpg 1800w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/2100/3391110.jpg 2100w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/2400/3391110.jpg 2400w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/2700/3391110.jpg 2700w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/3000/3391110.jpg 3000w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/3300/3391110.jpg 3300w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/3600/3391110.jpg 3600w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/3900/3391110.jpg 3900w, 
http://drp-images.nettavisen.no/images/article/2017/01/19/3423304171/1/4200/3391110.jpg 4200w, 
" sizes="100vw" alt="
Beijing er en av byene som virkelig sliter med luftkvaliteten som f&oslash;lge av forbrenning av store mengder kull og kraftig &oslash;kende trafikk.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Beijing er en av byene som virkelig sliter med luftkvaliteten som f&oslash;lge av forbrenning av store mengder kull og kraftig &oslash;kende trafikk. 
</p> 
</div> 
</div> 
</div></div><div class="narrow-block"><p>- Det er sant, og da jeg var i Kina sist, s&aring; var jeg og s&aring; p&aring; et moderne kullkraftverk. Det eneste vi s&aring; fra pipene, var varmeskimmer – alts&aring; at luften dirret. Det er helt opplagt at disse kullkraftverkene m&aring; ha siste generasjons forbrenning, og s&aring; m&aring; de ha rensing av avgassene. </p> 
<p>Kina har over noen &aring;r jobbet med &aring; <a href="http://uk.reuters.com/article/china-power-efficiency-idUKPEK24451620070131?pageNumber=1&amp;virtualBrand-Channel=0" class="">erstatte eldre kullkraftverk</a>, med mer moderne og st&oslash;rre kullkraftverk med renere forbrenning. I tillegg til disse kraftverkene, har de ogs&aring; store mengder sv&aelig;rt skitten industri som skaper problemer. </p> 
<p>- Professor John Christy har jobbet i Afrika som l&aelig;rer, og han har sett hvordan folk og barn d&oslash;r p&aring; grunn av koking inni hytter over b&aring;l. Det er alts&aring; flere hundre tusen som d&oslash;r hvert &aring;r p&aring; grunn av forurensning fra lys, varme og koking. De som forsker p&aring; dette sier at &laquo;summa summarum&raquo; s&aring; vil den tredje verden v&aelig;re tjent med kullkraftutbygging, ikke det motsatte. </p> 
<div class="
dp-float-right dp-image-size-hoyrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/18/3423303584/1/w1024/3386000.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/18/3423303584/1/w700/3386000.jpg" data-bildeid="782685" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
NVEs egen oversikt over kostnad for str&oslash;mproduksjon. Vannkraft er billigst, men vindkraft begynner &aring; n&aelig;rme seg - og er ogs&aring; billigere enn kull. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">NVE</span> 
</div> 
</div> 
</div> 
<h2>Avviser vind og sol<br /></h2> 
<p><i>- I Afrika p&aring;st&aring;s det n&aring; at <a href="https://www.bloomberg.com/news/articles/2016-12-15/world-energy-hits-a-turning-point-solar-that-s-cheaper-than-wind" class="">solkraft er den billigste str&oslash;mproduksjonen som finnes for nybygging</a>. Vindkraft er ogs&aring; i n&aelig;rheten av vannkraft i Norge. Hvis prisen p&aring; ren energi blir bedre enn fossil, er det ikke da et bedre alternativ helt uavhengig av klimaet?</i></p> 
<p>- La meg ta solkraft f&oslash;rst: Jeg har nettopp regnet p&aring; dette, og at solkraften er milj&oslash;n&oslash;ytral, det er ikke riktig. Det koster veldig mye CO2 &aring; produsere disse, og den CO2-lasten m&aring; fordeles over panelets levetid. I Norge s&aring; svarer solkraft for 70 gram CO2 per kWh, mens vannkraft har bare 3 gram. I Norge f&aring;r du 25 ganger s&aring; mye CO2 hvis du bruker solkraft, sammenlignet med vannkraft. Mer om det trenger jeg ikke si. </p> 
<p>- S&aring; har vi vindkraft: De sier at prisene synker, men n&aring; skal Statkraft bygge Fosen-verkene oppe i Tr&oslash;ndelag. <a href="http://www.fosna-folket.no/nyheter/2016/02/25/Utbyggingen-er-ul%C3%B8nnsom-for-Norge-som-nasjon-12204492.ece" class="">Det er ikke l&oslash;nnsomt for Norge</a>, men det er l&oslash;nnsomt for eierne fordi de f&aring;r subsidier, og der m&aring; forbrukerne subsidiere dette med 20-30 milliarder kroner over anleggets levetid. </p> 
<h2>- M&aring; uansett ha annen kraft i tillegg<br /></h2> 
<p>Han mener at prisen p&aring; uforutsigbar fornybar energi langt p&aring; vei uansett er uvesentlig:</p> 
<div class="
dp-float-right dp-image-size-hoyrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304180/1/w1024/3391009.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304180/1/w700/3391009.jpg" data-bildeid="843893" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Paul Weaver (NA Bilder)</span> 
</div> 
</div> 
</div> 
<p>- S&aring; er det snakk om prispress og teknologiutviklingen. Hva de kan f&aring; til i Afrika har jeg ikke unders&oslash;kt, det kan godt hende at prisen p&aring; solkraft kan konkurrere med kull i Afrika, men hva skal de gj&oslash;re om natta? Du kan ikke drive sykehus, drifte infrastruktur, gi lys til folk, kokemuligheter og lignende p&aring; solkraft. Solkraft krever balansekraft. </p> 
<p>- Dette ser vi i Tyskland, der vi har dette <a href="https://en.wikipedia.org/wiki/Energiewende_in_Germany" class="">Energiwende</a> med kraftig utbygging av fornybar energi. I oktober 2016&nbsp; var det &aring;tte tilfeller der sol og vind nesten ikke produserte str&oslash;m overhode. Hva gj&oslash;r man da? Da kj&oslash;rer man p&aring; kull og gass, alt remmer og t&oslash;y kan holde - og de importerer. Fordi man m&aring; ha denne balansekraften g&aring;ende, s&aring; har kullforbruket og utslippene st&aring;tt stille i Tyskland de siste fem &aring;rene til tross for storstilt fornybarutbygging. </p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/20/3423304628/1/w1024/3394036.jpg"> 
<div style="max-width:1893px;margin: 0 auto;"> 
<img data-bildeid="844128" data-max-width="1893" srcset="http://drp-images.nettavisen.no/images/article/2017/01/20/3423304628/1/300/3394036.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/01/20/3423304628/1/600/3394036.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/01/20/3423304628/1/900/3394036.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/01/20/3423304628/1/1200/3394036.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/01/20/3423304628/1/1500/3394036.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/01/20/3423304628/1/1800/3394036.jpg 1800w, 
" sizes="100vw" alt="
Denne grafen viser str&oslash;mproduksjonen i Tyskland for oktober i fjor. Som en tydelig kan se er den fornybare str&oslash;mmen ekstremt ujevn og uforutsigar, og den resterende kraften m&aring; tr&aring; til n&aring;r det ikke er vind eller sol. Bildet vil v&aelig;re forskjellig fra m&aring;ned til m&aring;ned, men oktober var verken spesielt d&aring;rlig eller bra.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Denne grafen viser str&oslash;mproduksjonen i Tyskland for oktober i fjor. Som en tydelig kan se er den fornybare str&oslash;mmen ekstremt ujevn og uforutsigar, og den resterende kraften m&aring; tr&aring; til n&aring;r det ikke er vind eller sol. Bildet vil v&aelig;re forskjellig fra m&aring;ned til m&aring;ned, men oktober var verken spesielt d&aring;rlig eller bra. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">Fraunhofer / energy-charts.de</span> 
</div> 
</div> 
</div></div><div class="narrow-block"><p>- Det er opplag at hvis det er samfunnsnytte og &oslash;konomi i &aring; bygge sol og vind, s&aring; skal de selvsagt gj&oslash;re dette – jeg er ikke imot det jeg heller – men det jeg er imot de norske tiltakene som koster milliarder, men som ikke har klimagevinst og ikke er l&oslash;nnsomt. En professor p&aring; NTNU har sagt det p&aring; denne m&aring;ten: De gr&oslash;nne sertifikatene vi har med Sverige, handler om &aring; flytte ul&oslash;nnsomme prosjekter fra Sverige til Norge. </p> 
<article class="
dp-float-right fact-box
"> 
<h1>Om valg av kilder</h1> 
<div class="dp-fact-box-image">
&nbsp; 
</div> 
<div class="dp-fact-box-content" data-dp-editable-type="html" data-dp-editable-name="Content"> 
<p>
<i>- En kan lett stiller sp&oslash;rsm&aring;l om du velger ut den forskningen som passer den historien du &oslash;nsker &aring; fortelle, mens du overser resultatene fra andre forskere. Dette er noe av det samme du kritiserer blant annet med henvisning til Climategate. Hva gj&oslash;r de eksemplene du velger ut bedre og mer relevant?</i>
</p> 
<p>
- Jeg er fysiker og kan bed&oslash;mme det jeg leser. Jeg satser utelukkende p&aring; gode kilder som Richard Lindzen og Judith Curry begge med 200 vitenskapelige artikler. Og p&aring; professorene John Christy, Roy Spencer, Will Happer osv. 
</p> 
<p>
- Dessuten bruker jeg en god del sitater fra Klimapanelet, som mine meningsmotstandere ikke vil gj&oslash;re kjent. Et eksempel er IPCC sin synteserapport fra 2014 hvor den observerte globale temperatur&oslash;kningen 1998 - 2012 er sammenlignet med resultatene fra 114 klimamodeller for samme tidsrom. Av disse 114 modellene viser 111 modeller, eller 97.4 %, for h&oslash;y oppvarming. Klarere kan det neppe sies.​ Dette holdes skjult. Normal forskerpraksis ville v&aelig;re &aring; forkaste disse modellene. 
</p> 
<p>
- Jeg har ogs&aring; g&aring;tt inn i og verifisert at McKitrics bevis for at Manns Hockeyk&oslash;lle var en forskertabbe. 
</p> 
</div> 
</article> 
<h2>Sammenlignes med &aring; tro jorda er flat<br /></h2> 
<p><i>- Hvordan oppleves det &aring; v&aelig;re s&aring; mot konsensus?</i></p> 
<p>- Dette med klimafornekter er et uttrykk som ogs&aring; brukes av ledende politikere. President Obama bruker ogs&aring; det, og flere andre &quot;der borte&quot; snakker om &laquo;flat earth sosciety&raquo; - alts&aring; de som tror jorda er flat. Klimafornekter er et ord jeg betrakter som et skjellsord, og jeg blir litt forn&aelig;rmet n&aring;r noen sier at jeg er det. Hvis jeg sp&oslash;r om professor Lindzen eller <a href="https://en.wikipedia.org/wiki/Judith_Curry" class="">Judith Curry</a>, om de ogs&aring; er klimafornektere, da svarer de at &laquo;det vet vi ikke hvem er&raquo; </p> 
<p>- La meg ta Curry: Hun har f&aring;tt s&aring; mye motb&oslash;r at hun <a href="http://www.eenews.net/stories/1060047798" class="">har valgt &aring; fratre sin stilling n&aring; helt nylig</a>. Da la mannen hennes ut en melding om dette p&aring; en blogg. Hun er blitt hundset og f&aring;tt s&aring; mye kjeft at hun har valgt &aring; fratre sin stilling. </p> 
<p>- Det samme har skjedd med Sveriges mest kjente klimaforsker, <a href="https://en.wikipedia.org/wiki/Lennart_Bengtsson" class="">Lennart Bengtsson</a>. For et par &aring;r siden gikk han over til den gruppen som har skrevet NIPCC-dokumentene (Non-Governmental IPCC), som er en organisasjon som har dannet en motvekt til IPCC. I intervjuer sa han at han kjente en del av disse folkene og at de drev med god vitenskap. </p> 
<p>- Rett etter kom det en enorm storm mot ham med hatmeldinger over alt, og til slutt m&aring;tte han trekke seg – og <a href="http://www.dailymail.co.uk/news/article-2629171/Climate-change-scientist-claims-forced-new-job-McCarthy-style-witch-hunt-academics-world.html" class="">han fortalte at den personlige p&aring;kjenningen ble s&aring; stor at han valgte &aring; trekke seg</a>. Ikke bare det, han hadde i denne perioden sendt inn en artikkel til et tidsskrift, og den ble bare sendt rett tilbake. Det er en belastning for en forsker &aring; fremst&aring; som en klimaskeptiker. Selv han som var pensjonist p&aring; dette tidspunktet, s&aring; ble det for mye. </p> 
<div class="
dp-float-left dp-image-size-venstrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304181/1/w1024/3390988.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/19/3423304181/1/w700/3390988.jpg" data-bildeid="843884" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Bergsmark mener forskningsinstitusjoner vil oppleve masseoppsigelser om klimakrisen avbl&aring;ses. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Paul Weaver (NA Bilder)</span> 
</div> 
</div> 
</div> 
<h2>- Ingen klimakrise = masseoppsigelser<br /></h2> 
<p><i>- Men er det virkelig slik at du ikke f&aring;r funding for forskning hvis du har v&aelig;rt ute og uttalt deg skeptisk?</i></p> 
<p>- Ja, det har vi sett. Jeg kjenner en professor som sier at han ikke kan v&aelig;re med p&aring; &aring; skrive under p&aring; prosjekts&oslash;knader fra sine stipendiater, for da f&aring;r de ikke prosjektst&oslash;tte. </p> 
<p><i>- Er dette ett eksempel, eller er det en st&oslash;rre trend?</i></p> 
<p>- Det t&oslash;r jeg ikke uttale meg om, men det er veldig mye penger i dette systemet hvis du har ordet klima med i tittelen p&aring; s&oslash;knaden. N&aring; er det klimapsykologer, klima ditt og klima datt, det har blitt en voldsom industri. P&aring; et av v&aring;re universiteter s&aring; er det hundrevis av ansatte som forsker p&aring; forskjellige klimarelaterte ting. De er helt avhengig av at denne pengestr&oslash;mmen fortsetter, ellers blir det masseoppsigelser. </p> 
<div class="
dp-float-left dp-image-size-venstrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/01/18/3423303588/1/w1024/3361817.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/01/18/3423303588/1/w700/3361817.jpg" data-bildeid="839170" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Berit Roald</span> 
<span class="img-byline-seperator">/</span> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">NTB scanpix</span> 
</div> 
</div> 
</div> 
<h2>- Klimafundamentalister<br /></h2> 
<p><i>- Du snakker ofte om Rasmus Hansson. Hva tenker du om MdG opp i alt dette?</i></p> 
<p>- Hvis jeg skulle svare med samme mynt som de bruker mot meg, s&aring; vil jeg si at det er partiet med klimafundamentalister. Det er ikke basert p&aring; sunn vitenskap, men deres tolkning av IPCCs &laquo;prognoser&raquo;. De tror p&aring; at alt det IPCC sier er rett, og de tror antakelig… Jeg vet &aelig;rlig talt ikke om de tror p&aring; alt det de selv sier, men hvis de tror at det de foresl&aring;r i forbindelse med det gr&oslash;nne skiftet vil ha noen virkning, da er de uopplyste. </p> 
<p>- Jeg <a href="https://www.youtube.com/watch?v=HhLh7xF4YoY" class="">har holdt en forelesning for Klimarealistene om det gr&oslash;nne skifte</a>, og der viser jeg at det gr&oslash;nne skiftet i Norge er kostbart og uten virkning. Jeg vet ikke om de vet det, men det er slik det er. </p> 
<p><i>- Hva er det du &oslash;nsker &aring; oppn&aring; med det arbeidet du n&aring; driver?</i></p> 
<p>- Jeg &oslash;nsker at folk skal vite mer om realitetene i klimavitenskapen, og at folk skal f&aring; vite at tiltakene vi setter inn, trolig vil koste hundrevis av milliarder og at dette ikke har noen effekt. Det kan jeg vise ved &aring; bruke samme metodikk som MIT. </p> 
<p><i>F&oslash;r denne saken ble publisert, ba vi om kommentarer fra det norske klimainstituttet Cicero om Bergsmarks n&oslash;kkelpoenger. Svaret deres var &aring; henvise til en <a href="https://www.skepticalscience.com/" class="">australsk blogg</a> og <a href="http://cicero.uio.no/no/posts/klima/klimaforskningens-ti-facts-of-life">denne saken</a> som ikke besvarer blant annet klimamodellene. Bergsmark sier at han &oslash;nsker &aring; m&oslash;te Cicero i en bredt anlagt debatt med pressen tilstede.<br /></i></p></div><div class="narrow-block"></div>
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/vitenskap/stein-bergsmark---fra-det-yeblikket-jeg-bestemte-meg-visste-jeg-det-kom-til-a-bli-brak/3423304158.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/dette-er-ukas-beste-salg-til-herre/3423304522.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304594/1/w1024/3393671.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304594/1/w1024/3393671.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304594/1/w1024/3393671.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304594/1/w1024/3393671.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304594/1/w1024/3393671.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/dette-er-ukas-beste-salg-til-herre/3423304522.html">Dette er ukas beste salg til herre</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/slik-bruker-menn-pologenseren/3423303974.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/19/3423304182/1/w1024/3391165.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/19/3423304182/1/w1024/3391165.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/19/3423304182/1/w1024/3391165.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/19/3423304182/1/w1024/3391165.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/19/3423304182/1/w1024/3391165.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/slik-bruker-menn-pologenseren/3423303974.html">Slik bruker menn pologenseren</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/arets-feteste-herreklokker/3423303107.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/17/3423303196/1/w1024/3382699.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/17/3423303196/1/w1024/3382699.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/17/3423303196/1/w1024/3382699.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/17/3423303196/1/w1024/3382699.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/17/3423303196/1/w1024/3382699.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/arets-feteste-herreklokker/3423303107.html">Årets feteste herreklokker</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://dingsetips.nettavisen.no/slik-skaffer-du-deg-nintendo-switch/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/01/switch-500x294.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/01/switch-500x294.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/01/switch-500x294.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/01/switch-500x294.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/01/switch-500x294.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://dingsetips.nettavisen.no/slik-skaffer-du-deg-nintendo-switch/">Slik skaffer du deg Nintendo Switch</a></h1>
</div>

<div id="to-comments-wrap"><a id="to-comments-btn" href="#fb_comments">Til kommentarer</a></div>
</article> 
<div class="narrow-block">
<div style="clear: both; margin: 0px 0px 20px; border-top: 1px solid rgb(221, 221, 221); padding-top: 5px; height: 100px; position: relative; top: 10px;">
<p style="margin: 0; font-weight: bold;">Likte du denne saken? Lik oss gjerne på Facebook:</p>
<div class="fb-like" data-href="https://www.facebook.com/side3.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
</div>
<div id="strossle-wrap"> 
<div id="strossle-container-1" class="strossle-container-1 strossle-container">
<div data-spklw-widget="widget-580756eae0fde"></div>
<div data-spklw-widget="widget-5807574472f12"></div>
</div>
<div id="strossle-container-2" class="strossle-container-2 strossle-container">
<div data-spklw-widget="widget-5807578b39bea"></div>
<div data-spklw-widget="widget-5807582b67ab4"></div>
</div>
<div id="strossle-container-3" class="strossle-container-3 strossle-container">
<div data-spklw-widget="widget-5807586704f09"></div>
<div data-spklw-widget="widget-580758a2eb8fc"></div>
</div>
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script src="/templates/v2/js/article-scripts.js?v1478777829000"></script>
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://karimaritas.blogg.no/1482006187_prester_seksuelt_hele.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/img_8162-1963048-12-1482849646805.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/img_8162-1963048-12-1482849646805.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/img_8162-1963048-12-1482849646805.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/img_8162-1963048-12-1482849646805.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/img_8162-1963048-12-1482849646805.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/img_8162-1963048-12-1482849646805.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/img_8162-1963048-12-1482849646805.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Sex flere ganger daglig..">Karimaritas <span class="ellipsis multiline">Sex flere ganger daglig..</span></h1>	
</a>
</article>
<article>
<a href="http://mariahoili.blogg.no/1484840860_kvinner_som_hater_men.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/memememe-1980449-10-1484840975536.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/memememe-1980449-10-1484840975536.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/memememe-1980449-10-1484840975536.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/memememe-1980449-10-1484840975536.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/memememe-1980449-10-1484840975536.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/memememe-1980449-10-1484840975536.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/memememe-1980449-10-1484840975536.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Kvinner som angrer i fylla etter et tilfeldig ligg">Mariahoili <span class="ellipsis multiline">Kvinner som angrer i fylla etter et tilfeldig ligg</span></h1>	
</a>
</article>
<article>
<a href="http://buroyfoto.blogg.no/1484771872_3121997_oppdaget_fore.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/buroyfoto.blogg.no/images/11169833_1588338068073000_6564947313383650606_n-2005158-7-1462132219849-n2000.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/buroyfoto.blogg.no/images/11169833_1588338068073000_6564947313383650606_n-2005158-7-1462132219849-n2000.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/buroyfoto.blogg.no/images/11169833_1588338068073000_6564947313383650606_n-2005158-7-1462132219849-n2000.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/buroyfoto.blogg.no/images/11169833_1588338068073000_6564947313383650606_n-2005158-7-1462132219849-n2000.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/buroyfoto.blogg.no/images/11169833_1588338068073000_6564947313383650606_n-2005158-7-1462132219849-n2000.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/buroyfoto.blogg.no/images/11169833_1588338068073000_6564947313383650606_n-2005158-7-1462132219849-n2000.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/buroyfoto.blogg.no/images/11169833_1588338068073000_6564947313383650606_n-2005158-7-1462132219849-n2000.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Jeg har skoliose">Buroyfoto <span class="ellipsis multiline">Jeg har skoliose</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side3.no/artikkel/3423304158"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1484982174"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Sat, 21 Jan 2017 08:00:13 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@nettavisen.no">Lars Wærstad</a> - Telefon: <a href="tel:02060">02060</a> <br>
Ansvarlig redaktør: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>Besøksadresse: Grensen 17 | <a href="http://1881.to/daALOp">Finn på kart</a></span> <br>
<span>Postadresse: Postboks 9386 Grønland</span>
</p>
<ul class="footer-col">
<li><a href="http://annonseweb.webflow.io/">ANNONSERE PÅ SIDE3!</a></li>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">VÅRE ANSATTE</a></li>
<li><span><a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a></span></li>
<li><span><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a></span></li>
<li><a href="http://www.nettavisen.no/copyright.html">&copy; Mediehuset Nettavisen</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side3/redaksjonelt/index/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div id="fusion_1x1_testpixel"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
</div> 
</body>
</html>
