
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Astronomer har aktivert et teleskop på størrelse med en planet - nå skal de fotografere sorte hull for aller første gang
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c">
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Når de lykkes, vil det være forsidestoff i alle verdens aviser." />
<link rel="canonical" href="http://natgeobloggen.no/2017/04/10/astronomer-har-aktivert-et-teleskop-pa-storrelse-med-en-planet-na-skal-de-fotografere-sorte-hull/">
<meta property="og:title" content="Astronomer har aktivert et teleskop på størrelse med en planet - nå skal de fotografere sorte hull for aller første gang"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Astronomer har aktivert et teleskop på størrelse med en planet - nå skal de fotografere sorte hull for aller første gang">
<meta name="twitter:url" content="http://side3.no/artikkel/3423331728">
<meta name="twitter:description" content="Når de lykkes, vil det være forsidestoff i alle verdens aviser.">
<meta property="og:url" content="http://side3.no/artikkel/3423331728"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Når de lykkes, vil det være forsidestoff i alle verdens aviser." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/04/12/3423331736/1/w1024/3647879.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/04/12/3423331736/1/w1024/3647879.jpg">
<meta name="author" content="National Geographic TV"/>
<meta name="cXenseParse:recs:articleid" content="3423331728"/>
<meta name="cXenseParse:recs:category" content="vitenskap"/>
<meta name="cXenseParse:recs:publishtime" content="2017-04-12T16:22:52.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Astronomer har aktivert et teleskop på størrelse med en planet - nå skal de fotografere sorte hull for aller første gang",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/04/12/3423331736/1/w1024/3647879.jpg"
],
"datePublished": "2017-04-12T16:22:52.000Z",
"description": "Når de lykkes, vil det være forsidestoff i alle verdens aviser."
}
</script>
<meta property="lp:url" content="http://www.side3.no/vitenskap/astronomer-har-aktivert-et-teleskop-pa-strrelse-med-en-planet---na-skal-de-fotografere-sorte-hull-for-aller-frste-gang/3423331728.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1491978727000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1491397051000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1479462348000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/improve.js"></script>
<script>
function get_arr() {
var arr = []; 
var n_pbt = retrieveCookie("n_pbt");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(';');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
function get_mb_arr() {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script type="text/javascript">
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.side3.seksjoner.vitenskap";
window.Fusion.layout = "side3_artikkkel_LONG";
window.Fusion.parameters["keyWord"] = [];
window.Fusion.parameters["n_pbt"] = get_arr() || [];
window.Fusion.parameters["mbs"] = get_mb_arr() || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
</script>
<script>
if(isMobileAgent()) {
window.Fusion.mediaZone = "mna.side3.mobil.iphone";
window.Fusion.layout = "side3_mobil_LONG";
}
</script>
<script>
window.Fusion.loadAds();
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/noframework.waypoints.min.js?v1474320493000"></script>
<script src="/templates/v1/js/highslide.js?v1391161966000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
</head>
<body id="Vitenskap">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/services-nav.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li> <a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Lånehjelpen</a></li>
<li> <a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li> <a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://mittoppdrag.no/?Src=NA">MittOppdrag</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 

<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side3.no">
<img src="/templates/v2/images/ikon_face.png">
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side3no/">
<img src="/templates/v2/images/ikon_insta.png">
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header>
<article id="article">
<div id="art-top">
<div id="art-top-landscape">
<div id="title-on-image-wrap">
<picture>
<source 
media="(max-width: 570px)"
sizes="100vw"
srcset="http://drp-images.nettavisen.no/images/article/2017/04/12/3423331738/1/w1200/3647884.jpg 570w, 
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331738/1/w1024/3647884.jpg 500w, 
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331738/1/w900/3647884.jpg 450w, 
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331738/1/w800/3647884.jpg 400w, 
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331738/1/w700/3647884.jpg 350w">
<img 
style="max-width: 1917px;" 
data-bildeid="857481" 
srcset="
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331736/1/w300/3647879.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331736/1/w600/3647879.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331736/1/w900/3647879.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331736/1/w1200/3647879.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331736/1/w1500/3647879.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331736/1/w1800/3647879.jpg 1800w 
"
sizes="100vw" 
alt="">
</picture>
<div id="titles-wrap">
<h2><span>Vitenskap</span></h2>
<h1 class="title-background-wrap">Astronomer har aktivert et teleskop på størrelse med en planet - nå skal de fotografere sorte hull for aller første gang</h1>
</div>
</div>
<script>
var topImgMobiletext = "",
topImgMobilePhotographer = "",
topImgMobileSource = "", 
viewWidth = $(window).width(),
$topImgMobile = $('#art-top picture img');
var topImgNormaltext = "",
topImgNormalPhotographer = "",
topImgNormalSource = "";
// Bildetekst for mobiltoppbildet
function topMobileImgtext() {
// Fjern eksisterende tekst
$("#mobile-img-txt").remove();
$("#normal-img-txt").remove(); 
if(topImgMobiletext.trim() || topImgMobilePhotographer.trim() || topImgMobileSource.trim()) {
var imgMobileTxtCompleteHtml = $([
"<div id='mobile-img-txt' class='dp-article-image-description image-caption'>",
" <span class='image-description'>" + topImgMobiletext + "</span>",
" <span class='photographer'><img src='/templates/v2/images/camera.png'>" + topImgMobilePhotographer + "</span>",
" <span class='img-byline-seperator'>/</span>",
" <span class='photo-source'>" + topImgMobileSource + "</span>",
"</div>"
].join("\n"));
$(imgMobileTxtCompleteHtml).insertAfter('#title-on-image-wrap');
// Gjem tomme elementer
if(!topImgMobiletext.trim()) {
$("#mobile-img-txt .image-description").css('display', 'none');
}
if(!topImgMobilePhotographer.trim()) {
$("#mobile-img-txt .photographer").css('display', 'none');
}
if(!topImgMobileSource.trim()) {
$("#mobile-img-txt .photo-source, #mobile-img-txt .img-byline-seperator").css('display', 'none');
}
}
}
// Bildetekst for det vanlig bildet
function topNormalImgtext() {
$("#normal-img-txt").remove();
$("#mobile-img-txt").remove();
if(topImgNormaltext.trim() || topImgNormalPhotographer.trim() || topImgNormalSource.trim()) {
var imgNormalTxtCompleteHtml = $([
"<div id='normal-img-txt' class='dp-article-image-description image-caption'>",
" <span class='image-description'>" + topImgNormaltext + "</span>",
" <span class='photographer'><img src='/templates/v2/images/camera.png'>" + topImgNormalPhotographer + "</span>",
" <span class='img-byline-seperator'>/</span>",
" <span class='photo-source'>" + topImgNormalSource + "</span>",
"</div>"
].join("\n"));
$(imgNormalTxtCompleteHtml).insertBefore('#titles-wrap');
// Gjem tomme elementer
if(!topImgNormaltext.trim()) {
$("#normal-img-txt .image-description").css('display', 'none');
}
if(!topImgNormalPhotographer.trim()) {
$("#normal-img-txt .photographer").css('display', 'none');
}
if(!topImgNormalSource.trim()) {
$("#normal-img-txt .photo-source, #normal-img-txt .img-byline-seperator").css('display', 'none');
}
}
}
function adjustTopImage() {
viewWidth = $(window).width();
if(viewWidth < 570) {
$("#header").addClass('transparent-header');
topImgMobileHeight = window.innerHeight;
$topImgMobile.css({
height: topImgMobileHeight
});
$("#titles-wrap").insertBefore($("#title-on-image-wrap picture"));
$("#art-top .leadtext").addClass('mobile-top-img-present'); 
topMobileImgtext();
} else {
$("#header").removeClass('transparent-header');
$topImgMobile.css({ height: 'auto' });
$("#titles-wrap").insertBefore($("#art-top .leadtext"));
$("#art-top .leadtext").removeClass('mobile-top-img-present');
topNormalImgtext();
}
}
// Juster så fort som mulig
checkContainer();
function checkContainer () {
if($('#art-top picture img').is(':visible')) {
adjustTopImage();
} else {
setTimeout(checkContainer, 50); //vent 50ms, så prøv igjen
}
}
// hvis ikke iphone
if(!detectIphone()) { 
$(window).on('orientationchange', function() {
var orientationChange = function(evt) {
adjustTopImage();
$(window).off('resize', orientationChange);
}
$(window).on('resize', orientationChange);
}); 
} else {
// hvis iphone
$( window ).on( "orientationchange", function( event ) {
adjustTopImage();
});
}
</script>
<p class="leadtext mobile-top-img-present">Når de lykkes, vil det være forsidestoff i alle verdens aviser.</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://tjenester.nettavisen.no/img/byline/side3_ngc.png" width="52" height="52" alt="Profilbilde" />
<div>
<time class="time-published" datetime="2017-04-12T16:22:52"> Publisert 12.04.17 16:22 
</time><br>
<a href="http://blogg.natgeotv.com/" class="author-email">National Geographic TV</a><br>
<span class="author-type">Blogg</span>
</div>
</div>
</div>
<div id="fusion_split_side3" class="sticky-ad sticky-ad-1"><script>window.Fusion.space("split_side3");</script></div>
<div class="narrow-block"><p>Hva ser du for deg n&aring;r du leser en artikkel om &laquo;sorte hull&raquo;? Kanskje et fargesprakende bilde, med noen fancy swirls og kruseduller som skal forestille et eller annet &laquo;astronomisk&raquo;? </p> 
<p>Noe slikt, kanskje?</p></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/04/12/3423331730/1/w1024/3647820.jpg"> 
<div style="max-width:1726px;margin: 0 auto;"> 
<img data-bildeid="811216" data-max-width="1726" srcset="http://drp-images.nettavisen.no/images/article/2017/04/12/3423331730/1/300/3647820.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331730/1/600/3647820.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331730/1/900/3647820.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331730/1/1200/3647820.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/04/12/3423331730/1/1500/3647820.jpg 1500w, 
" sizes="100vw" alt="
En illustrasjon av en sort hull kalt Cygnus X-1 som ble dannet da en stor stjerne kollapset. Den trekker til seg masse fra en bl&aring; stjerne ved siden av.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
En illustrasjon av en sort hull kalt Cygnus X-1 som ble dannet da en stor stjerne kollapset. Den trekker til seg masse fra en bl&aring; stjerne ved siden av. 
</p> 
</div> 
</div> 
</div></div><div class="narrow-block"><p><b>Les ogs&aring;: <a href="http://natgeobloggen.no/2017/03/30/bli-med-i-jakten-pa-den-9-planeten-og-fa-velge-hva-den-skal-hete/" rel="bookmark" class="">Bli med i jakten p&aring; den 9. planeten — og f&aring; velge hva den skal hete</a></b></p> 
<p>Et bildes&oslash;k gir <a href="https://www.google.no/search?q=black+hole&amp;espv=2&amp;site=webhp&amp;source=lnms&amp;tbm=isch&amp;sa=X&amp;ved=0ahUKEwinmLXt-Y_TAhVFESwKHcR7CzIQ_AUIBigB&amp;biw=905&amp;bih=799#imgrc=1_MQDIfBdP41wM:">&oslash;rten</a> varianter av illustrat&oslash;rers fantasifulle tolkninger av hvordan et sort hull ser ut, men i realiteten er det ingen som vet - for en av de kuleste, men samtidig mest irriterende tingene med sorte hull er at det ikke finnes noen bilder av dem. </p> 
<p><b>Akkurat <i>det</i> er n&aring; i ferd med &aring; endre seg ...<br /></b></p> 
<p>Forskningsinitiativet <i>Event Horizon Telescope</i> (EHT) har f&aring;tt med seg <a href="http://www.mpifr-bonn.mpg.de/announcements/2017/2">14 radioteleskoper fra hele verden</a> (bokstavelig talt – b&aring;de Antarktis og Hawaii er med p&aring; laget) til &aring; samtidig fokusere p&aring; det mystiske sorte hullet som skjuler seg i sentrum av v&aring;r egen galakse. </p> 
<p><b>Les ogs&aring;: <a href="http://natgeobloggen.no/2017/03/06/nasas-utrolige-gif-viser-supernova-med-kraften-til-100-millioner-stjerner/" rel="bookmark" class="">NASAs utrolige GIF viser supernova med kraften til 100 millioner stjerner</a></b></p> 
<p>Dette sorte hullet g&aring;r under navnet <i>Sagittarius A*.</i> Selv om alts&aring; ingen har sett det f&oslash;r, er forskerne skr&aring;sikre p&aring; at det er der, ettersom de kan observere at andre stjerner g&aring;r i bane rundt &laquo;noe&raquo; som tydeligvis har <i>fr&oslash;ktelig</i> sterk gravitasjonskraft. </p> 
<div class="dp-embed generic"> 
<script async="" defer="" class="em" src="http://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2F6425e9d4ab454392a0c6d163330a7c52%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script> 
</div> 
<p>EHT-teleskopene benytter en teknikk som kalles <a href="https://en.wikipedia.org/wiki/Very-long-baseline_interferometry"><i>interferometri</i></a>, hvor man skaper et slags virtuelt teleskop med mye st&oslash;rre rekkevidde enn hva de enkelte teleskopene kan skilte med. </p> 
<p>If&oslash;lge MIT har Event Horizon-samarbeidet nok datakraft til &aring; kunne &laquo;se&raquo; stingene i en baseball p&aring; mer enn 12 000 kilometers avstand. </p> 
<p>Event Horizon-teleskopet startet datainnsamlingen tirsdag forrige uke, og kommer til &aring; holde p&aring; til godt inn i p&aring;sken. </p> 
<p><b>Les ogs&aring;: <a href="http://natgeobloggen.no/2016/12/12/eso-teleskop-har-funnet-arsaken-til-universets-mest-lyssterke-fenomener/" rel="bookmark" class="">ESO-teleskop har funnet &aring;rsaken til et av universets mest lyssterke fenomener</a></b></p> 
<p><b>Underveis skal de ogs&aring; ta en kikk p&aring; det sorte hullet som skjuler seg i sentrum av gigant-galaksen <a href="https://no.wikipedia.org/wiki/Messier_87">Messier 87</a>. Dette er angivelig 1500 ganger st&oslash;rre enn Sagittarius A*.</b></p> 
<p>Spennende dager fremover, alts&aring;. N&aring;r dataene har kommet inn, vil forskere fra MIT og EHT sy sammen det som finnes av bilder ved hjelp av en algoritme som kalles <i>CHIRP</i> (Continuous High-resolution Image Reconstruction using Patch priors). </p> 
<p>Det ferdige resultatet blir en slags giga-mosaikk av bilder, og vil antakelig gi oss et relativt klart og tydelig bilde av et sort hull &laquo;in action&raquo;. </p> 
<p><b>Nettstedet Vox lagde i fjor en fin introduksjon til hvordan Event Horizon-teleskopet er ment &aring; fungere:</b></p> 
<div class="dp-embed dp-full-page-width facebook"> 
<div class="fb-post" data-href="https://www.facebook.com/Vox/videos/675306159323656/" data-width="auto"></div> 
</div> 
<p><b>Artikkelen er f&oslash;rst publisert p&aring; <a href="http://natgeobloggen.no/2017/04/10/astronomer-har-aktivert-et-teleskop-pa-storrelse-med-en-planet-na-skal-de-fotografere-sorte-hull/" target="_blank" class="">natgeobloggen.no</a>. Les ogs&aring;:<br /></b></p> 
<p><b><a href="http://natgeobloggen.no/2017/04/12/derfor-feirer-vi-den-internasjonale-romdagen-i-dag/" class="">Derfor feirer vi den internasjonale romdagen</a></b></p> 
<p><b><a href="http://natgeobloggen.no/2017/04/10/studie-kjaeledyr-beskytter-mot-overvekt-og-allergi/" class="">Studie: Kj&aelig;ledyr beskytter mot overvekt og allergi</a></b></p> 
<p><b><a href="http://natgeobloggen.no/2017/04/10/glutenfri-nyhet-gluten-allergi-kan-skyldes-et-harmlost-virus/" class="">Glutenfri nyhet: Gluten-allergi kan skyldes et &laquo;harml&oslash;st&raquo; virus</a></b></p> 
<p><b><a href="http://natgeobloggen.no/2017/04/10/i-natt-kan-du-se-stevnemote-mellom-manen-og-jupiter/" class="">I natt kan du se stevnem&oslash;te mellom m&aring;nen og Jupiter!</a></b></p></div><div class="narrow-block"><div id="inline-cm"></div></div>
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/vitenskap/astronomer-har-aktivert-et-teleskop-pa-strrelse-med-en-planet---na-skal-de-fotografere-sorte-hull-for-aller-frste-gang/3423331728.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://dingsetips.nettavisen.no/dingsene-vi-digger-denne-varen/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/04/90321273edd131ca577fb4688820d3d4-1024x768.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/04/90321273edd131ca577fb4688820d3d4-1024x768.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/04/90321273edd131ca577fb4688820d3d4-1024x768.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/04/90321273edd131ca577fb4688820d3d4-1024x768.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/04/90321273edd131ca577fb4688820d3d4-1024x768.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://dingsetips.nettavisen.no/dingsene-vi-digger-denne-varen/">Dingsene vi digger denne våren</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="https://c.trackmytarget.com/sksqkh?ref1=lars&amp;r=https%3A%2F%2Fwww.eminentor.no%2Fkampanjer%2Flars-sparte-32400-ved-%25C3%25A5-bruke-eminentors-l%25C3%25A5nemetode%2F">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/79493546-465a-4288-baae-d017b88e4a4a&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/79493546-465a-4288-baae-d017b88e4a4a&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/79493546-465a-4288-baae-d017b88e4a4a&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/79493546-465a-4288-baae-d017b88e4a4a&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/79493546-465a-4288-baae-d017b88e4a4a&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="https://c.trackmytarget.com/sksqkh?ref1=lars&r=https%3A%2F%2Fwww.eminentor.no%2Fkampanjer%2Flars-sparte-32400-ved-%25C3%25A5-bruke-eminentors-l%25C3%25A5nemetode%2F">Lars samlet lånene - sparer 2700 kroner i måneden</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.side2.no/sneakers-du-skaffer-deg-pa-salg/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/04/iStock-486418937-500x333.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/04/iStock-486418937-500x333.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/04/iStock-486418937-500x333.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/04/iStock-486418937-500x333.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/04/iStock-486418937-500x333.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.side2.no/sneakers-du-skaffer-deg-pa-salg/">Sneakers du skaffer deg på salg</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_ad_article lp_service_single">
<span>Annonsebilag</span>
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.nettavisen.no/tjenester/komiker-jonna-matte-pante-flasker-for-a-fa-rad-til-middag/3423322997.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/b4d8be90-47c5-4ab3-9bd3-18928f3d6dfc&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/b4d8be90-47c5-4ab3-9bd3-18928f3d6dfc&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/b4d8be90-47c5-4ab3-9bd3-18928f3d6dfc&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/b4d8be90-47c5-4ab3-9bd3-18928f3d6dfc&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/b4d8be90-47c5-4ab3-9bd3-18928f3d6dfc&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<h1><a href="http://www.nettavisen.no/tjenester/komiker-jonna-matte-pante-flasker-for-a-fa-rad-til-middag/3423322997.html">Komiker-Jonna måtte pante flasker for å få råd til mat</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<div id="service-carousel" class="aiMobil clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://reisetips.nettavisen.no/10-ting-du-ma-gjore-i-oslo/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/04/iStock-618628374-500x329.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/04/iStock-618628374-500x329.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/04/iStock-618628374-500x329.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/04/iStock-618628374-500x329.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/04/iStock-618628374-500x329.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Reisetips</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://reisetips.nettavisen.no/10-ting-du-ma-gjore-i-oslo/">10 ting du må gjøre i Oslo</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/varens-fineste-treningsklr-til-herre/3423329565.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/05/3423329610/1/w1024/3622737.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/05/3423329610/1/w1024/3622737.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/05/3423329610/1/w1024/3622737.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/05/3423329610/1/w1024/3622737.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/04/05/3423329610/1/w1024/3622737.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/varens-fineste-treningsklr-til-herre/3423329565.html">Vårens fineste treningsklær til herre</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://forbruker.nettavisen.no/var-flyet-forsinket-da-kan-du-ha-krav-pa-5500-kroner/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/03/fly-500x281.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/03/fly-500x281.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/03/fly-500x281.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/03/fly-500x281.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/03/fly-500x281.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://forbruker.nettavisen.no/var-flyet-forsinket-da-kan-du-ha-krav-pa-5500-kroner/">Var flyet forsinket? Da kan du ha krav på 5500 kroner</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiMobil sidebar_ad_article lp_service_single">
<span>Annonsebilag</span>
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.nettavisen.no/tjenester/komiker-jonna-matte-pante-flasker-for-a-fa-rad-til-middag/3423322997.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/9c34d919-f765-4499-ac4a-04b2b0f20d70&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/9c34d919-f765-4499-ac4a-04b2b0f20d70&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/9c34d919-f765-4499-ac4a-04b2b0f20d70&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/9c34d919-f765-4499-ac4a-04b2b0f20d70&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/9c34d919-f765-4499-ac4a-04b2b0f20d70&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<h1><a href="http://www.nettavisen.no/tjenester/komiker-jonna-matte-pante-flasker-for-a-fa-rad-til-middag/3423322997.html">Komiker-Jonna måtte pante flasker for å få råd til mat</a></h1>
</div>

<div id="to-comments-wrap"><a id="to-comments-btn" href="#fb_comments">Til kommentarer</a></div>
</article> 
<div class="narrow-block">
<div style="clear: both; margin: 0px 0px 20px; border-top: 1px solid rgb(221, 221, 221); padding-top: 5px; height: 100px; position: relative; top: 10px;">
<p style="margin: 0; font-weight: bold;">Likte du denne saken? Lik oss gjerne på Facebook:</p>
<div class="fb-like" data-href="https://www.facebook.com/side3.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
</div>
<div id="strossle-wrap"> 
<div id="strossle-container-1" class="strossle-container-1 strossle-container">
<div data-spklw-widget="widget-580756eae0fde"></div>
<div data-spklw-widget="widget-5807574472f12"></div>
</div>
<div id="strossle-container-2" class="strossle-container-2 strossle-container">
<div data-spklw-widget="widget-5807578b39bea"></div>
<div data-spklw-widget="widget-5807582b67ab4"></div>
</div>
<div id="strossle-container-3" class="strossle-container-3 strossle-container">
<div data-spklw-widget="widget-5807586704f09"></div>
<div data-spklw-widget="widget-580758a2eb8fc"></div>
</div>
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script src="/templates/v2/js/article-scripts.js?v1485880678000"></script>
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://lyttlitt.blogg.no/1491859313_har_nettavisen_og_andre_norske_aviser_fr_med_seg_hva_dere_helter_the_white_helmets_har_gjort_nei.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscn1457-2021169-12-1491996254166.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscn1457-2021169-12-1491996254166.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscn1457-2021169-12-1491996254166.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscn1457-2021169-12-1491996254166.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscn1457-2021169-12-1491996254166.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscn1457-2021169-12-1491996254166.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscn1457-2021169-12-1491996254166.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Har Nettavisen fått med seg hva deres helter "The White Helmets" har gjort? Nei">Lyttlitt <span class="ellipsis multiline">Har Nettavisen fått med seg hva deres helter "The White Helmets" har gjort? Nei</span></h1>	
</a>
</article>
<article>
<a href="http://lunelamper.blogg.no/1491929304_lamper_med_hyttestil.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/9b32c3c2c74a2f6b87f8cea8ae3ddeee_image_1-2036789-11-1491928221304.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/9b32c3c2c74a2f6b87f8cea8ae3ddeee_image_1-2036789-11-1491928221304.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/9b32c3c2c74a2f6b87f8cea8ae3ddeee_image_1-2036789-11-1491928221304.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/9b32c3c2c74a2f6b87f8cea8ae3ddeee_image_1-2036789-11-1491928221304.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/9b32c3c2c74a2f6b87f8cea8ae3ddeee_image_1-2036789-11-1491928221304.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/9b32c3c2c74a2f6b87f8cea8ae3ddeee_image_1-2036789-11-1491928221304.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/9b32c3c2c74a2f6b87f8cea8ae3ddeee_image_1-2036789-11-1491928221304.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Lamper med hyttestil">Lunelamper <span class="ellipsis multiline">Lamper med hyttestil</span></h1>	
</a>
</article>
<article>
<a href="http://lyttlitt.blogg.no/1491390562_hvorfor_jens_stoltebergs_smil_og_hndslag_til_tillerson_burde_gjre_dere_veldig_bekymret.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/sam_6596-2021169-8-1491390357333.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/sam_6596-2021169-8-1491390357333.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/sam_6596-2021169-8-1491390357333.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/sam_6596-2021169-8-1491390357333.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/sam_6596-2021169-8-1491390357333.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/sam_6596-2021169-8-1491390357333.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/sam_6596-2021169-8-1491390357333.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Hvorfor Jens Stoltenbergs smil og "håndslag" til Tillerson burde gjøre dere veldig bekymret">Lyttlitt <span class="ellipsis multiline">Hvorfor Jens Stoltenbergs smil og "håndslag" til Tillerson burde gjøre dere veldig bekymret</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side3.no/artikkel/3423331728"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1492007091"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Wed, 12 Apr 2017 16:22:52 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@nettavisen.no">Lars Wærstad</a> - Telefon: <a href="tel:02060">02060</a> <br>
Ansvarlig redaktør: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>Besøksadresse: Grensen 17 | <a href="http://1881.to/daALOp">Finn på kart</a></span> <br>
<span>Postadresse: Postboks 9386 Grønland</span>
</p>
<ul class="footer-col">
<li><a href="http://annonseweb.webflow.io/">ANNONSERE PÅ SIDE3!</a></li>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">VÅRE ANSATTE</a></li>
<li><span><a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a></span></li>
<li><span><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a></span></li>
<li><a href="http://www.nettavisen.no/copyright.html">&copy; Mediehuset Nettavisen</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side3/redaksjonelt/index/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div id="fusion_1x1_testpixel"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
</div> 
</body>
</html>
