
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Bulgariawood
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c">
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Gamle, forlatte monsterfabrikker fra kommunismens tid har tumleplass for filmbransjens actionhelter. Bli med Johnny Haglund til Bulgaria. Se film nederst i artikkelen." />
<link rel="canonical" href="http://www.side3.no/vimenn/bulgariawood/3423480522.html">
<meta property="og:title" content="Bulgariawood"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Bulgariawood">
<meta name="twitter:url" content="http://side3.no/artikkel/3423480522">
<meta name="twitter:description" content="Gamle, forlatte monsterfabrikker fra kommunismens tid har tumleplass for filmbransjens actionhelter. Bli med Johnny Haglund til Bulgaria. Se film nederst i artikkelen.">
<meta property="og:url" content="http://side3.no/artikkel/3423480522"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Gamle, forlatte monsterfabrikker fra kommunismens tid har tumleplass for filmbransjens actionhelter. Bli med Johnny Haglund til Bulgaria. Se film nederst i artikkelen." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480728/1/w1024/5123566.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480728/1/w1024/5123566.jpg">
<meta name="author" content=""/>
<meta name="cXenseParse:recs:articleid" content="3423480522"/>
<meta name="cXenseParse:recs:category" content="vimenn"/>
<meta name="cXenseParse:recs:publishtime" content="2018-05-03T09:56:48.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Bulgariawood",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2018/05/03/3423480728/1/w1024/5123566.jpg"
],
"datePublished": "2018-05-03T09:56:48.000Z",
"description": "Gamle, forlatte monsterfabrikker fra kommunismens tid har tumleplass for filmbransjens actionhelter. Bli med Johnny Haglund til Bulgaria. Se film nederst i artikkelen."
}
</script>
<meta name="robots" content="noindex" />
<meta property="lp:url" content="http://www.side3.no/vimenn/bulgariawood/3423480522.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1514977375000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!-- desktop include: /templates/v1/tiles/cap_tags.jsp?url=http://www.side3.no/vimenn/bulgariawood/3423480522.html -->
<!-- mobile include: -->

<script>
var cap =
{
tags: [
]
}
</script>

<script src="//www.nettavisen.no/templates/v1/js/bundle.js?v1512737398000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1498484369000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script src="/templates/v1/js/highslide.js?v1391161871000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script src="//www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484368000"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="//www.nettavisen.no/templates/v1/resources/improve.js?v1501844076000"></script>
<script src="https://s3-eu-west-1.amazonaws.com/static-test.klikk.no/gpt/ssb/config-side3artikkel-prod.js?1525335944564" ></script>
<script src="//www.nettavisen.no/templates/v1/resources/dfp/script.js?v1525088363000"></script>
</head>
<body id="Side3">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager NA -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager EP S3-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5R3TBKX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5R3TBKX');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul id="partner-logos" class="clearfix">
<li><a data-alt="Vi Menn" href="http://www.klikk.no/vimenn/"><img src="/templates/v2/images/logoer/vimenn.jpg" alt="Vi Menn"></a></li>
<li><a data-alt="Villmarksliv" href="http://www.klikk.no/villmarksliv/"><img src="/templates/v2/images/logoer/villmarksliv.jpg" alt="villmarksliv"></a></li>
<li><a data-alt="Jakt" href="http://www.klikk.no/jakt/"><img src="/templates/v2/images/logoer/jakt.jpg" alt="Jakt"></a></li>
<li><a data-alt="Alt om fiske" href="http://www.klikk.no/altomfiske/"><img src="/templates/v2/images/logoer/fiske.jpg" alt="Alt om fiske"></a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3_egmont.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header> 
<article id="article">
<div class="splitboard-hider" style="z-index: 12;">
<div id="art-top">
<div id="art-top-landscape">
<img 
style="max-width: 999px;" 
data-bildeid="932543" 
srcset="
https://drp-images.nettavisen.no/images/article/2018/05/03/3423480728/1/w300/5123566.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2018/05/03/3423480728/1/w600/5123566.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2018/05/03/3423480728/1/w900/5123566.jpg 900w 
" 
sizes="100vw" 
class="article-top-image" 
src="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480728/1//5123566.jpg" 
alt="">
</img>
<div class="dp-article-image-description image-caption">
<span class="image-description">
</span>
<span class="photographer"><img src="/templates/v2/images/camera.png" alt="Foto:"> Johnny Haglund / Vi Menn</span>
</div>
<h2><span>Vi Menn Fordel</span></h2>
<h1>Bulgariawood</h1>
<p class="leadtext ">Gamle, forlatte monsterfabrikker fra kommunismens tid har tumleplass for filmbransjens actionhelter. Bli med Johnny Haglund til Bulgaria. Se film nederst i artikkelen.</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-multiple">
</div>
</div> 
<div id="splitboard-wrap">
<div class="splitboard splitboard-1">
<div id="splitboard-1" class="splitboard-content" style="display: none;">
<script>
var googletag = googletag || undefined;
if ( googletag ) {
googletag.cmd.push( function () { googletag.display( 'splitboard' ); } );
}
</script>
</div>
</div>
</div>
<div class="splitboard-hider">
<div class="toppbanner-1 toppbanner ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="toppbanner-2 toppbanner ad-centered">
<div id="toppbanner-2" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="mobilnetboard-1 mobilnetboard ad-centered">
<div id="mobilnetboard-1" class="mobilnetboard-content" style="display: none;"></div>
</div>
</div>
<div id="article-wrap" style="-webkit-transform: translate3d(0,0,0);">
<div class="splitboard-hider"><div class="narrow-block"><p><b>VI MENN FORDEL:</b> Last ned artikkelen, se film og ekstra bildemateriale fra reportasjen som st&aring;r i Vi Menn uke 19. </p> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a href="http://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/Side3/18_no_vm_19_bulgaria_-_filmfabrikkene_166166.pdf"><img src="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480689/1/w900/5123712.jpg" data-bildeid="932605" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>LAST NED PDF:</b> Les hele artikkelen (pdf) ved &aring; 
<b><a href="http://smooth-storage.aptoma.no/users/drp-nettavisen-upload/files/Side3/18_no_vm_19_bulgaria_-_filmfabrikkene_166166.pdf" target="_blank" class="">klikke her</a></b> eller p&aring; bildet over. 
</p> 
</div> 
</div> 
</div> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480602/1/w1024/5123579.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480602/1/w900/5123579.jpg" data-bildeid="932542" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>DYPT FORURENSET:</b> Mens Plodivs fabrikker var i ordin&aelig;r drift spyttet de ut enorme mengder forurensning. S&aring; mye at studier hevder det ligger et syv meter tykt lag med forurenset jord rundt hele dette omr&aring;det. N&aring; kommer Hollywood og produserer action i stedet. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Johnny Haglund / Vi Menn</span> 
</div> 
</div> 
</div> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480612/1/w1024/5123594.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480612/1/w900/5123594.jpg" data-bildeid="932544" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>T&Oslash;FF I BULGARIA:</b> Terry Crews rykket inn i Bulgarias nedlagte fabrikker i selskap med blant andre Sylvester Stallone og Arnold Schwarzenegger til innspilling av Expendables 2. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Star Media entertainment</span> 
</div> 
</div> 
</div> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480622/1/w1024/5123566.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480622/1/w900/5123566.jpg" data-bildeid="932543" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>STJERNESJ&Aring;F&Oslash;R:</b> – De fleste er hyggelige, innr&oslash;mmer Ratko etter &aring; ha kj&oslash;rt en rekke av Hollywoods store ber&oslash;mtheter som Sylvester Stallone, Eva Green, Mel Gibson og Gerhard Butler. Her utenfor sentralfyringsanlegget i Sofia. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Johnny Haglund / Vi Menn</span> 
</div> 
</div> 
</div> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480630/1/w1024/5123567.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480630/1/w900/5123567.jpg" data-bildeid="932545" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>RUSTNE MINNER:</b> Skraphandlere selger gamle biler fra kommunismens tid – samt mye annet. – Det hender rett som det er vi f&aring;r bestillinger p&aring; gammelt skrot som skal brukes i dyre filmer, fortalte eieren. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Johnny Haglund / Vi Menn</span> 
</div> 
</div> 
</div> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480638/1/w1024/5123569.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480638/1/w900/5123569.jpg" data-bildeid="932540" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>P&Aring; UTSIDEN:</b> Noe produseres fortsatt i den enorme Kremikovtsi fabrikken. D&oslash;de solsikker st&aring;r tett i tett i en &aring;ker p&aring; utsiden av fabrikkens gjerder. Noe stinker. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Johnny Haglund / Vi Menn</span> 
</div> 
</div> 
</div> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480646/1/w1024/5123642.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/05/03/3423480646/1/w900/5123642.jpg" data-bildeid="932541" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>PIPEN FIKK NY LYD:</b> Plovdiv omr&aring;det har en rekke fabrikker fra kommunismens tid. – Omr&aring;det er flatt og var derfor utmerket sted &aring; bygge store fabrikker, forteller Ratko. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Johnny Haglund / Vi Menn</span> 
</div> 
</div> 
</div> 
<div class="dp-embed dp-full-page-width vimeo"> 
<div class="embed-container"> 
<iframe src="http://player.vimeo.com/video/262507500" frameborder="0" allowfullscreen=""></iframe> 
</div> 
</div> 
<p class=""></p></div></div><div class="splitboard-hider"><div class="narrow-block"><div id="inline-cm"></div></div></div>
</div>
<div class="splitboard-hider">
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/vimenn/bulgariawood/3423480522.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.side2.no/sapedispenser-til-hageslangen/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2018/01/såpedisp-500x306.gif&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2018/01/såpedisp-500x306.gif&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2018/01/såpedisp-500x306.gif&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2018/01/såpedisp-500x306.gif&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2018/01/såpedisp-500x306.gif&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.side2.no/sapedispenser-til-hageslangen/">Denne gjør vårrengjøringen lettere!</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/varianter-av-pensko-som-vi-digger/3423422519.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/07/3423422635/1/w1024/4849817.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/07/3423422635/1/w1024/4849817.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/07/3423422635/1/w1024/4849817.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/07/3423422635/1/w1024/4849817.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/07/3423422635/1/w1024/4849817.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/varianter-av-pensko-som-vi-digger/3423422519.html">Varianter av pensko som vi digger</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side2.no/reise/det-beste-ved-kroatia/3423410977.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/31/3423411489/1/w1024/4702100.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/31/3423411489/1/w1024/4702100.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/31/3423411489/1/w1024/4702100.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/31/3423411489/1/w1024/4702100.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/31/3423411489/1/w1024/4702100.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side2.no/reise/det-beste-ved-kroatia/3423410977.html">Det beste ved Kroatia</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="https://c.trackmytarget.com/7q4o69?ref1=boksalg2017">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/0b3353a2-ec21-4503-a5e2-658b631ed159&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/0b3353a2-ec21-4503-a5e2-658b631ed159&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/0b3353a2-ec21-4503-a5e2-658b631ed159&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/0b3353a2-ec21-4503-a5e2-658b631ed159&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/0b3353a2-ec21-4503-a5e2-658b631ed159&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="https://c.trackmytarget.com/7q4o69?ref1=boksalg2017">Nå er 2017-bøkene på tilbud</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<div id="service-carousel" class="aiMobil clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/en-jeans-tre-antrekk/3423421044.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/en-jeans-tre-antrekk/3423421044.html">Et plagg, tre antrekk</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/dette-er-mannen-kvinner-vil-ha/3423407024.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/dette-er-mannen-kvinner-vil-ha/3423407024.html">Dette er mannen kvinner vil ha!</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side2.no/mote/slik-far-du-christian-grey-i-senga/3423414078.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side2.no/mote/slik-far-du-christian-grey-i-senga/3423414078.html">Slik blir du Christian Grey i senga!</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiMobil sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/salget-du-ikke-ma-ga-glipp-av/3423421488.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/salget-du-ikke-ma-ga-glipp-av/3423421488.html">Salget du ikke må gå glipp av!</a></h1>
</div>

</article> 
<div class="megaboard megaboard-1">
<div id="megaboard-1" class="megaboard-content" style="display: none; margin: 10px 0 30px;"></div>
</div>
<script src="/templates/v2/js/article-scripts.js?v1522054739000"></script>
<div class="splitboard-hider">
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://lillja.blogg.no/1457561781_gamle_svette_onkel_sv.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-12-1398201130202-t200.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-12-1398201130202-t200.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-12-1398201130202-t200.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-12-1398201130202-t200.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-12-1398201130202-t200.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-12-1398201130202-t200.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-12-1398201130202-t200.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Skal vi leke litt? Voksenlek..">Lillja <span class="ellipsis multiline">Skal vi leke litt? Voksenlek..</span></h1>	
</a>
</article>
<article>
<a href="http://verdenvarperfekt.blogg.no/1525170137_paradokset_rundt_trumps_grensemur.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/verdenvarperfekt.blogg.no/images/border_wall-2065114-2-1525170191388.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/verdenvarperfekt.blogg.no/images/border_wall-2065114-2-1525170191388.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/verdenvarperfekt.blogg.no/images/border_wall-2065114-2-1525170191388.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/verdenvarperfekt.blogg.no/images/border_wall-2065114-2-1525170191388.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/verdenvarperfekt.blogg.no/images/border_wall-2065114-2-1525170191388.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/verdenvarperfekt.blogg.no/images/border_wall-2065114-2-1525170191388.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/verdenvarperfekt.blogg.no/images/border_wall-2065114-2-1525170191388.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Paradokset rundt Trumps grensemur">Verdenvarperfekt <span class="ellipsis multiline">Paradokset rundt Trumps grensemur</span></h1>	
</a>
</article>
<article>
<a href="http://tantetips.blogg.no/1525129291_krokuser_og_sm_lkvekster_krosshagen_0418.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180402_133446-2048878-6-1525128699534.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180402_133446-2048878-6-1525128699534.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180402_133446-2048878-6-1525128699534.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180402_133446-2048878-6-1525128699534.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180402_133446-2048878-6-1525128699534.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180402_133446-2048878-6-1525128699534.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180402_133446-2048878-6-1525128699534.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Krokuser og små løkvekster. Krosshagen 04.18">Tantetips <span class="ellipsis multiline">Krokuser og små løkvekster. Krosshagen 04.18</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

</div>
<div class="splitboard-hider">
<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-url="http://side3.no/artikkel/3423480522"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1525335944"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Thu, 03 May 2018 09:56:48 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3_egmont.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@egmont.com">Lars Halvor Wærstad</a>
<br/>Ansvarlig redaktør: <a href="mailto:audun.giske@egmont.com">Audun Giske</a>
<br/> Utgiver: <a href="http://www.egmont.com/no/egmont/om-egmont-i-norge/">Egmont Publishing AS</a>
<br/><a href="http://www.klikk.no/tjenester/tips-oss-2644687">Tips oss</a>
<br/><a href="http://www.klikk.no/tjenester/retningslinjer-for-personvern-2884095">Personvern og cookies</a>
</p>
<ul class="footer-col">
<li><span>Adresse: Nydalsveien 12, 0441 Oslo | <a href="https://kart.1881.no/?r=F4677903">Finn på kart</a></span></li>
<li><span>Telefon sentralbord: <a href="tel:22772000">2277 2000</a></span></li>
<li><a href="http://www.egmont.com/no/kontakt/">Kundeservice</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "23674234" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=23674234&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div style="width: 1px; height: 1px;">
<div id="multiad"></div>
</div>
<div style="width: 1px; height: 1px;">
<div id="mobilmultiad"></div>
</div>
</div> 
</body>
</html>
