
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Slik setter du sammen den mest effektive treningsuka
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c">
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Vi har satt sammen det mest tidsoptimale treningsprogrammet for deg som har det travelt, men ikke vil å gå på kompromiss med treningen din." />
<link rel="canonical" href="http://aktivtrening.com/trening/styrketrening/treningsprogram-styrke/slik-setter-du-sammen-den-mest-effektive-treningsuka">
<meta property="og:title" content="Slik setter du sammen den mest effektive treningsuka"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Slik setter du sammen den mest effektive treningsuka">
<meta name="twitter:url" content="http://side3.no/artikkel/3423346125">
<meta name="twitter:description" content="Vi har satt sammen det mest tidsoptimale treningsprogrammet for deg som har det travelt, men ikke vil å gå på kompromiss med treningen din.">
<meta property="og:url" content="http://side3.no/artikkel/3423346125"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Vi har satt sammen det mest tidsoptimale treningsprogrammet for deg som har det travelt, men ikke vil å gå på kompromiss med treningen din." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/06/02/3423346137/1/w1024/3825047.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/06/02/3423346137/1/w1024/3825047.jpg">
<meta name="author" content="Brian Henneberg"/>
<meta name="cXenseParse:recs:articleid" content="3423346125"/>
<meta name="cXenseParse:recs:category" content="trening"/>
<meta name="cXenseParse:recs:publishtime" content="2017-06-07T08:18:57.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Slik setter du sammen den mest effektive treningsuka",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/06/02/3423346137/1/w1024/3825047.jpg"
],
"datePublished": "2017-06-07T08:18:57.000Z",
"description": "Vi har satt sammen det mest tidsoptimale treningsprogrammet for deg som har det travelt, men ikke vil å gå på kompromiss med treningen din."
}
</script>
<meta property="lp:url" content="http://www.side3.no/trening/slik-setter-du-sammen-den-mest-effektive-treningsuka/3423346125.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1496747052000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1491397051000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1479462347000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script src="/templates/v1/js/highslide.js?v1391162012000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1474320468000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1491951621000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side3/artikkel/config.js?v1496743942000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1496743942000"></script>
</head>
<body id="Trening">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/services-nav.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 

<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side3.no">
<img src="/templates/v2/images/ikon_face.png">
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side3no/">
<img src="/templates/v2/images/ikon_insta.png">
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header>
<article id="article">
<div class="splitboard-hider">
<div id="art-top">
<div id="art-top-landscape">
<div id="title-on-image-wrap">
<picture>
<source 
media="(max-width: 570px)"
sizes="100vw"
srcset="http://drp-images.nettavisen.no/images/article/2017/06/02/3423346139/1/w1200/3825070.jpg 570w, 
http://drp-images.nettavisen.no/images/article/2017/06/02/3423346139/1/w1024/3825070.jpg 500w, 
http://drp-images.nettavisen.no/images/article/2017/06/02/3423346139/1/w900/3825070.jpg 450w, 
http://drp-images.nettavisen.no/images/article/2017/06/02/3423346139/1/w800/3825070.jpg 400w, 
http://drp-images.nettavisen.no/images/article/2017/06/02/3423346139/1/w700/3825070.jpg 350w">
<img 
style="max-width: 2120px;" 
data-bildeid="864548" 
srcset="
http://drp-images.nettavisen.no/images/article/2017/06/02/3423346135/1/w300/3825054.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/06/02/3423346135/1/w600/3825054.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/06/02/3423346135/1/w900/3825054.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/06/02/3423346135/1/w1200/3825054.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/06/02/3423346135/1/w1500/3825054.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/06/02/3423346135/1/w1800/3825054.jpg 1800w, 
http://drp-images.nettavisen.no/images/article/2017/06/02/3423346135/1/w2100/3825054.jpg 2100w 
"
sizes="100vw" 
alt="">
</picture>
<div id="titles-wrap">
<h2><span>Trening</span></h2>
<h1 class="title-background-wrap">Slik setter du sammen den mest effektive treningsuka</h1>
</div>
</div>
<script>
var topImgMobiletext = "",
topImgMobilePhotographer = "Martin Dimitrov",
topImgMobileSource = "iStock", 
viewWidth = $(window).width(),
$topImgMobile = $('#art-top picture img');
var topImgNormaltext = "",
topImgNormalPhotographer = "Martin Dimitrov",
topImgNormalSource = "iStock";
// Bildetekst for mobiltoppbildet
function topMobileImgtext() {
// Fjern eksisterende tekst
$("#mobile-img-txt").remove();
$("#normal-img-txt").remove(); 
if(topImgMobiletext.trim() || topImgMobilePhotographer.trim() || topImgMobileSource.trim()) {
var imgMobileTxtCompleteHtml = $([
"<div id='mobile-img-txt' class='dp-article-image-description image-caption'>",
" <span class='image-description'>" + topImgMobiletext + "</span>",
" <span class='photographer'><img src='/templates/v2/images/camera.png'>" + topImgMobilePhotographer + "</span>",
" <span class='img-byline-seperator'>/</span>",
" <span class='photo-source'>" + topImgMobileSource + "</span>",
"</div>"
].join("\n"));
$(imgMobileTxtCompleteHtml).insertAfter('#title-on-image-wrap');
// Gjem tomme elementer
if(!topImgMobiletext.trim()) {
$("#mobile-img-txt .image-description").css('display', 'none');
}
if(!topImgMobilePhotographer.trim()) {
$("#mobile-img-txt .photographer").css('display', 'none');
}
if(!topImgMobileSource.trim()) {
$("#mobile-img-txt .photo-source, #mobile-img-txt .img-byline-seperator").css('display', 'none');
}
}
}
// Bildetekst for det vanlig bildet
function topNormalImgtext() {
$("#normal-img-txt").remove();
$("#mobile-img-txt").remove();
if(topImgNormaltext.trim() || topImgNormalPhotographer.trim() || topImgNormalSource.trim()) {
var imgNormalTxtCompleteHtml = $([
"<div id='normal-img-txt' class='dp-article-image-description image-caption'>",
" <span class='image-description'>" + topImgNormaltext + "</span>",
" <span class='photographer'><img src='/templates/v2/images/camera.png'>" + topImgNormalPhotographer + "</span>",
" <span class='img-byline-seperator'>/</span>",
" <span class='photo-source'>" + topImgNormalSource + "</span>",
"</div>"
].join("\n"));
$(imgNormalTxtCompleteHtml).insertBefore('#titles-wrap');
// Gjem tomme elementer
if(!topImgNormaltext.trim()) {
$("#normal-img-txt .image-description").css('display', 'none');
}
if(!topImgNormalPhotographer.trim()) {
$("#normal-img-txt .photographer").css('display', 'none');
}
if(!topImgNormalSource.trim()) {
$("#normal-img-txt .photo-source, #normal-img-txt .img-byline-seperator").css('display', 'none');
}
}
}
function adjustTopImage() {
viewWidth = $(window).width();
if(viewWidth < 570) {
$("#header").addClass('transparent-header');
topImgMobileHeight = window.innerHeight;
$topImgMobile.css({
height: topImgMobileHeight
});
$("#titles-wrap").insertBefore($("#title-on-image-wrap picture"));
$("#art-top .leadtext").addClass('mobile-top-img-present'); 
topMobileImgtext();
} else {
$("#header").removeClass('transparent-header');
$topImgMobile.css({ height: 'auto' });
$("#titles-wrap").insertBefore($("#art-top .leadtext"));
$("#art-top .leadtext").removeClass('mobile-top-img-present');
topNormalImgtext();
}
}
// Juster så fort som mulig
checkContainer();
function checkContainer () {
if($('#art-top picture img').is(':visible')) {
adjustTopImage();
} else {
setTimeout(checkContainer, 50); //vent 50ms, så prøv igjen
}
}
// hvis ikke iphone
if(!detectIphone()) { 
$(window).on('orientationchange', function() {
var orientationChange = function(evt) {
adjustTopImage();
$(window).off('resize', orientationChange);
}
$(window).on('resize', orientationChange);
}); 
} else {
// hvis iphone
$( window ).on( "orientationchange", function( event ) {
adjustTopImage();
});
}
</script>
<p class="leadtext mobile-top-img-present">Vi har satt sammen det mest tidsoptimale treningsprogrammet for deg som har det travelt, men ikke vil å gå på kompromiss med treningen din.</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://www.side3.no/templates/v2/images/s3_logo_byline.png" width="52" height="52" alt=" " />
<div>
<time class="time-published" datetime="2017-06-07T08:18:57"> Publisert 07.06.17 08:18 
</time><br>
<a href="mailto:" class="author-email">Brian Henneberg</a><br>
<span class="author-type">AKTIV TRENING</span>
</div>
</div>
</div>
</div> 
<div id="splitboard-wrap">
<div class="splitboard splitboard-1 ad-centered">
<div id="splitboard-1" class="splitboard-content" style="display: none;">
<script>
googletag.cmd.push( function() { googletag.display( 'splitboard' ); });
</script>
</div>
</div>
</div>
<div class="splitboard-hider">
<div class="toppbanner-1 toppbanner ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="toppbanner-2 toppbanner ad-centered">
<div id="toppbanner-2" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="mobilnetboard-1 mobilnetboard ad-centered">
<div id="mobilnetboard-1" class="mobilnetboard-content" style="display: none;"></div>
</div>
</div>
<div class="splitboard-hider"><div class="narrow-block"><p>&Aring; ha tid til trening handler i h&oslash;y grad om &aring; ta seg tid. Planlegg n&aring;r du vil trene, og skriv det i kalenderen, slik du gj&oslash;r med andre aktiviteter i l&oslash;pet av uka. </p> 
<p>Det viser at du prioriterer treningen, og omgivelsene venner seg til at du ikke er ledig p&aring; disse tidspunktene. </p> 
<p>Med en konsentrert innsats p&aring; treningssenteret, kan du gj&oslash;re styrketreningen unna i en fei. </p> 
<h2><b>Det tidseffektive ukeprogrammet</b></h2> 
<p>Her er v&aring;rt forslag til ukeprogram for deg som gjerne vil ha effektiv trening, men har begrenset med tid: </p> 
<p><b>MANDAG:</b></p> 
<ul> 
<li><b>&Oslash;velser/muskler:</b> Velg noen f&aring; store &oslash;velser, for eksempel kneb&oslash;y, markl&oslash;ft, benkpress og kroppshevinger. </li> 
<li><b>Fokus:</b> Den tunge trenings&oslash;kta i l&oslash;pet av uka med fokus p&aring; &oslash;kt styrke. </li> 
<li><b>Intensitet:</b> 1–5 repetisjoner. </li> 
<li><b>Pauselengde: </b>2–2&frac12; min pause mellom settene. </li> 
<li><b>Antall sett:</b> 3–4 sett per &oslash;velse. </li> 
<li><b>Tempo:</b> S&aring; eksplosivt som mulig. </li> 
<li><b>Tid:</b> Ca. 30 min. </li> 
</ul> 
<p><b>ONSDAG:</b></p> 
<ul> 
<li><b>&Oslash;velser/muskler: </b>Tren hele kroppen. Velg 1 &oslash;velse for hver muskelgruppe. </li> 
<li><b>Fokus: </b>En lett trenings&oslash;kt med fokus p&aring; h&oslash;y puls og utmattelse. </li> 
<li><b>Intensitet: </b>15–20 repetisjoner. </li> 
<li><b>Pauselengde: </b>30 sek pause mellom settene. </li> 
<li><b>Antall sett:</b> 3 sett per &oslash;velse. </li> 
<li><b>Tempo:</b> Konsentrisk (l&oslash;ft): eksplosivt. Eksentrisk (senk): ca. 2 sek. </li> 
<li><b>Tid: </b>Ca. 25 min. </li> 
</ul> 
<p><b>L&Oslash;RDAG:</b></p> 
<ul> 
<li><b>&Oslash;velser/muskler: </b>Tren hele kroppen. Velg 1–2 &oslash;velser for hver muskelgruppe. </li> 
<li><b>Fokus: </b>En litt lengre, tradisjonell trenings&oslash;kt med fokus p&aring; mus&shy;kelvekst og styrke. </li> 
<li><b>Intensitet:</b> 8–12 repetisjoner. </li> 
<li><b>Pauselengde:</b> Unng&aring; &aring; ta klare pauser. Kj&oslash;r i stedet &oslash;velsene to og to, slik du trener en annen &oslash;velse i ”pausen”. </li> 
<li><b>Antall sett: </b>2–3 sett per &oslash;velse. </li> 
<li><b>Tempo:</b> Konsentrisk (l&oslash;ft): 1–2 sek. Eksentrisk (senk): 2–4 sek. </li> 
<li><b>Tid:</b> Ca. 1 time. </li> 
</ul> 
<p><b>Artikkelen er publisert i samarbeid med magasinet <a href="http://aktivtrening.com/trening/styrketrening/treningsprogram-styrke/slik-setter-du-sammen-den-mest-effektive-treningsuka" target="_blank" class="">&quot;Aktiv Trening&quot;</a>. Les ogs&aring;: </b></p> 
<p><b> <a href="http://aktivtrening.com/trening/styrketrening/styrkeovelser/fem-yogaovelser-som-forebygger-skader?utm_source=Side3&amp;utm_medium=partnerskab&amp;utm_campaign=trafikpartner&amp;utm_content=Fem%20yoga%C3%B8velser%20som%20forebygger%20skader">Fem yoga&oslash;velser som forebygger skader</a></b></p> 
<p><b> <a href="http://aktivtrening.com/trening/styrketrening/styrkeovelser/video-slik-far-du-stram-rumpe?utm_source=Side3&amp;utm_medium=partnerskab&amp;utm_campaign=trafikpartner&amp;utm_content=VIDEO:%20Slik%20f%C3%A5r%20du%20stram%20rumpe">VIDEO: Slik f&aring;r du stram rumpe</a> <br /></b></p> 
<p><b> <a href="http://aktivtrening.com/trening/styrketrening/styrkeovelser/fire-feil-du-alltid-gjor-nar-du-tar-planken?utm_source=Side3&amp;utm_medium=partnerskab&amp;utm_campaign=trafikpartner&amp;utm_content=Fire%20feil%20du%20alltid%20gj%C3%B8r%20n%C3%A5r%20du%20tar%20planken">Fire feil du alltid gj&oslash;r n&aring;r du tar planken</a> <br /></b></p> 
<p><b> <a href="http://aktivtrening.com/trening/loping/maraton/verdens-10-mest-unike-maratonlop?utm_source=Side3&amp;utm_medium=partnerskab&amp;utm_campaign=trafikpartner&amp;utm_content=Verdens%2010%20mest%20unike%20maratonl%C3%B8p">Verdens 10 mest unike maratonl&oslash;p</a> <br /></b></p> 
<p><b> <a href="http://aktivtrening.com/trening/loping/17-ting-bare-langdistanselopere-forstar?utm_source=Side3&amp;utm_medium=partnerskab&amp;utm_campaign=trafikpartner&amp;utm_content=17%20ting%20bare%20langdistansel%C3%B8pere%20forst%C3%A5r">17 ting bare langdistansel&oslash;pere forst&aring;r</a> <br /></b></p> 
<p><b> <a href="http://aktivtrening.com/trening/styrketrening/treningsprogram-styrke/styrketrening-du-har-tid-til?utm_source=Side3&amp;utm_medium=partnerskab&amp;utm_campaign=trafikpartner&amp;utm_content=Styrketreningen%20du%20har%20tid%20til">Styrketreningen du har tid til</a> <br /></b></p> 
<p><b> <a href="http://aktivtrening.com/trening/styrketrening/treningsprogram-styrke/sterk-kropp-med-handvekter-del-1?utm_source=Side3&amp;utm_medium=partnerskab&amp;utm_campaign=trafikpartner&amp;utm_content=Sterk%20kropp%20med%20h%C3%A5ndvekter%20-%20del%201">Sterk kropp med h&aring;ndvekter - del 1</a> <br /></b></p> 
<p><b> <a href="http://aktivtrening.com/trening/styrketrening/treningsprogram-styrke/kom-i-toppform-med-hiit-styrkeskolen-del-4?utm_source=Side3&amp;utm_medium=partnerskab&amp;utm_campaign=trafikpartner&amp;utm_content=Kom%20i%20toppform%20med%20HIIT%20-%20Styrkeskolen%20del%204" class="">Kom i toppform med HIIT - Styrkeskolen del 4</a></b></p></div></div><div class="splitboard-hider"><div class="narrow-block"><div id="inline-cm"></div></div></div>
<div class="splitboard-hider">
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/trening/slik-setter-du-sammen-den-mest-effektive-treningsuka/3423346125.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://dingsetips.nettavisen.no/slik-tar-du-heftige-naerbilder-med-mobilen/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Bilder-HookUpz.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Bilder-HookUpz.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Bilder-HookUpz.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Bilder-HookUpz.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Bilder-HookUpz.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://dingsetips.nettavisen.no/slik-tar-du-heftige-naerbilder-med-mobilen/">Slik tar du heftige nærbilder med mobilen</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://friluftstips.side3.no/na-gjor-du-kupp-pa-elsykler/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/604A0889-500x333.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/604A0889-500x333.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/604A0889-500x333.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/604A0889-500x333.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/604A0889-500x333.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://friluftstips.side3.no/na-gjor-du-kupp-pa-elsykler/">Nå gjør du kupp på elsykler</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/topp-10-polo-ralph-lauren/3423343954.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/26/3423344059/1/w1024/3799868.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/26/3423344059/1/w1024/3799868.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/26/3423344059/1/w1024/3799868.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/26/3423344059/1/w1024/3799868.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/26/3423344059/1/w1024/3799868.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/topp-10-polo-ralph-lauren/3423343954.html">Topp 10 Polo Ralph Lauren</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side2.no/annonsebilag/dette-kan-bety-undergangen-for-tropisk-housemusikk/3423343378.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/02/3423346131/1/w1024/3825024.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/02/3423346131/1/w1024/3825024.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/02/3423346131/1/w1024/3825024.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/02/3423346131/1/w1024/3825024.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/02/3423346131/1/w1024/3825024.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side2.no/annonsebilag/dette-kan-bety-undergangen-for-tropisk-housemusikk/3423343378.html">Nå kan du være med å mikse årets sommerhit</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<div id="service-carousel" class="aiMobil clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://friluftstips.side3.no/na-gjor-du-kupp-pa-elsykler/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/604A0889-500x333.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/604A0889-500x333.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/604A0889-500x333.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/604A0889-500x333.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/604A0889-500x333.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://friluftstips.side3.no/na-gjor-du-kupp-pa-elsykler/">Nå gjør du kupp på elsykler</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.side2.no/designersalg-hos-zalando/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2016/12/iStock-459970461-500x333.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2016/12/iStock-459970461-500x333.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2016/12/iStock-459970461-500x333.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2016/12/iStock-459970461-500x333.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2016/12/iStock-459970461-500x333.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.side2.no/designersalg-hos-zalando/">Designersalg hos Zalando</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://dingsetips.nettavisen.no/slik-tar-du-heftige-naerbilder-med-mobilen/">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://cdn-video.coolstuff.com/autogen/preset/streamingVideo/mp4/768x480/6d2bc567e938663e66ba4440ba6de7de.mp4&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://cdn-video.coolstuff.com/autogen/preset/streamingVideo/mp4/768x480/6d2bc567e938663e66ba4440ba6de7de.mp4&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://cdn-video.coolstuff.com/autogen/preset/streamingVideo/mp4/768x480/6d2bc567e938663e66ba4440ba6de7de.mp4&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://cdn-video.coolstuff.com/autogen/preset/streamingVideo/mp4/768x480/6d2bc567e938663e66ba4440ba6de7de.mp4&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://cdn-video.coolstuff.com/autogen/preset/streamingVideo/mp4/768x480/6d2bc567e938663e66ba4440ba6de7de.mp4&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://dingsetips.nettavisen.no/slik-tar-du-heftige-naerbilder-med-mobilen/">Slik tar du heftige nærbilder med mobilen</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiMobil sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side2.no/annonsebilag/dette-kan-bety-undergangen-for-tropisk-housemusikk/3423343378.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/02/3423346131/1/w1024/3825024.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/02/3423346131/1/w1024/3825024.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/02/3423346131/1/w1024/3825024.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/02/3423346131/1/w1024/3825024.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/06/02/3423346131/1/w1024/3825024.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side2.no/annonsebilag/dette-kan-bety-undergangen-for-tropisk-housemusikk/3423343378.html">Nå kan du være med å mikse årets sommerhit</a></h1>
</div>

<div class="splitboard-hider">
<div id="to-comments-wrap"><a id="to-comments-btn" href="#fb_comments">Til kommentarer</a></div>
</div>
</article> 
<div class="splitboard-hider">
<div class="narrow-block">
<div style="clear: both; margin: 0px 0px 20px; border-top: 1px solid rgb(221, 221, 221); padding-top: 5px; height: 100px; position: relative; top: 10px;">
<p style="margin: 0; font-weight: bold;">Likte du denne saken? Lik oss gjerne på Facebook:</p>
<div class="fb-like" data-href="https://www.facebook.com/side3.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>
<div class="splitboard-hider">
<div id="strossle-wrap"> 
<div id="strossle-container-1" class="strossle-container-1 strossle-container">
<div data-spklw-widget="widget-580756eae0fde"></div>
<div data-spklw-widget="widget-5807574472f12"></div>
</div>
<div id="strossle-container-2" class="strossle-container-2 strossle-container">
<div data-spklw-widget="widget-5807578b39bea"></div>
<div data-spklw-widget="widget-5807582b67ab4"></div>
</div>
<div id="strossle-container-3" class="strossle-container-3 strossle-container">
<div data-spklw-widget="widget-5807586704f09"></div>
<div data-spklw-widget="widget-580758a2eb8fc"></div>
</div>
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div>
<script src="/templates/v2/js/article-scripts.js?v1496743942000"></script>
<div class="splitboard-hider">
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://kristin.blogg.no/1496658896_fra_jeg_kan_ingenting_til_brukbart_resultat_p_123.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://streaming.yayimages.com/images/photographer/wavebreakmedia/ff9ca4db8841c63b44588a2d2f2bedd7/happy-family-looking-at-fish-tank.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://streaming.yayimages.com/images/photographer/wavebreakmedia/ff9ca4db8841c63b44588a2d2f2bedd7/happy-family-looking-at-fish-tank.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://streaming.yayimages.com/images/photographer/wavebreakmedia/ff9ca4db8841c63b44588a2d2f2bedd7/happy-family-looking-at-fish-tank.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://streaming.yayimages.com/images/photographer/wavebreakmedia/ff9ca4db8841c63b44588a2d2f2bedd7/happy-family-looking-at-fish-tank.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://streaming.yayimages.com/images/photographer/wavebreakmedia/ff9ca4db8841c63b44588a2d2f2bedd7/happy-family-looking-at-fish-tank.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://streaming.yayimages.com/images/photographer/wavebreakmedia/ff9ca4db8841c63b44588a2d2f2bedd7/happy-family-looking-at-fish-tank.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://streaming.yayimages.com/images/photographer/wavebreakmedia/ff9ca4db8841c63b44588a2d2f2bedd7/happy-family-looking-at-fish-tank.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Hvordan ro deg unna et jernteppe?">Kristin <span class="ellipsis multiline">Hvordan ro deg unna et jernteppe?</span></h1>	
</a>
</article>
<article>
<a href="http://quenderin.blogg.no/1469405711_guide_endre_netflix_r.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/quenderin.blogg.no/images/netflix_logo-1830938-8-1469485104174.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/quenderin.blogg.no/images/netflix_logo-1830938-8-1469485104174.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/quenderin.blogg.no/images/netflix_logo-1830938-8-1469485104174.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/quenderin.blogg.no/images/netflix_logo-1830938-8-1469485104174.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/quenderin.blogg.no/images/netflix_logo-1830938-8-1469485104174.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/quenderin.blogg.no/images/netflix_logo-1830938-8-1469485104174.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/quenderin.blogg.no/images/netflix_logo-1830938-8-1469485104174.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Guide: Hvordan få Amerikansk Netflix (02.06.2017)">Quenderin <span class="ellipsis multiline">Guide: Hvordan få Amerikansk Netflix (02.06.2017)</span></h1>	
</a>
</article>
<article>
<a href="http://fotokjerring.blogg.no/1496605894_uten_deg.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fotokjerring.blogg.no/images/img_6807-2043944-9-1496599015714.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fotokjerring.blogg.no/images/img_6807-2043944-9-1496599015714.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fotokjerring.blogg.no/images/img_6807-2043944-9-1496599015714.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fotokjerring.blogg.no/images/img_6807-2043944-9-1496599015714.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fotokjerring.blogg.no/images/img_6807-2043944-9-1496599015714.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fotokjerring.blogg.no/images/img_6807-2043944-9-1496599015714.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fotokjerring.blogg.no/images/img_6807-2043944-9-1496599015714.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Uten deg">Fotokjerring <span class="ellipsis multiline">Uten deg</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

</div>
<div class="splitboard-hider">
<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side3.no/artikkel/3423346125"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1496816355"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Wed, 07 Jun 2017 08:18:57 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@nettavisen.no">Lars Wærstad</a> - Telefon: <a href="tel:02060">02060</a> <br>
Ansvarlig redaktør: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>Besøksadresse: Grensen 17 | <a href="http://1881.to/daALOp">Finn på kart</a></span> <br>
<span>Postadresse: Postboks 9386 Grønland</span>
</p>
<ul class="footer-col">
<li><a href="http://annonseweb.webflow.io/">ANNONSERE PÅ SIDE3!</a></li>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">VÅRE ANSATTE</a></li>
<li><span><a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a></span></li>
<li><span><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a></span></li>
<li><a href="http://www.nettavisen.no/copyright.html">&copy; Mediehuset Nettavisen</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side3/redaksjonelt/index/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<style>
#unispring-tp { position: absolute; height: 0; }
</style>
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</div> 
</body>
</html>
