
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Telemark kan få nazi-navn
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c">
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Vestfold sitt navneforslag på et sammenslått Telemark-Vestfold er Vest-Viken. Det er et gammelt nazinavn som Vidkun Quisling fant opp." />
<link rel="canonical" href="http://www.side3.no/telemark-kan-fa-nazi-navn/3423387654.html">
<meta property="og:title" content="Telemark kan få nazi-navn"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Telemark kan få nazi-navn">
<meta name="twitter:url" content="http://side3.no/artikkel/3423387654">
<meta name="twitter:description" content="Vestfold sitt navneforslag på et sammenslått Telemark-Vestfold er Vest-Viken. Det er et gammelt nazinavn som Vidkun Quisling fant opp.">
<meta property="og:url" content="http://side3.no/artikkel/3423387654"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Vestfold sitt navneforslag på et sammenslått Telemark-Vestfold er Vest-Viken. Det er et gammelt nazinavn som Vidkun Quisling fant opp." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2017/11/07/3423387659/1/w1024/4383060.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2017/11/07/3423387659/1/w1024/4383060.jpg">
<meta name="author" content="Jarle Pedersen/Telemarksavisa"/>
<meta name="cXenseParse:recs:articleid" content="3423387654"/>
<meta name="cXenseParse:recs:category" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-11-07T12:46:22.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Telemark kan få nazi-navn",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2017/11/07/3423387659/1/w1024/4383060.jpg"
],
"datePublished": "2017-11-07T12:46:22.000Z",
"description": "Vestfold sitt navneforslag på et sammenslått Telemark-Vestfold er Vest-Viken. Det er et gammelt nazinavn som Vidkun Quisling fant opp."
}
</script>
<meta property="lp:url" content="http://www.side3.no/telemark-kan-fa-nazi-navn/3423387654.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1508849146000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1509970598000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1498484372000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script src="/templates/v1/js/highslide.js?v1391161966000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484372000"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1501844083000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side3/artikkel/config.js?v1506947975000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1509977746000"></script>
</head>
<body id="Side3">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/services-nav.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://blackfriday.nettavisen.no/">Black Friday</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 

<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side3.no">
<img src="/templates/v2/images/ikon_face.png">
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side3no/">
<img src="/templates/v2/images/ikon_insta.png">
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header> 
<article id="article">
<div class="splitboard-hider" style="z-index: 12;">
<div id="art-top">
<div id="art-top-landscape">
<img 
style="max-width: 2721px;" 
data-bildeid="885665" 
srcset="
https://drp-images.nettavisen.no/images/article/2017/11/07/3423387659/1/w300/4383060.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2017/11/07/3423387659/1/w600/4383060.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2017/11/07/3423387659/1/w900/4383060.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2017/11/07/3423387659/1/w1200/4383060.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2017/11/07/3423387659/1/w1500/4383060.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2017/11/07/3423387659/1/w1800/4383060.jpg 1800w, 
https://drp-images.nettavisen.no/images/article/2017/11/07/3423387659/1/w2100/4383060.jpg 2100w, 
https://drp-images.nettavisen.no/images/article/2017/11/07/3423387659/1/w2400/4383060.jpg 2400w, 
https://drp-images.nettavisen.no/images/article/2017/11/07/3423387659/1/w2700/4383060.jpg 2700w 
" 
sizes="100vw" 
class="article-top-image" 
src="https://drp-images.nettavisen.no/images/article/2017/11/07/3423387659/1//4383060.jpg" 
alt="VEST-VIKEN: Nasjonal Samlings fører Vidkun Quisling møtte Adolf Hitler 19. april 1943. Før det hadde han døpt to NS-områder for Øst-Viken og Vest-Viken.">
</img>
<div class="dp-article-image-description image-caption">
<span class="image-description">
VEST-VIKEN: Nasjonal Samlings fører Vidkun Quisling møtte Adolf Hitler 19. april 1943. Før det hadde han døpt to NS-områder for Øst-Viken og Vest-Viken.
</span>
<span class="photographer"><img src="/templates/v2/images/camera.png" alt="Foto:"> NTB Scanpix</span>
</div>
<h1>Telemark kan få nazi-navn</h1>
<p class="leadtext ">Vestfold sitt navneforslag på et sammenslått Telemark-Vestfold er 
Vest-Viken. Det er et gammelt nazinavn som Vidkun Quisling fant opp.</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://www.side3.no/templates/v2/images/s3_logo_byline.png" width="52" height="52" alt=" " />
<div>
<time class="time-published" datetime="2017-11-07T12:46:22"> Publisert 07.11.17 12:46 
</time><br>
<a href="mailto:" class="author-email">Jarle Pedersen/Telemarksavisa</a><br>
<span class="author-type">Journalist</span>
</div>
</div>
</div>
</div> 
<div id="splitboard-wrap">
<div class="splitboard splitboard-1">
<div id="splitboard-1" class="splitboard-content" style="display: none;">
<script>
var googletag = googletag || undefined;
if ( googletag ) {
googletag.cmd.push( function () { googletag.display( 'splitboard' ); } );
}
</script>
</div>
</div>
</div>
<div class="splitboard-hider">
<div class="toppbanner-1 toppbanner ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="toppbanner-2 toppbanner ad-centered">
<div id="toppbanner-2" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="mobilnetboard-1 mobilnetboard ad-centered">
<div id="mobilnetboard-1" class="mobilnetboard-content" style="display: none;"></div>
</div>
</div>
<div id="article-wrap">
<div class="splitboard-hider"><div class="narrow-block"><p><b><a href="https://www.ta.no/" class="">(Telemarksavisa)</a>:</b> Da debatten om sammensl&aring;ing av Buskerud, Vestfold og Telemark (BTV) p&aring;gikk i 2005, skrev TA en sak med n&aring; pensjonert historieprofessor Claus Krag fra h&oslash;gskolen i B&oslash;. Det han minnet om den gang er like aktuelt i dag. I reportasjen kom det frem at navnet Vest-Viken for f&oslash;rste gang ble brukt av Vidkun Quisling og Nasjonal samling. </p> 
<p>– De kalte NS sin fylkesorganisasjon i Buskerud og Vestfold for &laquo;F.O. 3 Vest-Viken&raquo;. Som navn p&aring; et geografisk administrativt omr&aring;de er dette f&oslash;rste gangen Vest-Viken blir tatt i bruk. NS kalte sin fylkesorganisasjon i Akershus og &Oslash;stfold for &Oslash;st-Viken. Viken er et gammelt ord for Oslofjorden, forklarte professoren. </p> 
<p>Han sier til <a href="https://www.ta.no/nyheter/telemark/vestfold/telemark-kan-fa-nazi-navn/s/5-50-436781" class="">TA i dag</a> at Vestfold-Telemark eller Telemark-Vestfold er et mye bedre navn p&aring; det nye storfylket enn nazinavnet Vest-Viken. Telemark-Vestfold eller Vestfold-Telemark er ogs&aring; de to navnene Spr&aring;kr&aring;det – p&aring; oppdrag fra Vestfold – har kommet frem til er de beste alternativene. </p> 
<p>I 2005 mente professor Krag at det var smakl&oslash;st &aring; dra Vest-Viken inn i varmen igjen i forbindelse med et nytt regionsnavn. </p> 
<h2>Veloverveide betraktninger</h2> 
<p>Snart 13 &aring;r senere er navnet Vest-Viken h&oslash;yaktuelt igjen – som Vestfold sitt f&oslash;rstevalg som navn p&aring; regionen Telemark og Vestfold. </p> 
<p>Fylkesordf&oslash;rer i Telemark, Sven Tore L&oslash;kslid (Ap), blir overrasket da han h&oslash;rer om koblingen. </p> 
<p>– Dette var nytt for meg. N&aring; skal vi i fordlingsm&oslash;te med Vestfold f&oslash;rstkommende fredag og da regner jeg med at vi mer informasjon fra Vestfold sin side p&aring; hvorfor de vil ha navnet Vest-Viken. Jeg regner med at det ligger veloverveide betraktninger bak navneforslaget, sier L&oslash;kslid til <a href="https://www.ta.no/nyheter/telemark/vestfold/telemark-kan-fa-nazi-navn/s/5-50-436781" class="">Telemarksavisa.</a></p> 
<p>Fylkesordf&oslash;reren g&aring;r inn i forhandlingene med et enstemmig fylkestingsvedtak i ryggen p&aring; at Telemark m&aring; v&aelig;re en del av navnet. L&oslash;kslid &oslash;nsker ikke utdype sine meninger om nazi-koblingen, men sier dette. </p> 
<p>– TAs informasjon styrker Telemarks utgangspunkt om at Telemark b&oslash;r v&aelig;re en del av navnet, sier han. </p> 
<h2>Uaktuelt<br /></h2> 
<p>Heller ikke fylkesordf&oslash;rer i Vestfold, Rune Hogsnes (H), visste om nazikoblingen.</p> 
<div class="
dp-float-right dp-image-size-hoyrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2017/11/07/3423387657/1/w1024/4383048.jpg"><img src="https://drp-images.nettavisen.no/images/article/2017/11/07/3423387657/1/w700/4383048.jpg" data-bildeid="885663" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Telemarksavisa</span> 
</div> 
</div> 
</div> 
<p class="">– Min f&oslash;rste reaksjon er at det gjennom tidene har v&aelig;rt mange tullinger der ute som har v&aelig;rt med &aring; styre og bestemme ting i Norge – i dette tilfellet Vidkun Quisling. Grunnen til at Vestfold &oslash;nsker navnet Vest-Viken i dag er kun relatert til &laquo;vest-i-viken&raquo; – alts&aring; Viken-regionen, men Viken er i dag opptatt av &Oslash;stfold, Akershus og Buskerud. Derfor Vest-Viken, sier Hogsnes. </p> 
<p>Fylkesordf&oslash;reren i Vestfold sier TAs informasjon er noe han vil ta med seg videre.</p> 
<p>– Det er uaktuelt for oss p&aring; noen som helst m&aring; &aring; n&oslash;re opp under en ideologi som alle tar avstand fra – uavhengig av partitilh&oslash;righet i begge fylkestingene. Det m&aring; vi passe p&aring;, sier Hogsnes. </p> 
<p><b>Les flere saker fra Telemarksavisa <a href="https://www.ta.no/" class="">her.</a></b></p> 
<div class="related-articles rel-1 dp-plugin-element dp-plugin-related"> 
<article> 
<div class="ratio-wrap"> 
<a href="http://nettavisen.no/artikkel/3423387549"><img srcset="https://drp-images.nettavisen.no/images/article/2017/11/07/3423387589/1/w200/4382153.jpg 200w,
https://drp-images.nettavisen.no/images/article/2017/11/07/3423387589/1/w300/4382153.jpg 300w,
https://drp-images.nettavisen.no/images/article/2017/11/07/3423387589/1/w400/4382153.jpg 400w,
" sizes="(max-width: 570px) 100vw, 50vw" /></a> 
</div> 
<h1><a href="http://nettavisen.no/artikkel/3423387549">Elon Musk fikk &oslash;nske p&aring; Twitter, n&aring; endrer Tesla alle bilene sine</a></h1> 
</article> 
</div></div></div><div class="splitboard-hider"><div class="narrow-block"><div id="inline-cm"></div></div></div>
</div>
<div class="splitboard-hider">
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/telemark-kan-fa-nazi-navn/3423387654.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://dingsetips.nettavisen.no/kitchpro-cornflakes-dispenser/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/11/cf716fc443e7410831a39eba36747afd-500x375.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/11/cf716fc443e7410831a39eba36747afd-500x375.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/11/cf716fc443e7410831a39eba36747afd-500x375.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/11/cf716fc443e7410831a39eba36747afd-500x375.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/11/cf716fc443e7410831a39eba36747afd-500x375.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://dingsetips.nettavisen.no/kitchpro-cornflakes-dispenser/">Nå er denne endelig tilbake i hyllene</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_ad_article">
<span>Annonsebilag</span>
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.nettavisen.no/tjenester/na-kan-du-fa-92-re-i-rabatt-pr-liter/3423383664.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/24/3423383675/1/w1024/4330054.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/24/3423383675/1/w1024/4330054.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/24/3423383675/1/w1024/4330054.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/24/3423383675/1/w1024/4330054.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/24/3423383675/1/w1024/4330054.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<h1><a href="http://www.nettavisen.no/tjenester/na-kan-du-fa-92-re-i-rabatt-pr-liter/3423383664.html">Nå kan du få 92 øre i rabatt pr liter!</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/3-plagg-som-vil-oppgradere-garderoben-din-na/3423385984.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/11/02/3423386360/1/w1024/4365490.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/11/02/3423386360/1/w1024/4365490.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/11/02/3423386360/1/w1024/4365490.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/11/02/3423386360/1/w1024/4365490.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/11/02/3423386360/1/w1024/4365490.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/3-plagg-som-vil-oppgradere-garderoben-din-na/3423385984.html">3 plagg som vil oppgradere garderoben din nå</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/slik-gjr-du-dressen-interessant-og-spennende/3423381942.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/19/3423382206/1/w1024/4308588.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/19/3423382206/1/w1024/4308588.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/19/3423382206/1/w1024/4308588.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/19/3423382206/1/w1024/4308588.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/19/3423382206/1/w1024/4308588.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/slik-gjr-du-dressen-interessant-og-spennende/3423381942.html">Slik gjør du dressen interessant og spennende</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<div id="service-carousel" class="aiMobil clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/slik-vil-jentene-at-du-skal-kle-deg-i-vinter/3423386116.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/11/02/3423386390/1/w1024/4365817.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/11/02/3423386390/1/w1024/4365817.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/11/02/3423386390/1/w1024/4365817.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/11/02/3423386390/1/w1024/4365817.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/11/02/3423386390/1/w1024/4365817.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/slik-vil-jentene-at-du-skal-kle-deg-i-vinter/3423386116.html">Slik vil jentene at du skal kle deg i vinter</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://dingsetips.nettavisen.no/kitchpro-cornflakes-dispenser/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/11/cf716fc443e7410831a39eba36747afd-500x375.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/11/cf716fc443e7410831a39eba36747afd-500x375.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/11/cf716fc443e7410831a39eba36747afd-500x375.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/11/cf716fc443e7410831a39eba36747afd-500x375.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/11/cf716fc443e7410831a39eba36747afd-500x375.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://dingsetips.nettavisen.no/kitchpro-cornflakes-dispenser/">Revet ut av hyllene: Endelig tilbake på lager</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/julegavene-til-han-som-har-alt/3423285366.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/25/3423384039/1/w1024/4334348.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/25/3423384039/1/w1024/4334348.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/25/3423384039/1/w1024/4334348.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/25/3423384039/1/w1024/4334348.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2017/10/25/3423384039/1/w1024/4334348.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/julegavene-til-han-som-har-alt/3423285366.html">Julegavene til han som har alt</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiMobil sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/ytterjakkene-som-gjelder-denne-sesongen/3423382339.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e9c5fe91-9149-41d1-acd1-8798ea671778&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e9c5fe91-9149-41d1-acd1-8798ea671778&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e9c5fe91-9149-41d1-acd1-8798ea671778&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e9c5fe91-9149-41d1-acd1-8798ea671778&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e9c5fe91-9149-41d1-acd1-8798ea671778&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/ytterjakkene-som-gjelder-denne-sesongen/3423382339.html">Jakkene gutta velger i vinter</a></h1>
</div>

</article> 
<div class="megaboard megaboard-1">
<div id="megaboard-1" class="megaboard-content" style="display: none; margin: 10px 0 30px;"></div>
</div>
<div class="splitboard-hider">
<div id="strossle-wrap"> 
<div id="strossle-container-1" class="strossle-container-1 strossle-container">
<div data-spklw-widget="widget-580756eae0fde"></div>
<div data-spklw-widget="widget-5807574472f12"></div>
</div>
<div id="strossle-container-2" class="strossle-container-2 strossle-container">
<div data-spklw-widget="widget-5807578b39bea"></div>
<div data-spklw-widget="widget-5807582b67ab4"></div>
</div>
<div id="strossle-container-3" class="strossle-container-3 strossle-container">
<div data-spklw-widget="widget-5807586704f09"></div>
<div data-spklw-widget="widget-580758a2eb8fc"></div>
</div>
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" defer></script>
</div>
<script src="/templates/v2/js/article-scripts.js?v1505476491000"></script>
<div class="splitboard-hider">
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://ritamariann.blogg.no/1509962514_eg_e_meg_sexlyst.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/ritamariann.blogg.no/images/fb_img_1459513358880-2045074-8-1509961425962.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/ritamariann.blogg.no/images/fb_img_1459513358880-2045074-8-1509961425962.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/ritamariann.blogg.no/images/fb_img_1459513358880-2045074-8-1509961425962.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/ritamariann.blogg.no/images/fb_img_1459513358880-2045074-8-1509961425962.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/ritamariann.blogg.no/images/fb_img_1459513358880-2045074-8-1509961425962.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/ritamariann.blogg.no/images/fb_img_1459513358880-2045074-8-1509961425962.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/ritamariann.blogg.no/images/fb_img_1459513358880-2045074-8-1509961425962.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Eg e meg (Sexlyst)">Ritamariann <span class="ellipsis multiline">Eg e meg (Sexlyst)</span></h1>	
</a>
</article>
<article>
<a href="http://lillja.blogg.no/1434109994_gi_mannen_alt_hva_han.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Sex, mat og omsorg er hva en mann trenger, ikke en pms halvskrulle som har gjort han til en dott!">Lillja <span class="ellipsis multiline">Sex, mat og omsorg er hva en mann trenger, ikke en pms halvskrulle som har gjort han til en dott!</span></h1>	
</a>
</article>
<article>
<a href="http://desomskapteverden.blogg.no/1509729097_det_viktigste_argumentet_for_religis_tro.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/relevation_of_thor-2024101-10-1502620345669.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/relevation_of_thor-2024101-10-1502620345669.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/relevation_of_thor-2024101-10-1502620345669.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/relevation_of_thor-2024101-10-1502620345669.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/relevation_of_thor-2024101-10-1502620345669.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/relevation_of_thor-2024101-10-1502620345669.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/relevation_of_thor-2024101-10-1502620345669.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Det viktigste argumentet for religiøs tro">Desomskapteverden <span class="ellipsis multiline">Det viktigste argumentet for religiøs tro</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

</div>
<div class="splitboard-hider">
<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side3.no/artikkel/3423387654"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1510055789"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Tue, 07 Nov 2017 12:46:22 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@nettavisen.no">Lars Wærstad</a> - Telefon: <a href="tel:02060">02060</a> <br>
Ansvarlig redaktør: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>Besøksadresse: Grensen 17 | <a href="http://1881.to/daALOp">Finn på kart</a></span> <br>
<span>Postadresse: Postboks 9386 Grønland</span>
</p>
<ul class="footer-col">
<li><a href="http://annonseweb.webflow.io/">ANNONSERE PÅ SIDE3!</a></li>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">VÅRE ANSATTE</a></li>
<li><span><a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a></span></li>
<li><span><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a></span></li>
<li><a href="http://www.nettavisen.no/copyright.html">&copy; Mediehuset Nettavisen</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side3/redaksjonelt/index/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<style>
#unispring-tp { position: absolute; height: 0; }
</style>
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</div> 
</body>
</html>
