
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Så lett kan en stropp øke sikkerheten i bilen
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c">
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Dette er det mange som ikke tenker på." />
<link rel="canonical" href="https://www.tv2.no/broom/9751260/">
<meta property="og:title" content="Så lett kan en stropp øke sikkerheten i bilen"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Så lett kan en stropp øke sikkerheten i bilen">
<meta name="twitter:url" content="http://side3.no/artikkel/3423427769">
<meta name="twitter:description" content="Dette er det mange som ikke tenker på.">
<meta property="og:url" content="http://side3.no/artikkel/3423427769"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Dette er det mange som ikke tenker på." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/03/21/3423427772/1/w1024/4910825.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/03/21/3423427772/1/w1024/4910825.jpg">
<meta name="author" content="Vegard Møller Johnsen"/>
<meta name="cXenseParse:recs:articleid" content="3423427769"/>
<meta name="cXenseParse:recs:category" content="motor"/>
<meta name="cXenseParse:recs:publishtime" content="2018-03-21T07:59:00.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Så lett kan en stropp øke sikkerheten i bilen",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2018/03/21/3423427772/1/w1024/4910825.jpg"
],
"datePublished": "2018-03-21T07:59:00.000Z",
"description": "Dette er det mange som ikke tenker på."
}
</script>
<meta property="lp:url" content="http://www.side3.no/motor/sa-lett-kan-en-stropp-ke-sikkerheten-i-bilen/3423427769.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1514977375000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!-- desktop include: /templates/v1/tiles/cap_tags.jsp?url=http://www.side3.no/motor/sa-lett-kan-en-stropp-ke-sikkerheten-i-bilen/3423427769.html -->
<!-- mobile include: -->

<script>
var cap =
{
tags: [
]
}
</script>

<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1512737398000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1498484369000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script src="/templates/v1/js/highslide.js?v1391162012000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484369000"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1501844077000"></script>
<script src="https://s3-eu-west-1.amazonaws.com/static-test.klikk.no/gpt/ssb/config-side3artikkel-prod.js?1521615559892" ></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1521196418000"></script>
</head>
<body id="Motor">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager NA -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager EP S3-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5R3TBKX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5R3TBKX');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul id="partner-logos" class="clearfix">
<li><a data-alt="Vi Menn" href="http://www.klikk.no/vimenn/"><img src="/templates/v2/images/logoer/vimenn.jpg" alt="Vi Menn"></a></li>
<li><a data-alt="Villmarksliv" href="http://www.klikk.no/villmarksliv/"><img src="/templates/v2/images/logoer/villmarksliv.jpg" alt="villmarksliv"></a></li>
<li><a data-alt="Jakt" href="http://www.klikk.no/jakt/"><img src="/templates/v2/images/logoer/jakt.jpg" alt="Jakt"></a></li>
<li><a data-alt="Alt om fiske" href="http://www.klikk.no/altomfiske/"><img src="/templates/v2/images/logoer/fiske.jpg" alt="Alt om fiske"></a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3_egmont.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header> 
<article id="article">
<div class="splitboard-hider" style="z-index: 12;">
<div id="art-top">
<div id="art-top-landscape">
<img 
style="max-width: 1999px;" 
data-bildeid="904965" 
srcset="
https://drp-images.nettavisen.no/images/article/2018/03/21/3423427772/1/w300/4910825.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2018/03/21/3423427772/1/w600/4910825.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2018/03/21/3423427772/1/w900/4910825.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2018/03/21/3423427772/1/w1200/4910825.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2018/03/21/3423427772/1/w1500/4910825.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2018/03/21/3423427772/1/w1800/4910825.jpg 1800w 
" 
sizes="100vw" 
class="article-top-image" 
src="https://drp-images.nettavisen.no/images/article/2018/03/21/3423427772/1//4910825.jpg" 
alt="
SLIK PAKKER DU BILEN RIKTIG: I påskeferien er det mange av oss som pakker bilen og setter kursen mot fjellet. Mye bagasje kan være en utfordring for sikkerheten i bilen, blant annet fordi løse gjenstander kan kastes rundt om bilen bråstopper. Derfor gjelder det å sikre bagasjen skikkelig.
">
</img>
<div class="dp-article-image-description image-caption">
<span class="image-description">
SLIK PAKKER DU BILEN RIKTIG: I påskeferien er det mange av oss som pakker bilen og setter kursen mot fjellet. Mye bagasje kan være en utfordring for sikkerheten i bilen, blant annet fordi løse gjenstander kan kastes rundt om bilen bråstopper. Derfor gjelder det å sikre bagasjen skikkelig.
</span>
<span class="photographer"><img src="/templates/v2/images/camera.png" alt="Foto:"> NAF</span>
</div>
<h2><span>Pakk bilen riktig</span></h2>
<h1>Så lett kan en stropp øke sikkerheten i bilen</h1>
<p class="leadtext ">Dette er det mange som ikke tenker på.</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://www.side3.no/templates/v2/images/s3_logo_byline.png" width="52" height="52" alt=" " />
<div>
<time class="time-published" datetime="2018-03-21T07:59:00"> Publisert 21.03.18 07:59 
</time><br>
<a href="mailto:vegard@broom.no" class="author-email">Vegard Møller Johnsen</a><br>
<span class="byline-source">/ <a href="http://www.broom.no">Broom</a></span>
<br>
<span class="author-type">Journalist</span>
</div>
</div>
</div>
</div> 
<div id="splitboard-wrap">
<div class="splitboard splitboard-1">
<div id="splitboard-1" class="splitboard-content" style="display: none;">
<script>
var googletag = googletag || undefined;
if ( googletag ) {
googletag.cmd.push( function () { googletag.display( 'splitboard' ); } );
}
</script>
</div>
</div>
</div>
<div class="splitboard-hider">
<div class="toppbanner-1 toppbanner ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="toppbanner-2 toppbanner ad-centered">
<div id="toppbanner-2" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="mobilnetboard-1 mobilnetboard ad-centered">
<div id="mobilnetboard-1" class="mobilnetboard-content" style="display: none;"></div>
</div>
</div>
<div id="article-wrap" style="-webkit-transform: translate3d(0,0,0);">
<div class="splitboard-hider"><div class="narrow-block"><p>&Aring; pakke p&aring;skebagasjen smart og forsvarlig, er viktig n&aring;r man skal legge ut p&aring; tur.</p> 
<p>Pakkingen av feriebagasjen begynner hjemme. De fleste kan kjenne seg igjen i at man tar med seg mer enn man har behov for. Men det oppdager en f&oslash;rst n&aring;r ferien er over. </p> 
<p>– Tenk gjennom hva du faktisk trenger &aring; ha med p&aring; ferien. Som regel klarer du deg med mindre enn du tror, mener Nils S&oslash;dal, kommunikasjonsr&aring;dgiver i NAF. </p> 
<h2>Sikre lasten</h2> 
<p>Noe av det viktigste n&aring;r bagasjen skal pakkes i bilen er &aring; sikre lasten med stropper og ikke ha harde gjenstander l&oslash;st inne i bilkupeen. </p> 
<p>– De fleste nyere biler har festepunkter for stropper i bagasjerommet. Bruk dem for &aring; sikre lasten med stropper eller nett, r&aring;dgir S&oslash;dal. </p> 
<p>Ved en br&aring;stopp eller kollisjon kommer l&oslash;se gjenstander med en kraft tilsvarende mange ganger gjenstandens vekt. </p> 
<p><b>SE VIDEO: Slik pakker du bilen riktig (Foto: NAF)</b></p> 
<div class="dp-embed generic"> 
<script async="" defer="" class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=https%3A%2F%2Fside3video.blogg.no%2Fvideo%2Fembed%2Fd4f07c85a247409fb06593d7a0ca2ddf%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script> 
</div> 
<p class=""><a href="http://www.tv2.no/a/3951925" class="">Det er en grunn til at vi anbefaler stasjonsvogn</a></p> 
<h2>Livsfarlig lesebrett</h2> 
<p>Tester NAF har gjennomf&oslash;rt viser at l&oslash;se gjenstander kan v&aelig;re livsfarlige i en kollisjon eller ved en br&aring;stopp. </p> 
<p>– Et lesebrett som veier rundt en halv kilo kommer med en kraft tilsvarende 12 kilo ved en br&aring;stopp i 50 kilometer i timen, advarer S&oslash;dal, i en pressemelding. </p> 
<p>Inne i kupeen skal det kun v&aelig;re myke gjenstander, men aller helst b&oslash;r bagasjen man har med f&aring; plass i bagasjerom og takboks. </p> 
<p>I bagasjerommet skal den tyngste bagasjen nederst og lengst inn mot seteryggen slik at den ikke beveger seg i en br&aring;stopp. </p> 
<p><a href="https://www.tv2.no/a/8322850/">Topp 10: De st&oslash;rste stasjonsvognene</a></p> 
<h2>– Bruk stroppene</h2> 
<p>Det er ogs&aring; viktig &aring; huske at takboksen ikke t&aring;ler ubegrenset med vekt. Det er tre ting som m&aring; sjekkes: </p> 
<ul> 
<li>Hvor mye vekt taket p&aring; bilen t&aring;ler</li> 
<li>Hvor mye vekt takstativene t&aring;ler</li> 
<li>Hvor mye vekt takboksen t&aring;ler</li> 
</ul> 
<p>– Det er den laveste maksvekten av disse tre du skal styre etter, sier S&oslash;dal. - Og bruk takboksen til ski og kl&aelig;r, og husk &aring; stroppe fast lasten ogs&aring; her, fortsetter han. </p> 
<p><a href="http://www.tv2.no/a/3924552">Her er nybilene som holder seg best i pris</a></p> 
<h2>Oppf&oslash;rer seg annerledes</h2> 
<p>N&aring;r du har pakket bilen forsvarlig &aring; fint, skal du v&aelig;re klar over at bilen blir tyngre med bagasjen og dermed vil oppf&oslash;re seg annerledes p&aring; veien. Det er viktig &aring; ikke legge i vei i vanlig tempo. </p> 
<p>– Avpass farten n&aring;r bilen er lastet med folk og bagasje. Da blir det en fin tur til p&aring;skefjellet, avslutter S&oslash;dal. </p> 
<p><a href="https://www.tv2.no/a/2667275/" class="">Dette m&aring; du tenke p&aring; n&aring;r du pakker skiboksen</a></p> 
<p><i><b>Artikkelen er f&oslash;rst publisert p&aring; <a href="https://www.tv2.no/broom/9751260/" target="_blank" class="">broom.no</a>.</b></i></p></div></div><div class="splitboard-hider"><div class="narrow-block"><div id="inline-cm"></div></div></div>
</div>
<div class="splitboard-hider">
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/motor/sa-lett-kan-en-stropp-ke-sikkerheten-i-bilen/3423427769.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/forbruker/pass-pa-strmforbruket-na/3423426802.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/b158c5ce-8527-4507-bcb2-ad12d4e13d1b&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/b158c5ce-8527-4507-bcb2-ad12d4e13d1b&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/b158c5ce-8527-4507-bcb2-ad12d4e13d1b&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/b158c5ce-8527-4507-bcb2-ad12d4e13d1b&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/b158c5ce-8527-4507-bcb2-ad12d4e13d1b&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/forbruker/pass-pa-strmforbruket-na/3423426802.html">Pass på strømforbruket nå ...</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/de-strste-trendene-for-var-og-sommer-2018/3423423311.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/19/3423426879/1/w1024/4902882.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/19/3423426879/1/w1024/4902882.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/19/3423426879/1/w1024/4902882.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/19/3423426879/1/w1024/4902882.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/19/3423426879/1/w1024/4902882.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/de-strste-trendene-for-var-og-sommer-2018/3423423311.html">De største trendene for vår og sommer 2018</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://clk.tradedoubler.com/click?p=116&amp;a=3003688&amp;g=16861858&amp;epi=1812bursdag&amp;url=http://cdon.no/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/1699d48c-680b-4ebb-961d-e08db4fb255b&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/1699d48c-680b-4ebb-961d-e08db4fb255b&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/1699d48c-680b-4ebb-961d-e08db4fb255b&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/1699d48c-680b-4ebb-961d-e08db4fb255b&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/1699d48c-680b-4ebb-961d-e08db4fb255b&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://clk.tradedoubler.com/click?p=116&a=3003688&g=16861858&epi=1812bursdag&url=http://cdon.no/">CDON har bursdag og feirer med supertilbud!</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/annonsebilag/her-er-tegnene-pa-at-testosteronnivaet-synker/3423424808.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/6b59f0fe-a239-4690-8f27-c7ea6245ebe2&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/6b59f0fe-a239-4690-8f27-c7ea6245ebe2&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/6b59f0fe-a239-4690-8f27-c7ea6245ebe2&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/6b59f0fe-a239-4690-8f27-c7ea6245ebe2&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/6b59f0fe-a239-4690-8f27-c7ea6245ebe2&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/annonsebilag/her-er-tegnene-pa-at-testosteronnivaet-synker/3423424808.html">Kjenner du deg like mandig som før?</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<div id="service-carousel" class="aiMobil clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/en-jeans-tre-antrekk/3423421044.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/en-jeans-tre-antrekk/3423421044.html">Et plagg, tre antrekk</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/dette-er-mannen-kvinner-vil-ha/3423407024.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/dette-er-mannen-kvinner-vil-ha/3423407024.html">Dette er mannen kvinner vil ha!</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side2.no/mote/slik-far-du-christian-grey-i-senga/3423414078.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side2.no/mote/slik-far-du-christian-grey-i-senga/3423414078.html">Slik blir du Christian Grey i senga!</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiMobil sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/salget-du-ikke-ma-ga-glipp-av/3423421488.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/salget-du-ikke-ma-ga-glipp-av/3423421488.html">Salget du ikke må gå glipp av!</a></h1>
</div>

</article> 
<div class="megaboard megaboard-1">
<div id="megaboard-1" class="megaboard-content" style="display: none; margin: 10px 0 30px;"></div>
</div>
<div class="splitboard-hider">
<div id="strossle-wrap"> 
<div id="strossle-container-1" class="strossle-container-1 strossle-container">
<div data-spklw-widget="widget-580756eae0fde"></div>
<div data-spklw-widget="widget-5807574472f12"></div>
</div>
<div id="strossle-container-2" class="strossle-container-2 strossle-container">
<div data-spklw-widget="widget-5807578b39bea"></div>
<div data-spklw-widget="widget-5807582b67ab4"></div>
</div>
<div id="strossle-container-3" class="strossle-container-3 strossle-container">
<div data-spklw-widget="widget-5807586704f09"></div>
<div data-spklw-widget="widget-580758a2eb8fc"></div>
</div>
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" defer></script>
</div>
<script src="/templates/v2/js/article-scripts.js?v1505476492000"></script>
<div class="splitboard-hider">
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://fullstendigkaos.blogg.no/1521358743_nrmer_vi_oss_slutten.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/the_end_of_it_all-642120-2-1521357306529-n600.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/the_end_of_it_all-642120-2-1521357306529-n600.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/the_end_of_it_all-642120-2-1521357306529-n600.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/the_end_of_it_all-642120-2-1521357306529-n600.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/the_end_of_it_all-642120-2-1521357306529-n600.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/the_end_of_it_all-642120-2-1521357306529-n600.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/the_end_of_it_all-642120-2-1521357306529-n600.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Nærmer vi oss slutten?">Fullstendigkaos <span class="ellipsis multiline">Nærmer vi oss slutten?</span></h1>	
</a>
</article>
<article>
<a href="http://lillja.blogg.no/1434109994_gi_mannen_alt_hva_han.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Sex, mat og omsorg er hva en mann trenger, ikke en pms halvskrulle som har gjort han til en dott!">Lillja <span class="ellipsis multiline">Sex, mat og omsorg er hva en mann trenger, ikke en pms halvskrulle som har gjort han til en dott!</span></h1>	
</a>
</article>
<article>
<a href="http://karimaritas.blogg.no/1521230630_min_nye_bil_3.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/karimaritas.blogg.no/images/mobile_1963048_1521230551116-1963048-3-1521230551126.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/karimaritas.blogg.no/images/mobile_1963048_1521230551116-1963048-3-1521230551126.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/karimaritas.blogg.no/images/mobile_1963048_1521230551116-1963048-3-1521230551126.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/karimaritas.blogg.no/images/mobile_1963048_1521230551116-1963048-3-1521230551126.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/karimaritas.blogg.no/images/mobile_1963048_1521230551116-1963048-3-1521230551126.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/karimaritas.blogg.no/images/mobile_1963048_1521230551116-1963048-3-1521230551126.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/karimaritas.blogg.no/images/mobile_1963048_1521230551116-1963048-3-1521230551126.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Min nye bil <3">Karimaritas <span class="ellipsis multiline">Min nye bil <3</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

</div>
<div class="splitboard-hider">
<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-url="http://side3.no/artikkel/3423427769"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1521615560"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Wed, 21 Mar 2018 07:59:00 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3_egmont.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@egmont.com">Lars Halvor Wærstad</a>
<br/>Ansvarlig redaktør: <a href="mailto:audun.giske@egmont.com">Audun Giske</a>
<br/> Utgiver: <a href="http://www.egmont.com/no/egmont/om-egmont-i-norge/">Egmont Publishing AS</a>
<br/><a href="http://www.klikk.no/tjenester/tips-oss-2644687">Tips oss</a>
<br/><a href="http://www.klikk.no/tjenester/retningslinjer-for-personvern-2884095">Personvern og cookies</a>
</p>
<ul class="footer-col">
<li><span>Adresse: Nydalsveien 12, 0441 Oslo | <a href="https://kart.1881.no/?r=F4677903">Finn på kart</a></span></li>
<li><span>Telefon sentralbord: <a href="tel:22772000">2277 2000</a></span></li>
<li><a href="http://www.egmont.com/no/kontakt/">Kundeservice</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "23674234" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=23674234&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div style="width: 1px; height: 1px;">
<div id="multiad"></div>
</div>
<div style="width: 1px; height: 1px;">
<div id="mobilmultiad"></div>
</div>
</div> 
</body>
</html>
