
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Så enkelt skal de fjerne dugg og is fra frontruten
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Og dette kommer nå." />
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://www.tv2.no/broom/8899439/">
<meta property="og:title" content="Så enkelt skal de fjerne dugg og is fra frontruten"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Så enkelt skal de fjerne dugg og is fra frontruten">
<meta name="twitter:url" content="http://side3.no/artikkel/3423308822">
<meta name="twitter:description" content="Og dette kommer nå.">
<meta property="og:url" content="http://side3.no/artikkel/3423308822"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Og dette kommer nå." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w1024/3429585.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w1024/3429585.jpg">
<meta name="author" content="Knut Skogstad"/>
<meta name="cXenseParse:recs:articleid" content="3423308822"/>
<meta name="cXenseParse:recs:category" content="motor"/>
<meta name="cXenseParse:recs:publishtime" content="2017-02-02T07:39:29.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Så enkelt skal de fjerne dugg og is fra frontruten",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w1024/3429585.jpg"
],
"datePublished": "2017-02-02T07:39:29.000Z",
"description": "Og dette kommer nå."
}
</script>
<meta property="lp:url" content="http://www.side3.no/motor/sa-enkelt-skal-de-fjerne-dugg-og-is-fra-frontruten/3423308822.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1485331735000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1481813982000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1479462348000"></script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/noframework.waypoints.min.js?v1474320493000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
function get_arr() {
var arr = []; 
var n_pbt = retrieveCookie("n_pbt");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(';');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
function get_mb_arr() {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script type="text/javascript">
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.side3.seksjoner.bil_motor";
window.Fusion.layout = "side3_artikkkel_LONG";
window.Fusion.parameters["keyWord"] = [];
window.Fusion.parameters["n_pbt"] = get_arr() || [];
window.Fusion.parameters["mbs"] = get_mb_arr() || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
</script>
<script>
if(isMobileAgent()) {
window.Fusion.mediaZone = "mna.side3.mobil.iphone";
window.Fusion.layout = "side3_mobil_LONG";
}
</script>
<script>
window.Fusion.loadAds();
</script>
<script src="/templates/v1/js/highslide.js?v1391161966000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
</head>
<body id="Motor">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/services-nav.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li> <a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Lånehjelpen</a></li>
<li> <a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li> <a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://mittoppdrag.no/?Src=NA">MittOppdrag</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 

<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side3.no">
<img src="/templates/v2/images/ikon_face.png">
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side3no/">
<img src="/templates/v2/images/ikon_insta.png">
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header>
<article id="article">
<div id="art-top">
<div id="art-top-landscape">
<img 
style="max-width: 4295px;" 
data-bildeid="846193" 
srcset="
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w300/3429585.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w600/3429585.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w900/3429585.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w1200/3429585.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w1500/3429585.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w1800/3429585.jpg 1800w, 
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w2100/3429585.jpg 2100w, 
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w2400/3429585.jpg 2400w, 
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w2700/3429585.jpg 2700w, 
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w3000/3429585.jpg 3000w, 
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w3300/3429585.jpg 3300w, 
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w3600/3429585.jpg 3600w, 
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w3900/3429585.jpg 3900w, 
http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1/w4200/3429585.jpg 4200w 
" 
sizes="100vw" 
class="article-top-image" 
src="http://drp-images.nettavisen.no/images/article/2017/02/02/3423308824/1//3429585.jpg" 
alt="
Volkswagen har kommet opp med ny teknologi som effektivt skal fjerne dugg og is.
">
</img>
<div class="dp-article-image-description image-caption">
<span class="image-description">
Volkswagen har kommet opp med ny teknologi som effektivt skal fjerne dugg og is.
</span>
<span class="photographer"><img src="/templates/v2/images/camera.png" alt="Foto:"> Volkswagen</span>
</div>
<h2><span>Smart</span></h2>
<h1>Så enkelt skal de fjerne dugg og is fra frontruten</h1>
<p class="leadtext ">Og dette kommer nå.</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://www.side3.no/templates/v2/images/s3_logo_byline.png" width="52" height="52" alt=" " />
<div>
<time class="time-published" datetime="2017-02-02T07:39:29"> Publisert 02.02.17 07:39 
</time><br>
<a href="mailto:knut@broom.no" class="author-email">Knut Skogstad</a><br>
<span class="byline-source">/ <a href="http://www.broom.no">Broom</a></span>
<br>
<span class="author-type">Journalist</span>
</div>
</div>
</div>
<div id="fusion_split_side3" class="sticky-ad sticky-ad-1"><script>window.Fusion.space("split_side3");</script></div>
<div class="narrow-block"><p>Du har sikkert tenkt det du ogs&aring; n&aring;r du har st&aring;tt der med isskrapa (eller kanskje CD-coveret) p&aring; en kald vintermorgen: </p> 
<p>Hvorfor er det ikke noen som har funnet opp en frontrute som blir kvitt is og dugg i en fei? </p> 
<p>&Eacute;n l&oslash;sning har vi hatt i mange &aring;r, nemlig varmetr&aring;der i frontruta. Flere bilmerker har tilbudt dette. men det har likevel ikke blitt noen utbredt l&oslash;sning. Blant annet skyldes nok det at disse varmetr&aring;dene kan v&aelig;re forstyrrende for sikten framover, s&aelig;rlig ved spesielle lysforhold. </p> 
<p><b>Men n&aring; kommer Volkswagen med teknologi som kan komme til &aring; l&oslash;se dette &eacute;n gang for alle. De har utviklet en frontrute som uten synlige varmetr&aring;der kan f&aring; bort b&aring;de dugg og is, sv&aelig;rt effektivt.</b></p> 
<p><b><a href="http://www.tv2.no/a/3398519/" class="">LES OGS&Aring;: S&aring; mye m&aring; du skrape for &aring; slippe bot</a></b></p> 
<h2>Smart ogs&aring; p&aring; sommeren</h2> 
<p>Her handler det om et l&oslash;vtynt lag av usynlig og str&oslash;mledende materiale, som er st&oslash;pt inn i den laminerte frontruten. N&aring;r dette aktiveres, skal det virke sv&aelig;rt effektivt, og uten at det drar mye str&oslash;m. </p> 
<p>Nederst p&aring; frontruten er det st&oslash;pt inn kraftigere tr&aring;der, som varmer opp feltet under vindusviskerne, slik at de ikke fryser fast og kan brukes ved behov. </p> 
<p>Den nye frontruten skal ogs&aring; ha klare fordeler p&aring; sommeren. Det samme materialet holder nemlig ogs&aring; varmen ute og skal kunne reflektere opptil 60 prosent av varmen utenfor. Det skal gi langt bedre varmedempende effekt enn dagens fargede ruter. </p> 
<p><b><a href="http://www.tv2.no/a/4003025/" class="">Sotete ruter foran: Nei, dette er ikke lov!</a></b></p> 
<h2>3.000 kroner ekstra</h2> 
<p>Og her snakker vi ikke om noe som ligger langt framme i tid. Nei, VW skal n&aring; rulle ut den nye teknologien p&aring; modeller som Golf, Golf Sportvan, Tiguan, Passat og Sharan, over hele Europa. </p> 
<p>Hjemme i Tyskland er det snakk om et pristillegg p&aring; dette p&aring; rundt 3.000 kroner. Det tror vi mange nordmenn vil synes er helt greit for &aring; noe slikt p&aring; bilen sin. </p> 
<p>PS: S&aring; langt sier ikke VW noe om de vil tilby systemet andre steder enn p&aring; frontruten. Men i forhold til mulig sjenerende varmetr&aring;der er det kanskje ikke noen aktuell problemstilling med det f&oslash;rste. </p> 
<p><b>Artikkelen er f&oslash;rst publisert p&aring; <a href="http://www.tv2.no/broom/8899439/" target="_blank" class="">broom.no</a>. Les ogs&aring;:<br /></b></p> 
<p></p> 
<p></p> 
<p><b><a href="http://www.tv2.no/broom/8885312" class="spklw-post-link">Ford GT: Slik tar et folkelig merke innersvingen p&aring; superbil...</a></b></p> 
<p><b><a href="http://www.tv2.no/broom/8885312" class="spklw-post-link">S&aring; smart skal VW fjerne dugg og is fra frontruten</a></b></p> 
<p><b><a href="http://www.tv2.no/broom/8885312" class="spklw-post-link">Statens Vegvesen advarer: Mange bilverksteder driver ulovlig</a></b></p> 
<p><b><a href="http://www.tv2.no/broom/8885312" class="spklw-post-link">Rekkevidde Opel Ampera-e: Den nye elbil-sensasjonen - s&aring; langt kj&oslash;rer den</a></b></p></div><div class="narrow-block"><div id="inline-cm"></div></div>
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/motor/sa-enkelt-skal-de-fjerne-dugg-og-is-fra-frontruten/3423308822.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/sesongens-kule-sneakers-pa-salget/3423308556.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/02/01/3423308590/1/w1024/3427428.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/02/01/3423308590/1/w1024/3427428.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/02/01/3423308590/1/w1024/3427428.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/02/01/3423308590/1/w1024/3427428.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/02/01/3423308590/1/w1024/3427428.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/sesongens-kule-sneakers-pa-salget/3423308556.html">Sesongens kule sneakers på salget!</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/topp-10-polo-skjorter/3423304633.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304672/1/w1024/3394498.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304672/1/w1024/3394498.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304672/1/w1024/3394498.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304672/1/w1024/3394498.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304672/1/w1024/3394498.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/topp-10-polo-skjorter/3423304633.html">Topp 10 Polo-skjorter</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://dingsetips.nettavisen.no/8-dingser-du-ikke-visste-du-trengte/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/01/11-500x333.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/01/11-500x333.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/01/11-500x333.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/01/11-500x333.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/01/11-500x333.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://dingsetips.nettavisen.no/8-dingser-du-ikke-visste-du-trengte/">8 dingser du ikke visste du trengte</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_ad_article lp_service_single">
<span>Annonsebilag</span>
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.nettavisen.no/tjenester/slik-blir-konomien-din-romsligere/3423239202.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/31/3423308260/1/w1024/3424827.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/31/3423308260/1/w1024/3424827.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/31/3423308260/1/w1024/3424827.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/31/3423308260/1/w1024/3424827.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/31/3423308260/1/w1024/3424827.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<h1><a href="http://www.nettavisen.no/tjenester/slik-blir-konomien-din-romsligere/3423239202.html">Forbrukertips: Slik får du mer penger å rutte med</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<div id="service-carousel" class="aiMobil clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/topp-10-polo-skjorter/3423304633.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304672/1/w1024/3394498.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304672/1/w1024/3394498.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304672/1/w1024/3394498.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304672/1/w1024/3394498.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/20/3423304672/1/w1024/3394498.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/topp-10-polo-skjorter/3423304633.html">Topp 10 Polo-skjorter</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/dette-er-verdens-mest-populre-herremerker/3423306681.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/30/3423307863/1/w1024/3420831.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/30/3423307863/1/w1024/3420831.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/30/3423307863/1/w1024/3420831.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/30/3423307863/1/w1024/3420831.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/30/3423307863/1/w1024/3420831.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/dette-er-verdens-mest-populre-herremerker/3423306681.html">Dette er verdens mest populære herremerker</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_ad_article">
<span>Annonsebilag</span>
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.nettavisen.no/tjenester/slik-blir-konomien-din-romsligere/3423239202.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drf-images.nettavisen.no/users/nettavisen/images/3424414.jpg?t%5Bcrop%5D%5Bwidth%5D=3005&amp;t%5Bcrop%5D%5Bheight%5D=1214&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=275&amp;t%5Bresize%5D%5Bwidth%5D=864&amp;t%5Bresize%5D%5Bheight%5D=349&amp;t%5Bquality%5D=85&amp;t%5Bsharpen%5D%5Bmode%5D=variable&amp;t%5Bstrip%5D=true&amp;accessToken=b552c174ea7144c1a80c1131d0ebccc56672c2ad647e9074f87a2fea006e222a&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drf-images.nettavisen.no/users/nettavisen/images/3424414.jpg?t%5Bcrop%5D%5Bwidth%5D=3005&amp;t%5Bcrop%5D%5Bheight%5D=1214&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=275&amp;t%5Bresize%5D%5Bwidth%5D=864&amp;t%5Bresize%5D%5Bheight%5D=349&amp;t%5Bquality%5D=85&amp;t%5Bsharpen%5D%5Bmode%5D=variable&amp;t%5Bstrip%5D=true&amp;accessToken=b552c174ea7144c1a80c1131d0ebccc56672c2ad647e9074f87a2fea006e222a&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drf-images.nettavisen.no/users/nettavisen/images/3424414.jpg?t%5Bcrop%5D%5Bwidth%5D=3005&amp;t%5Bcrop%5D%5Bheight%5D=1214&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=275&amp;t%5Bresize%5D%5Bwidth%5D=864&amp;t%5Bresize%5D%5Bheight%5D=349&amp;t%5Bquality%5D=85&amp;t%5Bsharpen%5D%5Bmode%5D=variable&amp;t%5Bstrip%5D=true&amp;accessToken=b552c174ea7144c1a80c1131d0ebccc56672c2ad647e9074f87a2fea006e222a&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drf-images.nettavisen.no/users/nettavisen/images/3424414.jpg?t%5Bcrop%5D%5Bwidth%5D=3005&amp;t%5Bcrop%5D%5Bheight%5D=1214&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=275&amp;t%5Bresize%5D%5Bwidth%5D=864&amp;t%5Bresize%5D%5Bheight%5D=349&amp;t%5Bquality%5D=85&amp;t%5Bsharpen%5D%5Bmode%5D=variable&amp;t%5Bstrip%5D=true&amp;accessToken=b552c174ea7144c1a80c1131d0ebccc56672c2ad647e9074f87a2fea006e222a&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drf-images.nettavisen.no/users/nettavisen/images/3424414.jpg?t%5Bcrop%5D%5Bwidth%5D=3005&amp;t%5Bcrop%5D%5Bheight%5D=1214&amp;t%5Bcrop%5D%5Bx%5D=0&amp;t%5Bcrop%5D%5By%5D=275&amp;t%5Bresize%5D%5Bwidth%5D=864&amp;t%5Bresize%5D%5Bheight%5D=349&amp;t%5Bquality%5D=85&amp;t%5Bsharpen%5D%5Bmode%5D=variable&amp;t%5Bstrip%5D=true&amp;accessToken=b552c174ea7144c1a80c1131d0ebccc56672c2ad647e9074f87a2fea006e222a&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<h1><a href="http://www.nettavisen.no/tjenester/slik-blir-konomien-din-romsligere/3423239202.html">Et økonomisk grep alle bør gjøre</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiMobil sidebar_ad_article lp_service_single">
<span>Annonsebilag</span>
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.nettavisen.no/tjenester/slik-blir-konomien-din-romsligere/3423239202.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/31/3423308260/1/w1024/3424827.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/31/3423308260/1/w1024/3424827.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/31/3423308260/1/w1024/3424827.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/31/3423308260/1/w1024/3424827.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/01/31/3423308260/1/w1024/3424827.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<h1><a href="http://www.nettavisen.no/tjenester/slik-blir-konomien-din-romsligere/3423239202.html">Forbrukertips: Slik får du mer penger å rutte med</a></h1>
</div>

<div id="to-comments-wrap"><a id="to-comments-btn" href="#fb_comments">Til kommentarer</a></div>
</article> 
<div class="narrow-block">
<div style="clear: both; margin: 0px 0px 20px; border-top: 1px solid rgb(221, 221, 221); padding-top: 5px; height: 100px; position: relative; top: 10px;">
<p style="margin: 0; font-weight: bold;">Likte du denne saken? Lik oss gjerne på Facebook:</p>
<div class="fb-like" data-href="https://www.facebook.com/side3.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
</div>
<div id="strossle-wrap"> 
<div id="strossle-container-1" class="strossle-container-1 strossle-container">
<div data-spklw-widget="widget-580756eae0fde"></div>
<div data-spklw-widget="widget-5807574472f12"></div>
</div>
<div id="strossle-container-2" class="strossle-container-2 strossle-container">
<div data-spklw-widget="widget-5807578b39bea"></div>
<div data-spklw-widget="widget-5807582b67ab4"></div>
</div>
<div id="strossle-container-3" class="strossle-container-3 strossle-container">
<div data-spklw-widget="widget-5807586704f09"></div>
<div data-spklw-widget="widget-580758a2eb8fc"></div>
</div>
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script src="/templates/v2/js/article-scripts.js?v1485880678000"></script>
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://bipolarjulie.blogg.no/1485353492_microblending.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/bipolarjulie.blogg.no/images/iphone_2030727_1485353444363-2030727-8-1485353444367.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/bipolarjulie.blogg.no/images/iphone_2030727_1485353444363-2030727-8-1485353444367.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/bipolarjulie.blogg.no/images/iphone_2030727_1485353444363-2030727-8-1485353444367.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/bipolarjulie.blogg.no/images/iphone_2030727_1485353444363-2030727-8-1485353444367.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/bipolarjulie.blogg.no/images/iphone_2030727_1485353444363-2030727-8-1485353444367.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/bipolarjulie.blogg.no/images/iphone_2030727_1485353444363-2030727-8-1485353444367.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/bipolarjulie.blogg.no/images/iphone_2030727_1485353444363-2030727-8-1485353444367.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Microblending">Bipolarjulie <span class="ellipsis multiline">Microblending</span></h1>	
</a>
</article>
<article>
<a href="http://missjohansen.blogg.no/1485047287_bestevenner_i_12_r.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/dear_bestfriend-2032029-8-1485046696615.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/dear_bestfriend-2032029-8-1485046696615.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/dear_bestfriend-2032029-8-1485046696615.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/dear_bestfriend-2032029-8-1485046696615.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/dear_bestfriend-2032029-8-1485046696615.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/dear_bestfriend-2032029-8-1485046696615.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/dear_bestfriend-2032029-8-1485046696615.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="BESTEVENNER I 12 ÅR!!!">Missjohansen <span class="ellipsis multiline">BESTEVENNER I 12 ÅR!!!</span></h1>	
</a>
</article>
<article>
<a href="http://mariahoili.blogg.no/1485796312_jeg_kunne_avslrt_mye_idrettsstjerner_finansfolk_og_kjendiser_som_vil_ligge_med_meg.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/2016_09_08_14-1980449-8-1485796296413.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/2016_09_08_14-1980449-8-1485796296413.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/2016_09_08_14-1980449-8-1485796296413.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/2016_09_08_14-1980449-8-1485796296413.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/2016_09_08_14-1980449-8-1485796296413.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/2016_09_08_14-1980449-8-1485796296413.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/2016_09_08_14-1980449-8-1485796296413.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Jeg kunne avslørt mye. Idrettsstjerner, finansfolk og kjendiser som vil ligge med meg">Mariahoili <span class="ellipsis multiline">Jeg kunne avslørt mye. Idrettsstjerner, finansfolk og kjendiser som vil ligge med meg</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side3.no/artikkel/3423308822"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1486017685"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Thu, 02 Feb 2017 07:39:29 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@nettavisen.no">Lars Wærstad</a> - Telefon: <a href="tel:02060">02060</a> <br>
Ansvarlig redaktør: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>Besøksadresse: Grensen 17 | <a href="http://1881.to/daALOp">Finn på kart</a></span> <br>
<span>Postadresse: Postboks 9386 Grønland</span>
</p>
<ul class="footer-col">
<li><a href="http://annonseweb.webflow.io/">ANNONSERE PÅ SIDE3!</a></li>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">VÅRE ANSATTE</a></li>
<li><span><a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a></span></li>
<li><span><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a></span></li>
<li><a href="http://www.nettavisen.no/copyright.html">&copy; Mediehuset Nettavisen</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side3/redaksjonelt/index/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div id="fusion_1x1_testpixel"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
</div> 
</body>
</html>
