
<!DOCTYPE html>
<html lang="no">
<head>
<title>
REKKEVIDDE
,
ELBIL
- 
Nytt batteri kan gi elbil-revolusjon
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c">
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Skal fullades på 5 minutter!" />
<link rel="canonical" href="http://www.tv2.no/broom/9129224/">
<meta property="og:title" content="Nytt batteri kan gi elbil-revolusjon"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Nytt batteri kan gi elbil-revolusjon">
<meta name="twitter:url" content="http://side3.no/artikkel/3423341568">
<meta name="twitter:description" content="Skal fullades på 5 minutter!">
<meta property="og:url" content="http://side3.no/artikkel/3423341568"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Skal fullades på 5 minutter!" />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/05/18/3423341574/1/w1024/3769506.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/05/18/3423341574/1/w1024/3769506.jpg">
<meta name="author" content="Vegard Møller Johnsen"/>
<meta name="cXenseParse:recs:articleid" content="3423341568"/>
<meta name="cXenseParse:recs:category" content="motor"/>
<meta name="cXenseParse:recs:publishtime" content="2017-05-18T07:53:09.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Nytt batteri kan gi elbil-revolusjon",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/05/18/3423341574/1/w1024/3769506.jpg"
],
"datePublished": "2017-05-18T07:53:09.000Z",
"description": "Skal fullades på 5 minutter!"
}
</script>
<meta property="lp:url" content="http://www.side3.no/motor/nytt-batteri-kan-gi-elbil-revolusjon/3423341568.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1491978721000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1491397050000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1479462340000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/improve.js"></script>
<script>
function get_arr() {
var arr = []; 
var n_pbt = retrieveCookie("n_pbt");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(';');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
function get_mb_arr() {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script type="text/javascript">
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.side3.seksjoner.bil_motor";
window.Fusion.layout = "side3_artikkkel_LONG";
window.Fusion.parameters["keyWord"] = ["Rekkevidde","Elbil"];
window.Fusion.parameters["n_pbt"] = get_arr() || [];
window.Fusion.parameters["mbs"] = get_mb_arr() || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
</script>
<script>
if(isMobileAgent()) {
window.Fusion.mediaZone = "mna.side3.mobil.iphone";
window.Fusion.layout = "side3_mobil_LONG";
}
</script>
<script>
window.Fusion.loadAds();
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/noframework.waypoints.min.js?v1474320396000"></script>
<script src="/templates/v1/js/highslide.js?v1391161871000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
</head>
<body id="Motor">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/services-nav.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 

<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side3.no">
<img src="/templates/v2/images/ikon_face.png">
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side3no/">
<img src="/templates/v2/images/ikon_insta.png">
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header>
<article id="article">
<div id="art-top">
<div id="art-top-landscape">
<img 
style="max-width: 2045px;" 
data-bildeid="862366" 
srcset="
http://drp-images.nettavisen.no/images/article/2017/05/18/3423341574/1/w300/3769506.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/05/18/3423341574/1/w600/3769506.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/05/18/3423341574/1/w900/3769506.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/05/18/3423341574/1/w1200/3769506.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/05/18/3423341574/1/w1500/3769506.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/05/18/3423341574/1/w1800/3769506.jpg 1800w 
" 
sizes="100vw" 
class="article-top-image" 
src="http://drp-images.nettavisen.no/images/article/2017/05/18/3423341574/1//3769506.jpg" 
alt="
480 KM PÅ 5 MINUTTER: Selskapet Storedot utvikler en batteritype kalt FlashBattery, som de hevder skal kunne fullades til en rekkevidde på 480 kilometer, på fem minutter.
">
</img>
<div class="dp-article-image-description image-caption">
<span class="image-description">
480 KM PÅ 5 MINUTTER: Selskapet Storedot utvikler en batteritype kalt FlashBattery, som de hevder skal kunne fullades til en rekkevidde på 480 kilometer, på fem minutter.
</span>
</div>
<h2><span>Storedot</span></h2>
<h1>Nytt batteri kan gi elbil-revolusjon</h1>
<p class="leadtext ">Skal fullades på 5 minutter!</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://www.side3.no/templates/v2/images/s3_logo_byline.png" width="52" height="52" alt=" " />
<div>
<time class="time-published" datetime="2017-05-18T07:53:09"> Publisert 18.05.17 07:53 
</time><br>
<a href="mailto:vegard@broom.no" class="author-email">Vegard Møller Johnsen</a><br>
<span class="byline-source">/ <a href="http://www.broom.no">Broom</a></span>
<br>
<span class="author-type">Journalist</span>
</div>
</div>
</div>
<div id="fusion_split_side3" class="sticky-ad sticky-ad-1"><script>window.Fusion.space("split_side3");</script></div>
<div class="narrow-block"><p>Med Tesla som en viktig katalysator, har elbilutviklingen virkelig satt fart de siste &aring;rene. </p> 
<p>En av de st&oslash;rste utfordringene er ladetid. I mange tilfeller g&aring;r det lang tid &aring; lade opp batteriene. S&aelig;rlig hvis det er snakk om rekkevidde p&aring; 300 kilometer og mer. </p> 
<p>Men den problemstillingen &oslash;nsker n&aring; det Tel Aviv-baserte firmaet StoreDot &aring; gj&oslash;re en slutt p&aring;. De har laget noe de kaller FlashBattery, som de hevder skal kunne fullades til en rekkevidde p&aring; 480 kilometer, p&aring; fem minutter. </p> 
<p><a href="http://www.tv2.no/a/8817670/">Derfor tar det lang tid &aring; lade en elbil</a></p> 
<h2>Startet med mobilbatteri</h2> 
<p>StoreDot begynte sin utvikling av batterier p&aring; mobiltelefoner. Der laget de et batteri som ble fulladet p&aring; ett til to minutter. </p> 
<p>N&aring; mener de alts&aring; at de har klar teknologien som gj&oslash;r at dette kan videref&oslash;res til et bilbatteri. </p> 
<p>Da vil en kunne kutte ladetiden drastisk. For &aring; sette det litt i perspektiv: Bilverdens kraftigste ladere, Teslas egne superladere, trenger ca to timer p&aring; &aring; fullade et batteri. </p> 
<p><a href="http://www.tv2.no/broom/8865575/">Denne elbilen kan bli en revolusjon – eller en total fiasko</a></p> 
<div class="dp-embed generic"> 
<script async="" defer="" class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2Fd779ed65d5034a15a2612408f2521145%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script> 
</div> 
<h2 class="">P&aring; markedet snart</h2> 
<p class="">StoreDot hevder at det nye batteriet er kommet langt i utviklingen, og at det kan v&aelig;re klart for bruk i elektriske kj&oslash;ret&oslash;yer innen de neste tre &aring;rene. </p> 
<p class="">Maksimal kapasitet p&aring; batteriet er enn s&aring; lenge kalkuklert til rundt 480 kilometer.</p> 
<p class=""><a href="http://bruktbil.broom.no/">Kj&oslash;rer du elbil? Del dine erfaringer med oss her:</a></p> 
<h2 class="">Mindre brannfarlig</h2> 
<p class="">Flashbattery lar seg lade p&aring; bare fem minutter takket v&aelig;re ny teknologi, og bruk av nanomaterialer, som i f&oslash;lge StoreDot ikke er brukt i batterier tidligere. </p> 
<p class="">Det er alts&aring; ikke et lithium-batteri, slik mange andre bruker i elbiler.</p> 
<p class="">En annen positiv konsekvens av det nye batteriet, er at det skal v&aelig;re mindre brannfarlig, fordi det har en h&oslash;yere forbrenningstemperatur. </p> 
<p class="">For en bedre forst&aring;else av hvordan batteriene fungerer, se videoklippet lenger opp i artikkelen. </p> 
<p></p> 
<p><b>Artikkelen er f&oslash;rst publisert p&aring; <a href="http://www.tv2.no/broom/9129224/" target="_blank" class="">broom.no</a>. Les ogs&aring;:<br /></b></p> 
<p><b><a href="http://www.tv2.no/a/8069008/" class="">Tr&aring;dl&oslash;s lading av elbil er allerede mulig</a></b></p> 
<p></p> 
<p></p> 
<p></p> 
<p><b><a href="http://www.tv2.no/broom/9062345" class="spklw-post-link" rel="nofollow">Jeep Grand Cherokee Trackhawk: Dette er verdens r&aring;este SUV</a></b></p> 
<p></p> 
<p><b><a href="http://www.tv2.no/broom/9133293" class="spklw-post-link" rel="nofollow">Ingen tvil: Golf er den norske nasjonalbilen</a></b></p> 
<p></p> 
<p></p> 
<p><b><a href="http://www.tv2.no/broom/9131489" class="spklw-post-link" rel="nofollow">Opel Ampera-e: Disse tre har f&aring;tt bilen over 4.000 nordmenn venter p&aring;</a></b></p></div><div class="narrow-block"><div id="inline-cm"></div></div>
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/motor/nytt-batteri-kan-gi-elbil-revolusjon/3423341568.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
<ul id="tags-list" class="narrow-block clearfix"> 
<li><a href="http://www.side3.no/tag/?tag=Rekkevidde">Rekkevidde</a></li>
<li><a href="http://www.side3.no/tag/?tag=Elbil">Elbil</a></li>
</ul>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://forbruker.nettavisen.no/steinsprutskade-da-bor-du-reparere-ruta-umiddelbart/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/05/stein-500x281.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/05/stein-500x281.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/05/stein-500x281.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/05/stein-500x281.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/05/stein-500x281.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://forbruker.nettavisen.no/steinsprutskade-da-bor-du-reparere-ruta-umiddelbart/">Steinsprutskade? Da bør du reparere ruta umiddelbart</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/de-strste-herretrendene-for-var-og-sommer-2017/3423338972.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/10/3423339310/1/w1024/3740352.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/10/3423339310/1/w1024/3740352.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/10/3423339310/1/w1024/3740352.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/10/3423339310/1/w1024/3740352.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/10/3423339310/1/w1024/3740352.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/de-strste-herretrendene-for-var-og-sommer-2017/3423338972.html">De største herretrendene for vår og sommer 2017</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://dingsetips.nettavisen.no/en-baerbar-personlig-kino/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Avegant-Glyph-500x320.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Avegant-Glyph-500x320.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Avegant-Glyph-500x320.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Avegant-Glyph-500x320.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Avegant-Glyph-500x320.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://dingsetips.nettavisen.no/en-baerbar-personlig-kino/">En bærbar personlig kino</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/annonsebilag/kan-kjre-14-ganger-sa-langt-pa-ren-elektrisitet-enn-en------hybrid/3423321308.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/10/3423321317/1/w900/3537452.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/10/3423321317/1/w900/3537452.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/10/3423321317/1/w900/3537452.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/10/3423321317/1/w900/3537452.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/10/3423321317/1/w900/3537452.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/annonsebilag/kan-kjre-14-ganger-sa-langt-pa-ren-elektrisitet-enn-en------hybrid/3423321308.html">Derfor bør du velge ladbar hybrid</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<div id="service-carousel" class="aiMobil clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://forbruker.nettavisen.no/steinsprutskade-da-bor-du-reparere-ruta-umiddelbart/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/05/stein-500x281.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/05/stein-500x281.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/05/stein-500x281.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/05/stein-500x281.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/05/stein-500x281.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://forbruker.nettavisen.no/steinsprutskade-da-bor-du-reparere-ruta-umiddelbart/">Steinsprutskade? Da bør du reparere ruta umiddelbart</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/de-strste-herretrendene-for-var-og-sommer-2017/3423338972.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/10/3423339310/1/w1024/3740352.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/10/3423339310/1/w1024/3740352.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/10/3423339310/1/w1024/3740352.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/10/3423339310/1/w1024/3740352.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/05/10/3423339310/1/w1024/3740352.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/de-strste-herretrendene-for-var-og-sommer-2017/3423338972.html">De største herretrendene for vår og sommer 2017</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://dingsetips.nettavisen.no/en-baerbar-personlig-kino/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Avegant-Glyph-500x320.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Avegant-Glyph-500x320.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Avegant-Glyph-500x320.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Avegant-Glyph-500x320.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/05/Avegant-Glyph-500x320.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://dingsetips.nettavisen.no/en-baerbar-personlig-kino/">En bærbar personlig kino</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiMobil sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/annonsebilag/kan-kjre-14-ganger-sa-langt-pa-ren-elektrisitet-enn-en------hybrid/3423321308.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/10/3423321317/1/w900/3537452.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/10/3423321317/1/w900/3537452.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/10/3423321317/1/w900/3537452.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/10/3423321317/1/w900/3537452.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/10/3423321317/1/w900/3537452.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/annonsebilag/kan-kjre-14-ganger-sa-langt-pa-ren-elektrisitet-enn-en------hybrid/3423321308.html">Derfor bør du velge ladbar hybrid</a></h1>
</div>

<div id="to-comments-wrap"><a id="to-comments-btn" href="#fb_comments">Til kommentarer</a></div>
</article> 
<div class="narrow-block">
<div style="clear: both; margin: 0px 0px 20px; border-top: 1px solid rgb(221, 221, 221); padding-top: 5px; height: 100px; position: relative; top: 10px;">
<p style="margin: 0; font-weight: bold;">Likte du denne saken? Lik oss gjerne på Facebook:</p>
<div class="fb-like" data-href="https://www.facebook.com/side3.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
</div>
<div id="strossle-wrap"> 
<div id="strossle-container-1" class="strossle-container-1 strossle-container">
<div data-spklw-widget="widget-580756eae0fde"></div>
<div data-spklw-widget="widget-5807574472f12"></div>
</div>
<div id="strossle-container-2" class="strossle-container-2 strossle-container">
<div data-spklw-widget="widget-5807578b39bea"></div>
<div data-spklw-widget="widget-5807582b67ab4"></div>
</div>
<div id="strossle-container-3" class="strossle-container-3 strossle-container">
<div data-spklw-widget="widget-5807586704f09"></div>
<div data-spklw-widget="widget-580758a2eb8fc"></div>
</div>
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script src="/templates/v2/js/article-scripts.js?v1485880678000"></script>
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://karimaritas.blogg.no/1494717628_ja_jeg_er_en_stor_bitch_golddigger_osv.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/iphone_1963048_1494717368852-1963048-8-1494717368854.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/iphone_1963048_1494717368852-1963048-8-1494717368854.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/iphone_1963048_1494717368852-1963048-8-1494717368854.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/iphone_1963048_1494717368852-1963048-8-1494717368854.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/iphone_1963048_1494717368852-1963048-8-1494717368854.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/iphone_1963048_1494717368852-1963048-8-1494717368854.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/karimaritas.blogg.no/images/iphone_1963048_1494717368852-1963048-8-1494717368854.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="JA jeg er en stor BITCH, GOLDDIGGER, OSV...">Karimaritas <span class="ellipsis multiline">JA jeg er en stor BITCH, GOLDDIGGER, OSV...</span></h1>	
</a>
</article>
<article>
<a href="http://missjohansen.blogg.no/1495033100_17_mai_ble_ikke_som_forventet.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/img_1125-2032029-10-1493557122861.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/img_1125-2032029-10-1493557122861.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/img_1125-2032029-10-1493557122861.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/img_1125-2032029-10-1493557122861.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/img_1125-2032029-10-1493557122861.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/img_1125-2032029-10-1493557122861.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/missjohansen.blogg.no/images/img_1125-2032029-10-1493557122861.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="17. Mai ble ikke som forventet!">Missjohansen <span class="ellipsis multiline">17. Mai ble ikke som forventet!</span></h1>	
</a>
</article>
<article>
<a href="http://lyttlitt.blogg.no/1479993596_planlagt_krig_mot_ira.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscf7513-2021169-11-1494927172904.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscf7513-2021169-11-1494927172904.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscf7513-2021169-11-1494927172904.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscf7513-2021169-11-1494927172904.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscf7513-2021169-11-1494927172904.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscf7513-2021169-11-1494927172904.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/dscf7513-2021169-11-1494927172904.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Kongelig befridde satanister?">Lyttlitt <span class="ellipsis multiline">Kongelig befridde satanister?</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side3.no/artikkel/3423341568"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1495087183"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Thu, 18 May 2017 07:53:09 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@nettavisen.no">Lars Wærstad</a> - Telefon: <a href="tel:02060">02060</a> <br>
Ansvarlig redaktør: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>Besøksadresse: Grensen 17 | <a href="http://1881.to/daALOp">Finn på kart</a></span> <br>
<span>Postadresse: Postboks 9386 Grønland</span>
</p>
<ul class="footer-col">
<li><a href="http://annonseweb.webflow.io/">ANNONSERE PÅ SIDE3!</a></li>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">VÅRE ANSATTE</a></li>
<li><span><a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a></span></li>
<li><span><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a></span></li>
<li><a href="http://www.nettavisen.no/copyright.html">&copy; Mediehuset Nettavisen</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side3/redaksjonelt/index/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div id="fusion_1x1_testpixel"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
</div> 
</body>
</html>
