
<!DOCTYPE html>
<html lang="no">
<head>
<title>
TESLA MODEL S
,
TESLA MODEL 3
- 
Nå er det slutt for Tesla Model S 60
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c" />
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Fra 17. april 2017 blir startprisen for en Model S drøyt 50.000 kroner høyere." />
<link rel="canonical" href="http://www.side3.no/motor/na-er-det-slutt-for-tesla-model-s-60/3423324278.html">
<meta property="og:title" content="Nå er det slutt for Tesla Model S 60"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Nå er det slutt for Tesla Model S 60">
<meta name="twitter:url" content="http://side3.no/artikkel/3423324278">
<meta name="twitter:description" content="Fra 17. april 2017 blir startprisen for en Model S drøyt 50.000 kroner høyere.">
<meta property="og:url" content="http://side3.no/artikkel/3423324278"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Fra 17. april 2017 blir startprisen for en Model S drøyt 50.000 kroner høyere." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w1024/3568808.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w1024/3568808.jpg">
<meta name="author" content="Lars Wærstad"/>
<meta name="cXenseParse:recs:articleid" content="3423324278"/>
<meta name="cXenseParse:recs:category" content="motor"/>
<meta name="cXenseParse:recs:publishtime" content="2017-03-20T12:10:24.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Nå er det slutt for Tesla Model S 60",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w1024/3568808.jpg"
],
"datePublished": "2017-03-20T12:10:24.000Z",
"description": "Fra 17. april 2017 blir startprisen for en Model S drøyt 50.000 kroner høyere."
}
</script>
<meta property="lp:url" content="http://www.side3.no/motor/na-er-det-slutt-for-tesla-model-s-60/3423324278.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1488289999000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1481813982000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1479462348000"></script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/noframework.waypoints.min.js?v1474320493000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/resources/advertisement-1.js"></script>
<script>
function get_arr() {
var arr = []; 
var n_pbt = retrieveCookie("n_pbt");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(';');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
function get_mb_arr() {
var arr = []; 
var n_pbt = retrieveCookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue; 
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script type="text/javascript">
window.Fusion.adServer = "fusion.nettavisen.no";
window.Fusion.mediaZone = "mna.side3.seksjoner.bil_motor";
window.Fusion.layout = "side3_artikkkel_LONG";
window.Fusion.parameters["keyWord"] = ["Tesla Model S","Tesla Model 3","Opel Ampera-e","Tesla Model S 60"];
window.Fusion.parameters["n_pbt"] = get_arr() || [];
window.Fusion.parameters["mbs"] = get_mb_arr() || [];
window.Fusion.usepostscribe=true;
window.Fusion.usecheckads=false;
</script>
<script>
if(isMobileAgent()) {
window.Fusion.mediaZone = "mna.side3.mobil.iphone";
window.Fusion.layout = "side3_mobil_LONG";
}
</script>
<script>
window.Fusion.loadAds();
</script>
<script src="/templates/v1/js/highslide.js?v1391161966000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script src="http://csp.screen9.com/js/screen9.js"></script>
<script src="http://csp.screen9.com/js/ps.js"></script>
<script>
var screen9_ajax_auth = "V5m44UDGXuK4U8hM2t98aONxVUl3sC9nSLk6uKm0AiI7rqcalMWwpw";
var picsearch_ajax_auth = "1C2VJoIey5hfKpFpiZvIMafm6BppCVP2v_HgVq-yC3Rm9SZE0pkSCg";
</script>
</head>
<body id="Motor">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/services-nav.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li> <a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Lånehjelpen</a></li>
<li> <a href="http://www.nettavisen.no/rabattkode/">Rabattkoder</a></li>
<li> <a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://mittoppdrag.no/?Src=NA">MittOppdrag</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 

<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side3.no">
<img src="/templates/v2/images/ikon_face.png">
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side3no/">
<img src="/templates/v2/images/ikon_insta.png">
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header>
<article id="article">
<div id="art-top">
<div id="art-top-landscape">
<img 
style="max-width: 5471px;" 
data-bildeid="853950" 
srcset="
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w300/3568808.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w600/3568808.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w900/3568808.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w1200/3568808.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w1500/3568808.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w1800/3568808.jpg 1800w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w2100/3568808.jpg 2100w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w2400/3568808.jpg 2400w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w2700/3568808.jpg 2700w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w3000/3568808.jpg 3000w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w3300/3568808.jpg 3300w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w3600/3568808.jpg 3600w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w3900/3568808.jpg 3900w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w4200/3568808.jpg 4200w, 
http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1/w4500/3568808.jpg 4500w, 
" 
sizes="100vw" 
class="article-top-image" 
src="http://drp-images.nettavisen.no/images/article/2017/03/20/3423324293/1//3568808.jpg" 
alt="
KUTTES: Fra 16. april 2017 kuttes Model S 60 og 60D fra modellutvalget til Tesla. Bildet er en illustrasjon.
">
</img>
<div class="dp-article-image-description image-caption">
<span class="image-description">
KUTTES: Fra 16. april 2017 kuttes Model S 60 og 60D fra modellutvalget til Tesla. Bildet er en illustrasjon.
</span>
</div>
<h2><span>Tesla Model S 60</span></h2>
<h1>Nå er det slutt for Tesla Model S 60</h1>
<p class="leadtext ">Fra 17. april 2017 blir startprisen for en Model S drøyt 50.000 kroner høyere.</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://tjenester.nettavisen.no/img/byline/lars.warstad.jpg" width="52" height="52" alt="Profilbilde" />
<div>
<time class="time-published" datetime="2017-03-20T12:10:24"> Publisert 20.03.17 12:10 
</time><br>
<a href="mailto:lars.warstad@nettavisen.no" class="author-email">Lars Wærstad</a><br>
<span class="author-type">Journalist</span>
</div>
</div>
</div>
<div id="fusion_split_side3" class="sticky-ad sticky-ad-1"><script>window.Fusion.space("split_side3");</script></div>
<div class="narrow-block"><p>I juni 2016 kom &quot;Billig-Teslaen&quot; <a href="http://www.side3.no/motor/na-blir-tesla-model-s-billigere/3423234154.html" target="_blank" class="">Model S 60</a> med en batteripakke p&aring; 60 kWh tilbake i Norge. </p> 
<p>I praksis er bilen utstyrt med et 75 kWh-batteri som er digitalt &quot;ned-tunet&quot; til 60 kWh for &aring; holde prisen nede. Dersom kundene &oslash;nsket seg litt mer rekkevidde og fraspark, kunne de oppgradere bilen over natten mot et kronetillegg. </p> 
<p><b>Les ogs&aring;: <a href="http://nettavisen.no/artikkel/3423234154" data-dp-article-id="3423234154" data-guid="urn:newsml::20160613:3423234154-text" class="related-article">N&aring; blir Tesla Model S billigere</a></b></p> 
<p>Prisen p&aring; Model S 60 med bakhjulstrekk ligger i skrivende stund p&aring; rundt 630.000 mens den samme bilen med firehjulstrekk, Model S 60D, koster 670.000 kroner. </p> 
<p>&quot;Billig-Teslaen&quot; er imidlertid straks historie. Tesla skal avvikle modellvalget, og det skjer allerede den 16. april 2017. Tesla skal ha sendt ut et brev til sine kunder med informasjonen. </p> 
<p>Her heter det at Tesla kutter den billigste modellen fordi kunder flest ender opp med &aring; oppgradere til 75 kWh uansett, og at de &oslash;nsker &aring; str&oslash;mlinjeforme bestillingsprosessen. </p> 
<blockquote> 
<p>
One year ago, we introduced the Model S 60 kWh battery as a more affordable option to accelerate the adoption of electric vehicles. However, most customers ended up buying an equivalent to the Model S 75kWh. To simplify the ordering process for our customers, we will be removing the 60 kWh option from our lineup. 
</p> 
<p>
Customers who still want the opportunity to own a 60 kWh Model S will have until April 16, 2017 to place their order. Any 60 kWh Model S will have the ability to upgrade their battery to 75 kWh via an over the air update. 
</p> 
<footer> 
<cite> Fra Teslas brev til amerikanske kunder </cite> 
</footer> 
</blockquote> 
<h2>Prishopp for grunnmodellen<br /></h2> 
<p><b>Etter det Side3 kjenner til er ogs&aring; norske Tesla-kunder informert om at Model S 60 og 60D skal fases ut fra 17. april av samme &aring;rsaker. Ogs&aring; norske kunder endte opp med &aring; kj&oslash;pe en ekvivalent til Model S 75.</b></p> 
<p>Det betyr at innstegsmodellen for Model S over natten blir en bil til dr&oslash;yt 50.000 kroner ekstra. </p> 
<p>Tesla Model S 75 koster rett over 680.000 kroner, mens firehjulstrekkeren Model S 75D koster rett under 725.000 kroner. </p> 
<p>Tesla i Norge &oslash;nsket ikke &aring; kommentere hvorvidt det n&aring; kommer en prisjustering for 75 kWh-modellen av Tesla Model S. </p> 
<div class="related-articles rel-1 dp-plugin-element dp-plugin-related"> 
<article> 
<div class="ratio-wrap"> 
<a href="http://nettavisen.no/artikkel/3423261774"><img srcset="http://drp-images.nettavisen.no/images/article/2016/09/13/3423261775/1/w200/3053167.jpg 200w,
http://drp-images.nettavisen.no/images/article/2016/09/13/3423261775/1/w300/3053167.jpg 300w,
http://drp-images.nettavisen.no/images/article/2016/09/13/3423261775/1/w400/3053167.jpg 400w,
" sizes="(max-width: 570px) 100vw, 50vw" /></a> 
</div> 
<h1><a href="http://nettavisen.no/artikkel/3423261774">Ampera-e f&aring;r lengre rekkevidde enn Model S - til halv pris</a></h1> 
</article> 
</div> 
<h2>St&oslash;rre avstand til Tesla Model 3<br /></h2> 
<p>Endringene kommer i forkant av lanseringen av Tesla Model 3. Denne forventes &aring; f&aring; en vesentlig lavere pris. Tesla har bekreftet at startprisen i USA blir 35.000 dollar f&oslash;r insentiver. I Norge tror man det tilsvarer rundt 300.000 kroner. </p> 
<p>Det er i dette prissjiktet Opel legger sin Model 3-konkurrent <b><a href="http://www.side3.no/motor/opel-ampera-e-pris-rekkevidde-dato-og-plass-i-bagasjerom/3423294539.html" target="_blank" class="">Ampera-e</a></b>. Ampera-e er utstyrt med en batteripakke p&aring; 60 kWh og har en forventet rekkevidde etter den globale rekkeviddestandarden p&aring; 38 mil. </p><div id="inline-cm"></div> 
<p><b>Full oversikt: Her finner du alt vi skriver om <a href="http://www.side3.no/tag/?tag=Opel+Ampera-e" target="_blank" class="">Opel Ampera-e</a>.</b></p> 
<p>Nettsiden <a href="https://electrek.co/2017/03/17/tesla-discontinuing-model-s-60-kwh-battery-pack/" target="_blank" class="">Electrek</a> tror basisutgaven av Model 3 kan f&aring; en batteripakke med mindre kapasitet enn 60 kWh, samtidig som en modell med 70 kWh-batteri har v&aelig;rt testet. </p> 
<p>- Det gir det mening at den rimeligere Model 3 har batteripakker under den mer kostbare Model S, n&aring; som det minst kraftige valget for Model S er p&aring; vei til &aring; bli 75 kWh, kommenterer nettsiden. </p> 
<div class="dp-embed generic"> 
<script async="" defer="" class="em" src="http://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2FrHeZzg4ulDQp4dNR0BJZXg%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script> 
</div> 
<div class="dp-embed generic"> 
<script async="" defer="" class="em" src="http://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2FxpunasfdQkNiQVZcHYJgVA%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script> 
</div></div><div class="narrow-block"></div>
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/motor/na-er-det-slutt-for-tesla-model-s-60/3423324278.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
<ul id="tags-list" class="narrow-block clearfix"> 
<li><a href="http://www.side3.no/tag/?tag=Tesla Model S">Tesla Model S</a></li>
<li><a href="http://www.side3.no/tag/?tag=Tesla Model 3">Tesla Model 3</a></li>
<li><a href="http://www.side3.no/tag/?tag=Opel Ampera-e">Opel Ampera-e</a></li>
<li><a href="http://www.side3.no/tag/?tag=Tesla Model S 60">Tesla Model S 60</a></li>
</ul>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://forbruker.nettavisen.no/var-flyet-forsinket-da-kan-du-ha-krav-pa-5500-kroner/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/03/fly-500x281.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/03/fly-500x281.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/03/fly-500x281.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/03/fly-500x281.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://forbruker.nettavisen.no/wp-content/uploads/2017/03/fly-500x281.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://forbruker.nettavisen.no/var-flyet-forsinket-da-kan-du-ha-krav-pa-5500-kroner/">Var flyet forsinket? Da kan du ha krav på 5500 kroner</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="https://c.trackmytarget.com/sksqkh?ref1=lars&amp;r=https%3A%2F%2Fwww.eminentor.no%2Fkampanjer%2Flars-sparte-32400-ved-%25C3%25A5-bruke-eminentors-l%25C3%25A5nemetode%2F">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/187ab507-739f-42ac-96a3-be657a879fd1&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/187ab507-739f-42ac-96a3-be657a879fd1&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/187ab507-739f-42ac-96a3-be657a879fd1&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/187ab507-739f-42ac-96a3-be657a879fd1&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/187ab507-739f-42ac-96a3-be657a879fd1&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="https://c.trackmytarget.com/sksqkh?ref1=lars&r=https%3A%2F%2Fwww.eminentor.no%2Fkampanjer%2Flars-sparte-32400-ved-%25C3%25A5-bruke-eminentors-l%25C3%25A5nemetode%2F">Lars samlet lånene - sparer 2700 kroner i måneden</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.side2.no/polo-ralph-lauren-favorittene/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/polo-ralph-500x297.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/polo-ralph-500x297.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/polo-ralph-500x297.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/polo-ralph-500x297.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/polo-ralph-500x297.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.side2.no/polo-ralph-lauren-favorittene/">Polo Ralph Lauren-favorittene</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.side2.no/bestill-den-nye-harry-hole-boken-til-rabattert-pris/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/NY-HARRY-HOLE_article_full-500x242.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/NY-HARRY-HOLE_article_full-500x242.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/NY-HARRY-HOLE_article_full-500x242.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/NY-HARRY-HOLE_article_full-500x242.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/NY-HARRY-HOLE_article_full-500x242.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.side2.no/bestill-den-nye-harry-hole-boken-til-rabattert-pris/">Bestill den nye Harry Hole-boken til rabattert pris</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<div id="service-carousel" class="aiMobil clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://friluftstips.side3.no/her-far-du-tak-i-ulvang-rav-genseren/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2016/08/ulvang-500x356.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2016/08/ulvang-500x356.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2016/08/ulvang-500x356.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2016/08/ulvang-500x356.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2016/08/ulvang-500x356.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://friluftstips.side3.no/her-far-du-tak-i-ulvang-rav-genseren/">Norgesfavoritten er på salg!</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.side2.no/slik-klarte-komikeren-a-slanke-seg-70-kilo/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/abu2-500x500.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/abu2-500x500.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/abu2-500x500.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/abu2-500x500.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2017/03/abu2-500x500.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.side2.no/slik-klarte-komikeren-a-slanke-seg-70-kilo/">Slik klarte komikeren å slanke seg 70 kilo</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/dette-ma-du-ha-i-vargarderoben/3423322104.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/13/3423322220/1/w1024/3547152.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/13/3423322220/1/w1024/3547152.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/13/3423322220/1/w1024/3547152.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/13/3423322220/1/w1024/3547152.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/03/13/3423322220/1/w1024/3547152.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/dette-ma-du-ha-i-vargarderoben/3423322104.html">Dette må du ha i vårgarderoben</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiMobil sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="https://www.eminentor.no/kampanjer/lars-sparte-32400-ved-%C3%A5-bruke-eminentors-l%C3%A5nemetode/?utm_source=TC&amp;utm_media=Nettavisen.no&amp;utm_parameter=cd103dfa-b63c-4904-b69c-902e248f0dd1">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/2a400698-8c27-4960-b102-e0a7f6409993&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/2a400698-8c27-4960-b102-e0a7f6409993&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/2a400698-8c27-4960-b102-e0a7f6409993&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/2a400698-8c27-4960-b102-e0a7f6409993&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/2a400698-8c27-4960-b102-e0a7f6409993&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="https://www.eminentor.no/kampanjer/lars-sparte-32400-ved-%C3%A5-bruke-eminentors-l%C3%A5nemetode/?utm_source=TC&utm_media=Nettavisen.no&utm_parameter=cd103dfa-b63c-4904-b69c-902e248f0dd1">Lars samlet lånene - sparer 2700 kroner i måneden</a></h1>
</div>

<div id="to-comments-wrap"><a id="to-comments-btn" href="#fb_comments">Til kommentarer</a></div>
</article> 
<div class="narrow-block">
<div style="clear: both; margin: 0px 0px 20px; border-top: 1px solid rgb(221, 221, 221); padding-top: 5px; height: 100px; position: relative; top: 10px;">
<p style="margin: 0; font-weight: bold;">Likte du denne saken? Lik oss gjerne på Facebook:</p>
<div class="fb-like" data-href="https://www.facebook.com/side3.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
</div>
<div id="strossle-wrap"> 
<div id="strossle-container-1" class="strossle-container-1 strossle-container">
<div data-spklw-widget="widget-580756eae0fde"></div>
<div data-spklw-widget="widget-5807574472f12"></div>
</div>
<div id="strossle-container-2" class="strossle-container-2 strossle-container">
<div data-spklw-widget="widget-5807578b39bea"></div>
<div data-spklw-widget="widget-5807582b67ab4"></div>
</div>
<div id="strossle-container-3" class="strossle-container-3 strossle-container">
<div data-spklw-widget="widget-5807586704f09"></div>
<div data-spklw-widget="widget-580758a2eb8fc"></div>
</div>
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
<script src="/templates/v2/js/article-scripts.js?v1485880678000"></script>
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://erotikknett.blogg.no/1490003063_fleshlight_girls.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/erotikknett.blogg.no/images/fleshlight_girls-1464170-10-1489066581617.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/erotikknett.blogg.no/images/fleshlight_girls-1464170-10-1489066581617.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/erotikknett.blogg.no/images/fleshlight_girls-1464170-10-1489066581617.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/erotikknett.blogg.no/images/fleshlight_girls-1464170-10-1489066581617.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/erotikknett.blogg.no/images/fleshlight_girls-1464170-10-1489066581617.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/erotikknett.blogg.no/images/fleshlight_girls-1464170-10-1489066581617.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/erotikknett.blogg.no/images/fleshlight_girls-1464170-10-1489066581617.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Fleshlight girls">Erotikknett <span class="ellipsis multiline">Fleshlight girls</span></h1>	
</a>
</article>
<article>
<a href="http://mariahoili.blogg.no/1489993830_humanitre_prosjekter.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://img.youtube.com/vi/li9ZRH49b_0/0.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://img.youtube.com/vi/li9ZRH49b_0/0.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://img.youtube.com/vi/li9ZRH49b_0/0.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://img.youtube.com/vi/li9ZRH49b_0/0.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://img.youtube.com/vi/li9ZRH49b_0/0.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://img.youtube.com/vi/li9ZRH49b_0/0.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://img.youtube.com/vi/li9ZRH49b_0/0.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Humanitære prosjekter">Mariahoili <span class="ellipsis multiline">Humanitære prosjekter</span></h1>	
</a>
</article>
<article>
<a href="http://fitfager.blogg.no/1489872831_future_so_bright_p_sugardate_i_malaga.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fitfager.blogg.no/images/dsc00479-1765862-10-1489871704199.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fitfager.blogg.no/images/dsc00479-1765862-10-1489871704199.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fitfager.blogg.no/images/dsc00479-1765862-10-1489871704199.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fitfager.blogg.no/images/dsc00479-1765862-10-1489871704199.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fitfager.blogg.no/images/dsc00479-1765862-10-1489871704199.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fitfager.blogg.no/images/dsc00479-1765862-10-1489871704199.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/fitfager.blogg.no/images/dsc00479-1765862-10-1489871704199.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="FUTURE SO BRIGHT PÅ SUGARDATE I MALAGA">Fitfager <span class="ellipsis multiline">FUTURE SO BRIGHT PÅ SUGARDATE I MALAGA</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side3.no/artikkel/3423324278"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1490010522"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Mon, 20 Mar 2017 12:10:24 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@nettavisen.no">Lars Wærstad</a> - Telefon: <a href="tel:02060">02060</a> <br>
Ansvarlig redaktør: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>Besøksadresse: Grensen 17 | <a href="http://1881.to/daALOp">Finn på kart</a></span> <br>
<span>Postadresse: Postboks 9386 Grønland</span>
</p>
<ul class="footer-col">
<li><a href="http://annonseweb.webflow.io/">ANNONSERE PÅ SIDE3!</a></li>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">VÅRE ANSATTE</a></li>
<li><span><a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a></span></li>
<li><span><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a></span></li>
<li><a href="http://www.nettavisen.no/copyright.html">&copy; Mediehuset Nettavisen</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side3/redaksjonelt/index/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div id="fusion_1x1_testpixel"></div>
<script type="text/javascript">window.Fusion.initAd("fusion_1x1_testpixel","1x1_testpixel",true);</script>
</div> 
</body>
</html>
