
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Egentlig perfekt for Norge – men det er ett problem
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c">
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Og det vil begrense salget betydeli." />
<link rel="canonical" href="http://www.side3.no/motor/egentlig-perfekt-for-norge--men-det-er-ett-problem/3423357390.html">
<meta property="og:title" content="Egentlig perfekt for Norge – men det er ett problem"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Egentlig perfekt for Norge – men det er ett problem">
<meta name="twitter:url" content="http://side3.no/artikkel/3423357390">
<meta name="twitter:description" content="Og det vil begrense salget betydeli.">
<meta property="og:url" content="http://side3.no/artikkel/3423357390"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Og det vil begrense salget betydeli." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357401/1/w1024/3981669.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357401/1/w1024/3981669.jpg">
<meta name="author" content="Vegard Møller Johnsen"/>
<meta name="cXenseParse:recs:articleid" content="3423357390"/>
<meta name="cXenseParse:recs:category" content="motor"/>
<meta name="cXenseParse:recs:publishtime" content="2017-07-18T09:27:15.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Egentlig perfekt for Norge – men det er ett problem",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/07/18/3423357401/1/w1024/3981669.jpg"
],
"datePublished": "2017-07-18T09:27:15.000Z",
"description": "Og det vil begrense salget betydeli."
}
</script>
<meta property="lp:url" content="http://www.side3.no/motor/egentlig-perfekt-for-norge--men-det-er-ett-problem/3423357390.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1497261416000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1499256764000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1498484369000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script src="/templates/v1/js/highslide.js?v1391161871000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484368000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1498484369000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side3/artikkel/config.js?v1498484369000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1499260746000"></script>
</head>
<body id="Motor">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/services-nav.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 

<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side3.no">
<img src="/templates/v2/images/ikon_face.png">
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side3no/">
<img src="/templates/v2/images/ikon_insta.png">
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header>
<article id="article">
<div class="splitboard-hider" style="z-index: 12;">
<div id="art-top">
<div id="art-top-landscape">
<img 
style="max-width: 1000px;" 
data-bildeid="870144" 
srcset="
http://drp-images.nettavisen.no/images/article/2017/07/18/3423357401/1/w300/3981669.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/07/18/3423357401/1/w600/3981669.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/07/18/3423357401/1/w900/3981669.jpg 900w 
" 
sizes="100vw" 
class="article-top-image" 
src="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357401/1//3981669.jpg" 
alt="
Volvo V90 Cross Country er en bil som virkelig egner seg på norske veier. Men den har en viktig mangel som vil begrense salget betydelig.
">
</img>
<div class="dp-article-image-description image-caption">
<span class="image-description">
Volvo V90 Cross Country er en bil som virkelig egner seg på norske veier. Men den har en viktig mangel som vil begrense salget betydelig.
</span>
</div>
<h2><span>Motor</span></h2>
<h1>Egentlig perfekt for Norge – men det er ett problem</h1>
<p class="leadtext ">Og det vil begrense salget betydeli.</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://www.side3.no/templates/v2/images/s3_logo_byline.png" width="52" height="52" alt=" " />
<div>
<time class="time-published" datetime="2017-07-18T09:27:15"> Publisert 18.07.17 09:27 
</time><br>
<a href="mailto:vegard@broom.no" class="author-email">Vegard Møller Johnsen</a><br>
<span class="byline-source">/ <a href="http://www.broom.no">Broom</a></span>
<br>
<span class="author-type">Journalist</span>
</div>
</div>
</div>
</div> 
<div id="splitboard-wrap">
<div class="splitboard splitboard-1 ad-centered">
<div id="splitboard-1" class="splitboard-content" style="display: none;">
<script>
googletag.cmd.push( function() { googletag.display( 'splitboard' ); });
</script>
</div>
</div>
</div>
<div class="splitboard-hider">
<div class="toppbanner-1 toppbanner ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="toppbanner-2 toppbanner ad-centered">
<div id="toppbanner-2" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="mobilnetboard-1 mobilnetboard ad-centered">
<div id="mobilnetboard-1" class="mobilnetboard-content" style="display: none;"></div>
</div>
</div>
<div class="splitboard-hider"><div class="narrow-block"><p>Volvo er skikkelig i vinden om dagen. De selger biler over en lav sko – med andre generasjon av SUVen XC60 som lokomotivet akkurat n&aring;. </p> 
<p>Men det g&aring;r ogs&aring; mye av familiebilen V90. For ikke lenge siden kom den ogs&aring; i en offroad-utgave: V90 Cross Country, eller V90 CC. </p> 
<p>Det er p&aring; mange m&aring;ter en krysning mellom den vanlige stasjonsvogna V90 og SUVen XC90: Fortsatt stasjonsvogn, men med litt ekstra bakkeklaring og offroad-styling. </p> 
<p>Det er en oppskrift Volvo har lang og god erfaring med. Forgjengerne V70 Cross Country og XC70 har begge v&aelig;rt store suksesser – ikke minst i Norge. </p> 
<p>Sp&oslash;rsm&aring;let er om V90 CC kan f&oslash;lge opp b&aring;de suksessen til forgjengeren og ikke minst til de andre nye Volvo-modellene. </p> 
<p>Bli med p&aring; test og se hva vi fant ut:</p> 
<p><a href="http://www.tv2.no/a/8559288/" class="">Solgt for nesten &eacute;n milliard – f&oslash;r lanseringen</a></p> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357400/1/w1024/3981665.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357400/1/w900/3981665.jpg" data-bildeid="870145" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Volvo V90 er en stor og litt h&oslash;yreist bil. Det er du heller aldri i tvil om n&aring;r du kj&oslash;rer den ... 
</p> 
</div> 
</div> 
</div> 
<h2>Hvordan er den &aring; kj&oslash;re?</h2> 
<p>V90 er en stor og komfortabel bil. CC-utgaven er en del h&oslash;yere enn standardmodellen, og har bakkeklaring p&aring; hele 21 cm. Det merkes at tyngdepunktet er endret. Du bytter bort litt av de dynamiske egenskapene, til fordel for bedre framkommelighet. </p> 
<p>Men likevel er den betydelig mer sportslig &aring; kj&oslash;re enn XC90. V90 CC er s&aring;ledes et ypperlig alternativ for deg som ikke vil ha en SUV, men likevel &oslash;nsker tilstrekkelig bakkeklaring til den d&aring;rlige veien opp til hytta. </p> 
<p>Du sitter godt og store vindusflater gir fri sikt i alle retninger.</p> 
<p>Ute p&aring; veien merker vi oss at lyddempingen er imponerende god. Det er som &aring; sitte litt i sin egen verden, og koble seg bort fra mas og br&aring;k utenfor. S&aring;nt er viktig i en bil som vil krige mot statusbiler fra Tyskland. Ikke minst p&aring; langturer er et lavt st&oslash;yniv&aring; noe du raskt setter pris p&aring;. </p> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357399/1/w1024/3981663.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357399/1/w900/3981663.jpg" data-bildeid="870146" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Det er god plass i baksetet. Her kan to voksne fint sitte p&aring; langtur.
</p> 
</div> 
</div> 
</div> 
<p><a href="http://www.tv2.no/a/8593846/">Denne har mange kj&oslash;pt – helt usett</a></p> 
<h2>Hvordan er plassen?</h2> 
<p>Volvo har bygget mye av ryktet sitt p&aring; plass, komfort og sikkerhet. V90 CC er en stor bil, med sine 494 cm lengde og en bredde p&aring; 187 cm. </p> 
<div class="
dp-float-left dp-image-size-venstrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357398/1/w1024/3981659.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357398/1/w700/3981659.jpg" data-bildeid="870147" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Bagasjerommet er ikke s&aring; stort som en del av konkurrentene. Men det holder likevel for de fleste ... 
</p> 
</div> 
</div> 
</div> 
<p>Men den har ikke det st&oslash;rste bagasjerommet i klassen. Noe av forklaringen p&aring; det, er vinkelen p&aring; bakluka. Den lener seg kraftig framover, for &aring; gi bilen et mer dynamisk utseende. </p> 
<p>Ikke er bagasjerommet spesielt dypt, heller.</p> 
<p>560 liter er imidlertid nok for de aller fleste.</p> 
<p>Legger du ned ryggen p&aring; baksetene, &oslash;ker volumet til 1.526 liter, og du f&aring;r et nesten flatt gulv. </p> 
<p>Av praktiske sm&aring;ting &aring; merke seg, er det blant annet poseholder i bagasjerommet. Det m&aring; til! </p> 
<p>I baksetet er det god plass til to voksne, og ikke noe problem hverken med beinplass eller takh&oslash;yde. </p> 
<p>Setene er for &oslash;vrig blant de beste du f&aring;r tak i. Slik vi etterhvert forventer av Volvo.</p> 
<p><a href="http://www.tv2.no/a/8642855/" class="">Vi dro p&aring; langtur med nye Volvo V90</a></p> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357396/1/w1024/3981652.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357396/1/w900/3981652.jpg" data-bildeid="870148" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Du trenger bare &aring; kaste et blikk p&aring; disse setene, for &aring; skj&oslash;nne at de er gode &aring; sitte i! Interi&oslash;ret er ellers omtrent som plukket ut av en vanlig V90: H&oslash;y kvalitetsf&oslash;lelse, ryddig og funksjonelt. 
</p> 
</div> 
</div> 
</div> 
<h2>Finest utenp&aring; eller inni?</h2> 
<p>Skal du forsvare litt h&oslash;yere pris, m&aring; det v&aelig;re visuelle forskjeller ogs&aring;, og ikke bare ekstra bakkeklaring. Dette vet Volvo godt, og de har naturligvis ikke gjort seg bort med V90 CC. </p><div id="inline-ad"></div> 
<p>Litt plast rundt hjulbuene, ny front og bakfanger – og vips s&aring; skj&oslash;nner alle at du ikke kj&oslash;rer rundt i en &quot;vanlig&quot; V90. </p> 
<p>Den ser litt ut som den g&aring;r p&aring; stylter, fordi bakkeklaringen er s&aring;pass god. Men etterhvert som vi blir vant med utseendet, synes vi det kler bilen. </p> 
<p>For&oslash;vrig er jo designet sv&aelig;rt vellykket alt i utgangspunktet, fra signaturlysene med Tors Hammer-tema, til tidligere nevnte C-stolpe helt bakerst. </p> 
<p>Skal du v&aelig;re helt sikker p&aring; at naboene skj&oslash;nner at du ikke har kj&oslash;pt deg en V90 – b&oslash;r du velge en farge som framhever plastdetaljene. Hvit, for eksempel. </p> 
<p>Interi&oslash;ret er mer eller mindre identisk med en vanlig V90. Litt skuffende at en ikke drar p&aring; litt her. Men samtidig skal det sies at Volvo virkelig har f&aring;tt dreisen p&aring; dette med interi&oslash;r. Det er ingen tvil om at dette smaker solid av premium. </p><div id="inline-cm"></div> 
<p>V&aring;r modell har f&aring;tt softeware-oppdatering, som gj&oslash;r at menysystemet ser enda litt penere ut enn f&oslash;r. Blant annet med r&oslash;de skilelinjer. Head up displayet i fronruta er for&oslash;vrig stilig og lett &aring; lese. </p> 
<p>Men fortsatt er touchskjerm betydelig mer tungvint enn menyhjul og hurtigtaster.</p> 
<p>Vi liker best eksteri&oslash;ret.</p> 
<p><a href="http://www.tv2.no/a/8258734/" class="">Se hva Volvo gj&oslash;r med motorene sine n&aring;</a></p> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357395/1/w1024/3981650.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357395/1/w900/3981650.jpg" data-bildeid="870149" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Med 254 hk fra en 2-liters bensinmotor, er V90 CC slett ingen sinke. Men forbruket er noe h&oslash;yere enn vi hadde ventet. 
</p> 
</div> 
</div> 
</div> 
<h2>G&aring;r den bra?</h2> 
<p>V90 CC er tilgjengelig med bensin- eller dieselmotor. Billigste modell er D5 med 190 hk dieselmotor, og en startpris p&aring; 621.000 kroner. </p> 
<p>V&aring;r testbil har betegnelsen T5 p&aring; bakluka. Det betyr bensinturbo p&aring; 2-liter, 254 hk og et dreiemoment p&aring; solide 350 Nm. </p> 
<div class="
dp-float-right dp-image-size-hoyrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357394/1/w1024/3981649.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/07/18/3423357394/1/w700/3981649.jpg" data-bildeid="870150" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Hadde den kommet med T8-merket p&aring; bakluka, da ...
</p> 
</div> 
</div> 
</div> 
<p class="">0-100 km/t tar 7,4 sekunder, som holder i massevis. Men hvis en ser p&aring; antall hestekrefter og st&oslash;rrelsen p&aring; bilen, er de tyske konkurrentene betydelig raskere med omtrent tilsvarende effekt. Noe av forklaringen p&aring; det, er nok at girkassen er noe tregere hos Volvo. </p> 
<p>Forbruket er oppgitt til 0,74 l/mil, og er ikke s&aring; lavt som en kanskje skulle &oslash;nske. Og er dessuten vanskelig &aring; gjenskape i virkeligheten. Vi endte p&aring; dr&oslash;yt 0,8 l/mil. </p> 
<p>BMW 530i xdrive, med 252 hk, klarer seg til sammenligning med 0,6 l/mil.</p> 
<p><a href="http://www.tv2.no/a/8258734/" class="">Her var det helt slutt for Volvo V70</a></p> 
<h2>...og hva er konklusjonen?</h2> 
<article class="
dp-float-right fact-box
"> 
<h1>Volvo V90 Cross Country</h1> 
<div class="dp-fact-box-image">
&nbsp; 
</div> 
<div class="dp-fact-box-content" data-dp-editable-type="html" data-dp-editable-name="Content"> 
<p>
Motor: 2-liter turbo, bensin
</p> 
<p>
Effekt: 254 hk / 350 Nm
</p> 
<p>
0-100 km/t: 7,4 sek.
</p> 
<p>
Toppfart: 230 km/t
</p> 
<p>
Forbruk: 0,74 l/mil
</p> 
<p>
Bagasjerom: 560/1526 liter
</p> 
<p>
Lengde x Bredde x H&oslash;yde: 493 x 189 x 154cm
</p> 
<p>
Pris: Fra 725.000 kroner
</p> 
<p>
Pris testbil: 941.537 kroner
</p> 
</div> 
</article> 
<p>Cross Country-utgaven av V90 har ett stort problem, som vil begrense salget betydelig: Den leveres ikke som ladbar hybrid. At det har mye &aring; si, ser vi blant annet p&aring; XC90-, XC60- og V90-salget. Rundt 9 av 10 velger disse som ladbar hybrid. </p> 
<p>Litt rart, ogs&aring;, at ikke CC-modellen kan bli fullkommen Norges-bil med T8-drivlinjen, siden det jo i praksis bare er en forh&oslash;yet V90. </p> 
<p>For &oslash;vrig er det en ypperlig bil – og motoren p&aring; 254 hk er akkurat passe sterk til at du har litt ekstra &aring; rutte med n&aring;r det trengs. </p> 
<p>Testbilen, riktignok med uvanlig mye utstyr, ender p&aring; nesten 1 million kroner. Til den prisen kan du f&aring; en XC90 med over 400 hk. Da er nok valget enkelt for mange ... </p> 
<p><i><b>Denne artikkelen ble f&oslash;rst publisert p&aring; <a href="http://www.tv2.no/broom/9180618/" target="_blank" class="">Broom.no</a>. Les ogs&aring;:</b></i></p> 
<p></p> 
<p><b><a href="http://www.tv2.no/broom/9233510" class="spklw-post-link" rel="nofollow">CLS: Se hva Brede har gjort med Mercedesen sin</a></b></p> 
<p></p> 
<p><b><a href="http://www.tv2.no/broom/9240307" target="_blank" class="">2018 Mercedes S-Klasse: N&aring; blir direkt&oslash;rbilen ny</a></b></p> 
<p><a href="http://www.tv2.no/broom/9188687" target="_blank" class="">Ladbar hybrid: Volvo kommer med ny minimotor</a></p> 
<p><b><a href="http://www.tv2.no/a/8935318/" class="">Volvo med det beste fra to verdener</a></b></p></div></div><div class="splitboard-hider"><div class="narrow-block"></div></div>
<div class="splitboard-hider">
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/motor/egentlig-perfekt-for-norge--men-det-er-ett-problem/3423357390.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/3-stilige-sommerantrekk/3423357212.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/17/3423357250/1/w1024/3979132.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/17/3423357250/1/w1024/3979132.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/17/3423357250/1/w1024/3979132.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/17/3423357250/1/w1024/3979132.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/17/3423357250/1/w1024/3979132.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/3-stilige-sommerantrekk/3423357212.html">3 antrekk du imponerer med i sommer</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/10-kule-hettegensere/3423357206.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/17/3423357247/1/w1024/3979109.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/17/3423357247/1/w1024/3979109.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/17/3423357247/1/w1024/3979109.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/17/3423357247/1/w1024/3979109.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/17/3423357247/1/w1024/3979109.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/10-kule-hettegensere/3423357206.html">10 gensere vi digger</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://reisetips.nettavisen.no/slik-far-du-gratis-inngang-til-liseberg/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/06/iStock-685770892-500x400.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/06/iStock-685770892-500x400.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/06/iStock-685770892-500x400.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/06/iStock-685770892-500x400.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/06/iStock-685770892-500x400.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Reisetips</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://reisetips.nettavisen.no/slik-far-du-gratis-inngang-til-liseberg/">Slik får du gratis inngang til Liseberg</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/kupp-pa-gant-favoritter/3423355986.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/11/3423356020/1/w1024/3961926.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/11/3423356020/1/w1024/3961926.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/11/3423356020/1/w1024/3961926.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/11/3423356020/1/w1024/3961926.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/07/11/3423356020/1/w1024/3961926.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/kupp-pa-gant-favoritter/3423355986.html">Kupp på Gant-favoritter</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<!--
Varnish error:
Status:500 Location:/side3.no:9090/templates/v2/tiles/articles-inline.jsp?count=2&deviceMode=Side3-Mobil&className=aiMobil -->
 
<div class="splitboard-hider">
<div id="to-comments-wrap"><a id="to-comments-btn" href="#fb_comments">Til kommentarer</a></div>
</div>
</article> 
<div class="splitboard-hider">
<div class="narrow-block">
<div style="clear: both; margin: 0px 0px 20px; border-top: 1px solid rgb(221, 221, 221); padding-top: 5px; height: 100px; position: relative; top: 10px;">
<p style="margin: 0; font-weight: bold;">Likte du denne saken? Lik oss gjerne på Facebook:</p>
<div class="fb-like" data-href="https://www.facebook.com/side3.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>
<div class="splitboard-hider">
<div id="strossle-wrap"> 
<div id="strossle-container-1" class="strossle-container-1 strossle-container">
<div data-spklw-widget="widget-580756eae0fde"></div>
<div data-spklw-widget="widget-5807574472f12"></div>
</div>
<div id="strossle-container-2" class="strossle-container-2 strossle-container">
<div data-spklw-widget="widget-5807578b39bea"></div>
<div data-spklw-widget="widget-5807582b67ab4"></div>
</div>
<div id="strossle-container-3" class="strossle-container-3 strossle-container">
<div data-spklw-widget="widget-5807586704f09"></div>
<div data-spklw-widget="widget-580758a2eb8fc"></div>
</div>
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div>
<script src="/templates/v2/js/article-scripts.js?v1498484369000"></script>
<div class="splitboard-hider">
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://lyttlitt.blogg.no/1499634248_steindyrt_brd.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/5-2021169-8-1497205917043-n400.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/5-2021169-8-1497205917043-n400.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/5-2021169-8-1497205917043-n400.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/5-2021169-8-1497205917043-n400.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/5-2021169-8-1497205917043-n400.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/5-2021169-8-1497205917043-n400.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lyttlitt.blogg.no/images/5-2021169-8-1497205917043-n400.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Den ukjente sannhet - Hvorfor Nord-Korea hater USA som bør be landet om tilgivelse">Lyttlitt <span class="ellipsis multiline">Den ukjente sannhet - Hvorfor Nord-Korea hater USA som bør be landet om tilgivelse</span></h1>	
</a>
</article>
<article>
<a href="http://lenabeatebergholene.blogg.no/1500326827__du_ser_yngre_ut_enn_du_egentlig_er_.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lenabeatebergholene.blogg.no/images/mobile_2047002_1499734034454-2047002-10-1499734034456.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lenabeatebergholene.blogg.no/images/mobile_2047002_1499734034454-2047002-10-1499734034456.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lenabeatebergholene.blogg.no/images/mobile_2047002_1499734034454-2047002-10-1499734034456.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lenabeatebergholene.blogg.no/images/mobile_2047002_1499734034454-2047002-10-1499734034456.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lenabeatebergholene.blogg.no/images/mobile_2047002_1499734034454-2047002-10-1499734034456.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lenabeatebergholene.blogg.no/images/mobile_2047002_1499734034454-2047002-10-1499734034456.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lenabeatebergholene.blogg.no/images/mobile_2047002_1499734034454-2047002-10-1499734034456.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="" DU SER YNGRE UT ENN DU EGENTLIG ER "">Lenabeatebergholene <span class="ellipsis multiline">" DU SER YNGRE UT ENN DU EGENTLIG ER "</span></h1>	
</a>
</article>
<article>
<a href="http://mariahoili.blogg.no/1500317878_folk_tror_jeg_driter_penger.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/img_1262-1980449-10-1500317855548.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/img_1262-1980449-10-1500317855548.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/img_1262-1980449-10-1500317855548.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/img_1262-1980449-10-1500317855548.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/img_1262-1980449-10-1500317855548.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/img_1262-1980449-10-1500317855548.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/img_1262-1980449-10-1500317855548.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Folk tror jeg driter penger">Mariahoili <span class="ellipsis multiline">Folk tror jeg driter penger</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

</div>
<div class="splitboard-hider">
<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side3.no/artikkel/3423357390"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1500362879"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Tue, 18 Jul 2017 09:27:15 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@nettavisen.no">Lars Wærstad</a> - Telefon: <a href="tel:02060">02060</a> <br>
Ansvarlig redaktør: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>Besøksadresse: Grensen 17 | <a href="http://1881.to/daALOp">Finn på kart</a></span> <br>
<span>Postadresse: Postboks 9386 Grønland</span>
</p>
<ul class="footer-col">
<li><a href="http://annonseweb.webflow.io/">ANNONSERE PÅ SIDE3!</a></li>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">VÅRE ANSATTE</a></li>
<li><span><a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a></span></li>
<li><span><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a></span></li>
<li><a href="http://www.nettavisen.no/copyright.html">&copy; Mediehuset Nettavisen</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side3/redaksjonelt/index/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<style>
#unispring-tp { position: absolute; height: 0; }
</style>
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</div> 
</body>
</html>
