
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Dette er de 10 morsomste bilene vi testet i 2017
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c">
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="" />
<link rel="canonical" href="http://www.side3.no/motor/dette-er-de-10-morsomste-bilene-vi-testet-i-2017/3423399262.html">
<meta property="og:title" content="Dette er de 10 morsomste bilene vi testet i 2017"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Dette er de 10 morsomste bilene vi testet i 2017">
<meta name="twitter:url" content="http://side3.no/artikkel/3423399262">
<meta name="twitter:description" content="">
<meta property="og:url" content="http://side3.no/artikkel/3423399262"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="" />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399263/1/w1024/4460617.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399263/1/w1024/4460617.jpg">
<meta name="author" content="Magnus Blaker"/>
<meta name="cXenseParse:recs:articleid" content="3423399262"/>
<meta name="cXenseParse:recs:category" content="motor"/>
<meta name="cXenseParse:recs:publishtime" content="2017-12-29T16:53:08.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Dette er de 10 morsomste bilene vi testet i 2017",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2017/12/18/3423399263/1/w1024/4460617.jpg"
],
"datePublished": "2017-12-29T16:53:08.000Z",
"description": ""
}
</script>
<meta property="lp:url" content="http://www.side3.no/motor/dette-er-de-10-morsomste-bilene-vi-testet-i-2017/3423399262.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1511863873000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!-- desktop include: /templates/v1/tiles/cap_tags.jsp?url=http://www.side3.no/motor/dette-er-de-10-morsomste-bilene-vi-testet-i-2017/3423399262.html -->
<!-- mobile include: -->

<script>
var cap =
{
tags: [
]
}
</script>

<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1512737398000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1498484372000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script src="/templates/v1/js/highslide.js?v1391161966000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484372000"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1501844083000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side3/artikkel/config.js?v1506947975000"></script> 
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1513704626000"></script>
</head>
<body id="Motor">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager NA -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager EP S3-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5R3TBKX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5R3TBKX');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/services-nav.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://blackfriday.nettavisen.no/">Black Friday</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 

<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side3.no">
<img src="/templates/v2/images/ikon_face.png">
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side3no/">
<img src="/templates/v2/images/ikon_insta.png">
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header> 
<article id="article">
<div class="splitboard-hider" style="z-index: 12;">
<div id="art-top">
<div id="art-top-landscape">
<img 
style="max-width: 2000px;" 
data-bildeid="888404" 
srcset="
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399263/1/w300/4460617.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399263/1/w600/4460617.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399263/1/w900/4460617.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399263/1/w1200/4460617.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399263/1/w1500/4460617.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399263/1/w1800/4460617.jpg 1800w 
" 
sizes="100vw" 
class="article-top-image" 
src="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399263/1//4460617.jpg" 
alt="
Etter å ha kjørt nye Audi RS5 sa vi at dette kanskje var vår nye favorittbil. Men ser vi tilbake på 2017, har det vært mange høydepunkter å ta av!
">
</img>
<div class="dp-article-image-description image-caption">
<span class="image-description">
Etter å ha kjørt nye Audi RS5 sa vi at dette kanskje var vår nye favorittbil. Men ser vi tilbake på 2017, har det vært mange høydepunkter å ta av!
</span>
</div>
<h2><span>Biltest</span></h2>
<h1>Dette er de 10 morsomste bilene vi testet i 2017</h1>
<p class="leadtext "></p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://tjenester.nettavisen.no/img/byline/magnus.blaker.jpg" width="52" height="52" alt="Profilbilde" />
<div>
<time class="time-published" datetime="2017-12-29T16:53:08"> Publisert 29.12.17 16:53 
</time><br>
<a href="mailto:magnus.blaker@nettavisen.no" class="author-email">Magnus Blaker</a><br>
<span class="author-type">Journalist</span>
</div>
</div>
</div>
</div> 
<div id="splitboard-wrap">
<div class="splitboard splitboard-1">
<div id="splitboard-1" class="splitboard-content" style="display: none;">
<script>
var googletag = googletag || undefined;
if ( googletag ) {
googletag.cmd.push( function () { googletag.display( 'splitboard' ); } );
}
</script>
</div>
</div>
</div>
<div class="splitboard-hider">
<div class="toppbanner-1 toppbanner ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="toppbanner-2 toppbanner ad-centered">
<div id="toppbanner-2" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="mobilnetboard-1 mobilnetboard ad-centered">
<div id="mobilnetboard-1" class="mobilnetboard-content" style="display: none;"></div>
</div>
</div>
<div id="article-wrap" style="-webkit-transform: translate3d(0,0,0);">
<div class="splitboard-hider"><div class="narrow-block"><p>2017 har v&aelig;rt et fyrverkeri av &aring;r n&aring;r det kommer til morsomme biler. Dette til tross for at bilbransjen har blitt stadig mer opptatt av &aring; tilfredsstille milj&oslash;krav. Det er nemlig ikke slik at krav til lavere utslipp n&oslash;dvendigvis betyr at du m&aring; lage kjedeligere biler. </p> 
<p>Under har vi samlet de 10 morsomste bilene vi har testet i l&oslash;pet av &aring;ret som gikk.&nbsp;</p> 
<h2>Mercedes AMG GT C Roadster</h2></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399268/1/w1024/4039979.jpg"> 
<div style="max-width:2000px;margin: 0 auto;"> 
<img data-bildeid="872274" data-max-width="2000" srcset="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399268/1/300/4039979.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399268/1/600/4039979.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399268/1/900/4039979.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399268/1/1200/4039979.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399268/1/1500/4039979.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399268/1/1800/4039979.jpg 1800w, 
" sizes="100vw" alt="
Med taket ned trenger man ikke stor motor for &aring; ha det g&oslash;y. Men det hjelper p&aring;!
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Med taket ned trenger man ikke stor motor for &aring; ha det g&oslash;y. Men det hjelper p&aring;!
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><p>Mercedes' helt hinsides roadster med midstilt motor har f&aring;tt kuttet av taket og mer krefter. En av de hyggeligste dagene p&aring; jobb vi har hatt p&aring; lang tid. </p> 
<p><a href="http://nettavisen.no/artikkel/3423360490" data-dp-article-id="3423360490" data-guid="urn:newsml::20170801:3423360490-text" class="related-article">Test: Mercedes AMG GT C Roadster (2017)</a></p> 
<h2>Audi RS5</h2> 
<p>Dette er Audi p&aring; sitt aller, aller beste: Masse krefter, men likevel er komforten bevart - i en elegant og h&oslash;yteknologisk pakke. </p></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399269/1/w1024/4460607.jpg"> 
<div style="max-width:2000px;margin: 0 auto;"> 
<img data-bildeid="888406" data-max-width="2000" srcset="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399269/1/300/4460607.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399269/1/600/4460607.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399269/1/900/4460607.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399269/1/1200/4460607.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399269/1/1500/4460607.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399269/1/1800/4460607.jpg 1800w, 
" sizes="100vw" alt="
V8-eren er borte, s&aring; Audi har kompensert p&aring; alle andre m&aring;ter. Det merkes.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
V8-eren er borte, s&aring; Audi har kompensert p&aring; alle andre m&aring;ter. Det merkes.
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><p><a href="http://nettavisen.no/artikkel/3423393149" data-dp-article-id="3423393149" data-guid="urn:newsml::20171127:3423393149-text" class="related-article">Test: Audi RS5 (2017)</a></p> 
<h2>Porsche 718 Cayman S</h2> 
<p>Det er ingen andre som lager biler som Porsche - og den nye generasjonen Cayman er kanskje den mest kj&oslash;reglade bilen p&aring; markedet. Den trenger ikke en enorm motor, for kj&oslash;reegenskapene ligger i ingeni&oslash;rkunnskapen. I arven. I teknikken. </p></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399270/1/w1024/3899898.jpg"> 
<div style="max-width:2000px;margin: 0 auto;"> 
<img data-bildeid="867232" data-max-width="2000" srcset="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399270/1/300/3899898.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399270/1/600/3899898.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399270/1/900/3899898.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399270/1/1200/3899898.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399270/1/1500/3899898.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399270/1/1800/3899898.jpg 1800w, 
" sizes="100vw" alt="
Kanskje markedets mest kj&oslash;reglade bil. Punktum.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Kanskje markedets mest kj&oslash;reglade bil. Punktum.
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><p><a href="http://nettavisen.no/artikkel/3423351634" data-dp-article-id="3423351634" data-guid="urn:newsml::20170623:3423351634-text" class="related-article">Test: Porsche 718 Cayman S PDK (2017)</a></p> 
<h2>Mazda MX-5 RF</h2> 
<p>Verdens mestselgende roadster er beviset p&aring; at stor motor ikke er en forutsetning for &aring; ha det moro. Og i &aring;r kom den i en mer norgesvennlig utgave med skikkelig tak. </p></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399271/1/w1024/3824778.jpg"> 
<div style="max-width:2000px;margin: 0 auto;"> 
<img data-bildeid="864528" data-max-width="2000" srcset="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399271/1/300/3824778.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399271/1/600/3824778.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399271/1/900/3824778.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399271/1/1200/3824778.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399271/1/1500/3824778.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399271/1/1800/3824778.jpg 1800w, 
" sizes="100vw" alt="
Beviset p&aring; at kj&oslash;reglede ikke trenger &aring; bety h&oslash;y fart.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Beviset p&aring; at kj&oslash;reglede ikke trenger &aring; bety h&oslash;y fart.
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><p><a href="http://nettavisen.no/artikkel/3423346030" data-dp-article-id="3423346030" data-guid="urn:newsml::20170602:3423346030-text" class="related-article">Test: Mazda MX-5 RF (2017)</a></p> 
<h2>Mercedes AMG E63s</h2> 
<p>Med denne bilen har Mercedes laget en bil som p&aring; et helt utrolig vis har blitt alt for alle: Masse plass, flott fremkommelighet, elegant design, markedets kanskje beste inter&oslash;r - og en motor som produserer like mye krefter som en Lamborghini Huracan. </p> 
<p>Det er heftig, det er brutalt - men likevel komfortabelt.</p></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399273/1/w1024/4543359.jpg"> 
<div style="max-width:2000px;margin: 0 auto;"> 
<img data-bildeid="884069" data-max-width="2000" srcset="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399273/1/300/4543359.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399273/1/600/4543359.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399273/1/900/4543359.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399273/1/1200/4543359.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399273/1/1500/4543359.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399273/1/1800/4543359.jpg 1800w, 
" sizes="100vw" alt="
Superbil-krefter pakket inn i markedets kanskje beste familiestasjonsvogn.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Superbil-krefter pakket inn i markedets kanskje beste familiestasjonsvogn.
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><p><a href="http://nettavisen.no/artikkel/3423384254" data-dp-article-id="3423384254" data-guid="urn:newsml::20171026:3423384254-text" class="related-article">Test: Mercedes AMG E-klasse E63s 4Matic+ stasjonsvogn (2017)</a></p> 
<h2>Lexus LC500h</h2> 
<p>Hva gj&oslash;r en hybrid-leksus p&aring; en slik liste? Jo, dette er beviset p&aring; at hybrid kan brukes til noe annet enn &aring; bare gi lavt forbruk for avgiftsfordeler. </p> 
<p>Kombinasjonen av en selvpustende rekkesekser og en skikkelig elmotor, gj&oslash;r at du b&aring;de har elmotorens umiddelbarhet og det selvpustende jaget. I en innpakning som skaper den store X-faktoren. </p></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399276/1/w1024/4310328.jpg"> 
<div style="max-width:2000px;margin: 0 auto;"> 
<img data-bildeid="883004" data-max-width="2000" srcset="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399276/1/300/4310328.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399276/1/600/4310328.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399276/1/900/4310328.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399276/1/1200/4310328.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399276/1/1500/4310328.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399276/1/1800/4310328.jpg 1800w, 
" sizes="100vw" alt="
Superbil-design med overflod av hybride krefter.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Superbil-design med overflod av hybride krefter.
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><p><a href="http://nettavisen.no/artikkel/3423382291" data-dp-article-id="3423382291" data-guid="urn:newsml::20171019:3423382291-text" class="related-article">Test: Lexus LC500h (2017)</a></p> 
<h2>BMW M3 med Competition pack og litt til<br /></h2> 
<p>Den siste generasjonen BMW M3/M4 fikk en litt trang f&oslash;dsel. Det var en flott bil, men det var noe som ikke helt var rett fra starten. S&aring; har BMW jobbet noen &aring;r med &aring; perfeksjonere oppskriften, og med den nye Competition Pack og et eksosanlegg hentet fra racingverdnene, har bilen blitt alt det vi h&aring;pet. </p> 
<p>Dette er ren kj&oslash;reglede.</p></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399277/1/w1024/4041114.jpg"> 
<div style="max-width:2000px;margin: 0 auto;"> 
<img data-bildeid="872347" data-max-width="2000" srcset="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399277/1/300/4041114.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399277/1/600/4041114.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399277/1/900/4041114.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399277/1/1200/4041114.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399277/1/1500/4041114.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399277/1/1800/4041114.jpg 1800w, 
" sizes="100vw" alt="
Kronen p&aring; verket p&aring; et moderne ikon.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Kronen p&aring; verket p&aring; et moderne ikon.
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><p><a href="http://nettavisen.no/artikkel/3423361698" data-dp-article-id="3423361698" data-guid="urn:newsml::20170807:3423361698-text" class="related-article">Test: BMW M3 med Competition pack og M racing titan eksos</a></p> 
<h2>VW Golf R facelift</h2> 
<p>Norges mest solgte bil skulle i utgangspunktet v&aelig;rt en ganske kjedelig opplevelse. Men for det f&oslash;rste er den siste generasjonen Golf en overraskende bra bil, og i oppgradert versting-utgave s&aring; gir den vanvittig kj&oslash;reglede p&aring; svingete vei. </p></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399278/1/w1024/3856116.jpg"> 
<div style="max-width:2000px;margin: 0 auto;"> 
<img data-bildeid="865679" data-max-width="2000" srcset="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399278/1/300/3856116.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399278/1/600/3856116.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399278/1/900/3856116.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399278/1/1200/3856116.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399278/1/1500/3856116.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399278/1/1800/3856116.jpg 1800w, 
" sizes="100vw" alt="
Tysklands langefinger til amerikansk bilindustri: Masse kj&oslash;reglede i liten innpakning.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Tysklands langefinger til amerikansk bilindustri: Masse kj&oslash;reglede i liten innpakning.
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><p><b><a href="http://nettavisen.no/artikkel/3423348451" data-dp-article-id="3423348451" data-guid="urn:newsml::20170612:3423348451-text" class="related-article">Test: VW Golf R facelift (2017)</a></b></p> 
<h2>Audi R8 V10+</h2> 
<p>Dette er en Lamborghini Huracan som Audi har f&aring;tt gj&oslash;re minimale endringer p&aring;. Det blir bare hysterisk moro! </p></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399281/1/w1024/4052244.jpg"> 
<div style="max-width:2000px;margin: 0 auto;"> 
<img data-bildeid="872841" data-max-width="2000" srcset="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399281/1/300/4052244.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399281/1/600/4052244.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399281/1/900/4052244.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399281/1/1200/4052244.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399281/1/1500/4052244.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399281/1/1800/4052244.jpg 1800w, 
" sizes="100vw" alt="
Se for deg hvor morsom denne bilen er &aring; kj&oslash;re. S&aring; legger du p&aring; 50%, og du n&aelig;rmer deg. Samtidig er den komfortabel p&aring; langkj&oslash;ring.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Se for deg hvor morsom denne bilen er &aring; kj&oslash;re. S&aring; legger du p&aring; 50%, og du n&aelig;rmer deg. Samtidig er den komfortabel p&aring; langkj&oslash;ring. 
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><p><b><a href="http://nettavisen.no/artikkel/3423360489" data-dp-article-id="3423360489" data-guid="urn:newsml::20170801:3423360489-text" class="related-article">Test: Audi R8 V10 Plus (2017)</a></b></p> 
<h2>Mercedes AMG C43<br /></h2> 
<p>Dette er en litt underlig variant &aring; ha p&aring; v&aring;r liste, men den minste av AMG-modellene til av C-klassen er v&aring;r favoritt. C63s-utgaven er hysterisk, men den er for brutal - for stiv. </p> 
<p>C43 gj&oslash;r derimot alt rett. Den er den perfekte familiebilen om du &oslash;nsker deg noe som faktisk f&aring;r plass p&aring; en vanlig parkeringsplass. </p><div id="inline-cm"></div></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399282/1/w1024/3459964.jpg"> 
<div style="max-width:2000px;margin: 0 auto;"> 
<img data-bildeid="848059" data-max-width="2000" srcset="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399282/1/300/3459964.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399282/1/600/3459964.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399282/1/900/3459964.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399282/1/1200/3459964.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399282/1/1500/3459964.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399282/1/1800/3459964.jpg 1800w, 
" sizes="100vw" alt="
Bilen vi ikke trodde vi ville fremheve, men som virkelig overbeviser.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Bilen vi ikke trodde vi ville fremheve, men som virkelig overbeviser.
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><p><b><a href="http://nettavisen.no/artikkel/3423312434" data-dp-article-id="3423312434" data-guid="urn:newsml::20170213:3423312434-text" class="related-article">Test: Mercedes AMG C43 T 4Matic stasjonsvogn</a></b></p> 
<h2>BMW 5-serie 540i xDrive</h2> 
<p>Vi har testet den nye 5-serien i flere varianter, og har hele tiden tenkt at dette er en bil som t&aring;ler st&oslash;rre motor for &aring; utnytte det fantastiske understellet. </p> 
<p>Med en V8-er med godt over 400 hestekrefter under panseret, f&oslash;ler vi for f&oslash;rste gang at bilen kommer til sin rett. </p> 
<p>Dessverre har vi ikke rukket &aring; publisere v&aring;r test av bilen enda, den kommer i romjulen. I mellomtiden kan du se den nesten like gode 530i-testen. </p></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399283/1/w1024/3527457.jpg"> 
<div style="max-width:2000px;margin: 0 auto;"> 
<img data-bildeid="851895" data-max-width="2000" srcset="https://drp-images.nettavisen.no/images/article/2017/12/18/3423399283/1/300/3527457.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399283/1/600/3527457.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399283/1/900/3527457.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399283/1/1200/3527457.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399283/1/1500/3527457.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2017/12/18/3423399283/1/1800/3527457.jpg 1800w, 
" sizes="100vw" alt="
Jo st&oslash;rre motor du plasserer i denne bilen, jo bedre blir den.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
Jo st&oslash;rre motor du plasserer i denne bilen, jo bedre blir den.
</p> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><p><b><a href="http://nettavisen.no/artikkel/3423319855" data-dp-article-id="3423319855" data-guid="urn:newsml::20170306:3423319855-text" class="related-article">Test: BMW 5-serie 530i xDrive G30 (2017)</a></b></p> 
<div class="dp-embed generic"> 
<script async="" defer="" class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=https%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2F336dc93b157b492ebd789de321080caf%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script> 
</div></div></div><div class="splitboard-hider"><div class="narrow-block"></div></div>
</div>
<div class="splitboard-hider">
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/motor/dette-er-de-10-morsomste-bilene-vi-testet-i-2017/3423399262.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.nettavisen.no/de-beste-elektronikk-kuppene-salg/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/elektronikk_edited-1.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/elektronikk_edited-1.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/elektronikk_edited-1.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/elektronikk_edited-1.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/elektronikk_edited-1.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.nettavisen.no/de-beste-elektronikk-kuppene-salg/">De beste elektronikk-kuppene</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://reisetips.nettavisen.no/novasol-leie-feriehus/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/12/d15015_main_01-500x318.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/12/d15015_main_01-500x318.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/12/d15015_main_01-500x318.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/12/d15015_main_01-500x318.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/12/d15015_main_01-500x318.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Reisetips</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://reisetips.nettavisen.no/novasol-leie-feriehus/">De beste feriehusene du bestiller nå</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.nettavisen.no/ellevilt-salg-hos-milrab-ukategorisert/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-701022148.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-701022148.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-701022148.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-701022148.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-701022148.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.nettavisen.no/ellevilt-salg-hos-milrab-ukategorisert/">Ellevilt salg hos Milrab</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.nettavisen.no/30-kupp-du-gjor-pa-salget-salg/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/forsidef.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/forsidef.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/forsidef.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/forsidef.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/forsidef.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.nettavisen.no/30-kupp-du-gjor-pa-salget-salg/">30 kupp du gjør på salget</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<div id="service-carousel" class="aiMobil clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.nettavisen.no/30-kupp-du-gjor-pa-salget-salg/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/forsidef.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/forsidef.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/forsidef.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/forsidef.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/forsidef.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.nettavisen.no/30-kupp-du-gjor-pa-salget-salg/">30 kupp du gjør på salget</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.nettavisen.no/ellevilt-salg-hos-milrab-ukategorisert/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-701022148.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-701022148.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-701022148.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-701022148.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-701022148.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.nettavisen.no/ellevilt-salg-hos-milrab-ukategorisert/">Ellevilt salg hos Milrab</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.nettavisen.no/disse-nettbutikkene-har-tyvstartet-januarsalget-salg/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-862164152.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-862164152.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-862164152.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-862164152.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://shopping.nettavisen.no/wp-content/uploads/2017/12/iStock-862164152.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.nettavisen.no/disse-nettbutikkene-har-tyvstartet-januarsalget-salg/">Romjulssalg: Stor oversikt</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiMobil sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://reisetips.nettavisen.no/restplass-her-far-du-billig-sydentur/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/11/iStock-174854500-500x333.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/11/iStock-174854500-500x333.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/11/iStock-174854500-500x333.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/11/iStock-174854500-500x333.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/11/iStock-174854500-500x333.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Reisetips</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://reisetips.nettavisen.no/restplass-her-far-du-billig-sydentur/">Restplasser: Her får du billig sydentur</a></h1>
</div>

</article> 
<div class="megaboard megaboard-1">
<div id="megaboard-1" class="megaboard-content" style="display: none; margin: 10px 0 30px;"></div>
</div>
<div class="splitboard-hider">
<div id="strossle-wrap"> 
<div id="strossle-container-1" class="strossle-container-1 strossle-container">
<div data-spklw-widget="widget-580756eae0fde"></div>
<div data-spklw-widget="widget-5807574472f12"></div>
</div>
<div id="strossle-container-2" class="strossle-container-2 strossle-container">
<div data-spklw-widget="widget-5807578b39bea"></div>
<div data-spklw-widget="widget-5807582b67ab4"></div>
</div>
<div id="strossle-container-3" class="strossle-container-3 strossle-container">
<div data-spklw-widget="widget-5807586704f09"></div>
<div data-spklw-widget="widget-580758a2eb8fc"></div>
</div>
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" defer></script>
</div>
<script src="/templates/v2/js/article-scripts.js?v1505476491000"></script>
<div class="splitboard-hider">
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://desomskapteverden.blogg.no/1514444707_hva_skal_man_med_religise_lover.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/desomskapteverden.blogg.no/images/torshammare6-2024101-11-1508184641424.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/desomskapteverden.blogg.no/images/torshammare6-2024101-11-1508184641424.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/desomskapteverden.blogg.no/images/torshammare6-2024101-11-1508184641424.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/desomskapteverden.blogg.no/images/torshammare6-2024101-11-1508184641424.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/desomskapteverden.blogg.no/images/torshammare6-2024101-11-1508184641424.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/desomskapteverden.blogg.no/images/torshammare6-2024101-11-1508184641424.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/desomskapteverden.blogg.no/images/torshammare6-2024101-11-1508184641424.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Hva skal man med religiøse lover?">Desomskapteverden <span class="ellipsis multiline">Hva skal man med religiøse lover?</span></h1>	
</a>
</article>
<article>
<a href="http://lillja.blogg.no/1434109994_gi_mannen_alt_hva_han.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1422232897875-t200.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Sex, mat og omsorg er hva en mann trenger, ikke en pms halvskrulle som har gjort han til en dott!">Lillja <span class="ellipsis multiline">Sex, mat og omsorg er hva en mann trenger, ikke en pms halvskrulle som har gjort han til en dott!</span></h1>	
</a>
</article>
<article>
<a href="http://enalenepappa.blogg.no/1514472453_rets_siste_sjanse_til__gjre_en_god_gjerning.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/enalenepappa.blogg.no/images/screenshot_20171228_115904-2057802-8-1514471865990-t200.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/enalenepappa.blogg.no/images/screenshot_20171228_115904-2057802-8-1514471865990-t200.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/enalenepappa.blogg.no/images/screenshot_20171228_115904-2057802-8-1514471865990-t200.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/enalenepappa.blogg.no/images/screenshot_20171228_115904-2057802-8-1514471865990-t200.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/enalenepappa.blogg.no/images/screenshot_20171228_115904-2057802-8-1514471865990-t200.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/enalenepappa.blogg.no/images/screenshot_20171228_115904-2057802-8-1514471865990-t200.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/enalenepappa.blogg.no/images/screenshot_20171228_115904-2057802-8-1514471865990-t200.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Årets siste sjanse til å gjøre en god gjerning">Enalenepappa <span class="ellipsis multiline">Årets siste sjanse til å gjøre en god gjerning</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

</div>
<div class="splitboard-hider">
<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side3.no/artikkel/3423399262"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1514562862"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Fri, 29 Dec 2017 16:53:08 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@nettavisen.no">Lars Wærstad</a> - Telefon: <a href="tel:02060">02060</a> <br>
Ansvarlig redaktør: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>Besøksadresse: Grensen 17 | <a href="http://1881.to/daALOp">Finn på kart</a></span> <br>
<span>Postadresse: Postboks 9386 Grønland</span>
</p>
<ul class="footer-col">
<li><a href="http://annonseweb.webflow.io/">ANNONSERE PÅ SIDE3!</a></li>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">VÅRE ANSATTE</a></li>
<li><span><a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a></span></li>
<li><span><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a></span></li>
<li><a href="http://www.nettavisen.no/copyright.html">&copy; Mediehuset Nettavisen</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side3/redaksjonelt/index/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<style>
#unispring-tp { position: absolute; height: 0; }
</style>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "23674234" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=23674234&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</div> 
</body>
</html>
