
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Store endringer i bilavgiftene - elbiler og ladbare hybrider er taperne
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c">
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Forslår å avvikle avgiftsfritaket for elbiler - mens hybridbiler blir dyrere." />
<link rel="canonical" href="http://www.nettavisen.no/nyheter/store-endringer-i-bilavgiftene---elbiler-og-ladbare-hybrider-er-taperne/3423380183.html">
<meta property="og:title" content="Store endringer i bilavgiftene - elbiler og ladbare hybrider er taperne"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Store endringer i bilavgiftene - elbiler og ladbare hybrider er taperne">
<meta name="twitter:url" content="http://side3.no/artikkel/3423380183">
<meta name="twitter:description" content="Forslår å avvikle avgiftsfritaket for elbiler - mens hybridbiler blir dyrere.">
<meta property="og:url" content="http://side3.no/artikkel/3423380183"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Forslår å avvikle avgiftsfritaket for elbiler - mens hybridbiler blir dyrere." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/10/12/3423380185/1/w1024/4040221.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/10/12/3423380185/1/w1024/4040221.jpg">
<meta name="author" content="Magnus Blaker"/>
<meta name="cXenseParse:recs:articleid" content="3423380183"/>
<meta name="cXenseParse:recs:category" content="nyheter"/>
<meta name="cXenseParse:recs:publishtime" content="2017-10-12T10:14:08.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Store endringer i bilavgiftene - elbiler og ladbare hybrider er taperne",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/10/12/3423380185/1/w1024/4040221.jpg"
],
"datePublished": "2017-10-12T10:14:08.000Z",
"description": "Forslår å avvikle avgiftsfritaket for elbiler - mens hybridbiler blir dyrere."
}
</script>
<meta property="lp:url" content="http://www.nettavisen.no/nyheter/store-endringer-i-bilavgiftene---elbiler-og-ladbare-hybrider-er-taperne/3423380183.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1507531922000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1506517811000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1498484369000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script src="/templates/v1/js/highslide.js?v1391162012000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484369000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1501844077000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side3/artikkel/config.js?v1506947976000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1507702156000"></script>
</head>
<body id="Motor">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/services-nav.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://blackfriday.nettavisen.no/">Black Friday</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 

<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side3.no">
<img src="/templates/v2/images/ikon_face.png">
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side3no/">
<img src="/templates/v2/images/ikon_insta.png">
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header>
<article id="article">
<div class="splitboard-hider" style="z-index: 12;">
<div id="art-top">
<div id="art-top-landscape">
<img 
style="max-width: 2000px;" 
data-bildeid="834218" 
srcset="
http://drp-images.nettavisen.no/images/article/2017/10/12/3423380185/1/w300/4040221.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/10/12/3423380185/1/w600/4040221.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/10/12/3423380185/1/w900/4040221.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/10/12/3423380185/1/w1200/4040221.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/10/12/3423380185/1/w1500/4040221.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/10/12/3423380185/1/w1800/4040221.jpg 1800w 
" 
sizes="100vw" 
class="article-top-image" 
src="http://drp-images.nettavisen.no/images/article/2017/10/12/3423380185/1//4040221.jpg" 
alt="
Tesla Model X er den store taperen når bilavgiftene legges om. Det er én av to elbilmodeller som nå må betale engangsavgift på grunn av høy vekt.
">
</img>
<div class="dp-article-image-description image-caption">
<span class="image-description">
Tesla Model X er den store taperen når bilavgiftene legges om. Det er én av to elbilmodeller som nå må betale engangsavgift på grunn av høy vekt.
</span>
</div>
<h2><span>Statsbudsjettet 2018</span></h2>
<h1>Store endringer i bilavgiftene - elbiler og ladbare hybrider er taperne</h1>
<p class="leadtext ">Forslår å avvikle avgiftsfritaket for elbiler - mens hybridbiler blir dyrere.</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://tjenester.nettavisen.no/img/byline/magnus.blaker.jpg" width="52" height="52" alt="Profilbilde" />
<div>
<time class="time-published" datetime="2017-10-12T10:14:08"> Publisert 12.10.17 10:14 
</time><br>
<a href="mailto:magnus.blaker@nettavisen.no" class="author-email">Magnus Blaker</a><br>
<span class="author-type">Journalist</span>
</div>
</div>
</div>
</div> 
<div id="splitboard-wrap">
<div class="splitboard splitboard-1">
<div id="splitboard-1" class="splitboard-content" style="display: none;">
<script>
googletag.cmd.push( function() { googletag.display( 'splitboard' ); });
</script>
</div>
</div>
</div>
<div class="splitboard-hider">
<div class="toppbanner-1 toppbanner ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="toppbanner-2 toppbanner ad-centered">
<div id="toppbanner-2" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="mobilnetboard-1 mobilnetboard ad-centered">
<div id="mobilnetboard-1" class="mobilnetboard-content" style="display: none;"></div>
</div>
</div>
<div id="article-wrap">
<div class="splitboard-hider"><div class="narrow-block"><p>Planen var egentlig &aring; <a href="http://www.side3.no/motor/tesla-er-den-store-taperen-i-forslag-til-nye-bilavgifter/3422786479.html" class="">innf&oslash;re merverdiavgift p&aring; de dyreste elbilene</a>, for &aring; redusere subsidiene til prim&aelig;rt Tesla, men dette skjer ikke. Regjeringen legger i stedet opp til at de tyngste elbilene n&aring; m&aring; betale engangsavgift. </p> 
<p>- Mens fritaket i engangsavgiften er en fordel for tunge biler, &oslash;ker merverdiavgiftsfordelen med kj&oslash;ret&oslash;yets pris. Eksempelvis utgj&oslash;r merverdiavgiftsfritaket kun 50 000 kroner for en elbil med pris p&aring; 200 000 kroner, mens fritaket utgj&oslash;r 250 000 kroner for en elbil med pris p&aring; 1 000 000 kroner. Tilsvarende utgj&oslash;r fritaket for engangsavgift i st&oslash;rrelsesorden 200 000 kroner for en elbil med vekt p&aring; 2,4 tonn, mens fritaket ikke har betydning for mindre elbiler med vekt inntil n&aelig;r 1,6 tonn. Dette inneb&aelig;rer at engangsavgiftsfritaket i all hovedsak kommer kj&oslash;pere av tunge, dyre elbiler til gode, skriver regjeringen. </p> 
<h2>Opphever avgiftsfritak for elbiler og hydrogen<br /></h2> 
<p>Regjeringen vil derfor oppheve fritaket for engangsavgift for b&aring;de elbiler og hydrogenbiler, og likebehandle de med alle andre biler. </p> 
<p><b>I stedet &oslash;nsker regjeringen &aring; innf&oslash;re samme vektfradrag for elbiler som ogs&aring; er gjeldende for ladbare hybrider - men denne satsen reduseres fra 26 til 23 prosent.</b></p> 
<p><b>Det betyr for eksempel at en elbil p&aring; 1600 kg, skal betale avgift som om den veier 1232 kg.<br /></b></p> 
<p>Endringen betyr i praksis at elbiler over 2 tonn m&aring; betale engangsavgift - og dermed er det kun Teslas Model X og S som blir rammet. </p> 
<p>&Aring;rsaken er at elbiler f&aring;r et betydelig fradrag i bunn fordi CO2-avgiften er p&aring; minussiden under 70 gram. I praksis betyr det et grunnfradrag p&aring; rundt 78.000 kroner. </p> 
<p>Satsene i engangsavgiften prisjusteres med 1,6 prosent.</p> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="http://drp-images.nettavisen.no/images/article/2017/10/12/3423380229/1/w1024/4282552.jpg"><img src="http://drp-images.nettavisen.no/images/article/2017/10/12/3423380229/1/w900/4282552.jpg" data-bildeid="881858" /></a> 
<div class="image-caption"></div> 
</div> 
<h2>Ladbare hybrider blir ca 10.000 kroner dyrere<br /></h2> 
<p>Det er ogs&aring; klart at ladbare hybrider blir dyrere. At vektfradraget reduseres fra 26 til 23 prosent betyr i praksis at ladbare hybrider m&aring; betale avgift for omtrent 50 kg ekstra. </p> 
<p>For en Passat GTE, betyr det rundt 10500 kroner h&oslash;yere avgift.</p> 
<ul> 
<li><a href="http://nettavisen.no/artikkel/3423177094" data-dp-article-id="3423177094" data-guid="urn:newsml::20160106:3423177094-text" class="related-article">Test: VW Passat GTE</a></li> 
</ul> 
<p>Helt vanlige hybrider, som Toyota Prius, er det foresl&aring;tt &aring; fjerne dagens fradrag p&aring; 5 prosent. </p> 
<h2><b>Mange blir enda dyrere til sommeren<br /></b></h2> 
<p><b>I tillegg &oslash;nsker regjeringen &aring; gj&oslash;re ladbare hybrider med kort rekkevidde dyrere. Konkret &oslash;nsker man &aring; redusere avgiftsfordelene om rekkevidden er mindre enn 50 km.</b></p> 
<p>Dette f&aring;r man av praktiske hensyn ikke til f&oslash;r sommeren.</p> 
<p>Ordningen blir slik at biler som har 50 km elektrisk rekkevidde eller mer, f&aring;r 23 prosent fradrag i vektavgiften. </p><div id="inline-cm"></div> 
<p>For biler som har mindre enn 50 km, f&aring;r de et fratrekk som er lavere enn 23 prosent som &laquo;beregnes som forholdet mellom kj&oslash;ret&oslash;yets registrerte elektriske rekkevidde og den n&oslash;dvendige rekkevidden for &aring; f&aring; maksimalt fradrag&raquo;. </p> 
<p>I praksis kommer dette til &aring; ramme store SUV-er med kort elektrisk rekkevidde, som Mercedes GLC500e og BMW X5. </p> 
<h2>Fjerner fordelene for elbiler som firmabil</h2> 
<p>Elbiler har i dag halv firmabilbeskatning.</p> 
<p>Denne fordelen foresl&aring;r regjeringen &aring; fjerne, slik at elbiler skal betale full firmabilbeskatning.</p> 
<h2>Litt dyrere drivstoff - lik vrakpant<br /></h2> 
<p>Det legges ikke opp til store justeringer av drivstoffavgiften, kun en inflasjonsjustering p&aring; 1,6 prosent. Det utgj&oslash;r 6-8 &oslash;re per liter. </p> 
<p>Det eneste unntaket er for LGP, der avgiften &oslash;kes med hele 56 prosent fra 1,43 til 2,23 korner per kg. </p> 
<p>Vrakpanten p&aring; biler blir derimot helt uendret p&aring; 3000 kroner.</p> 
<h2>Ny &aring;rsavgift</h2> 
<p>Det innf&oslash;res neste &aring;r som kjent en egen trafikkforsikringsavgift som erstatter &aring;rsavgiften. Denne avgiften vil elbiler f&aring; helt fritak for. </p> 
<p>Det gjelder ogs&aring; omregistreringsavgiften.</p> 
<p></p> 
<p></p> 
<div class="dp-embed generic"> 
<script async="" defer="" class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=https%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2F4d4ed904229941999e62a395bd7d5312%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script> 
</div></div></div><div class="splitboard-hider"><div class="narrow-block"></div></div>
</div>
<div class="splitboard-hider">
<div class="narrow-block">
<div class="fb-like" data-href="http://www.nettavisen.no/nyheter/store-endringer-i-bilavgiftene---elbiler-og-ladbare-hybrider-er-taperne/3423380183.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/fire-perfekte-jobbantrekk/3423377378.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/09/3423379290/1/w1024/4271670.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/09/3423379290/1/w1024/4271670.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/09/3423379290/1/w1024/4271670.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/09/3423379290/1/w1024/4271670.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/09/3423379290/1/w1024/4271670.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/fire-perfekte-jobbantrekk/3423377378.html">Fire perfekte jobbantrekk</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/dette-br-du-sikre-deg-pa-hstens-store-mid-season-sale/3423378442.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/06/3423378576/1/w1024/4261408.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/06/3423378576/1/w1024/4261408.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/06/3423378576/1/w1024/4261408.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/06/3423378576/1/w1024/4261408.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/06/3423378576/1/w1024/4261408.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/dette-br-du-sikre-deg-pa-hstens-store-mid-season-sale/3423378442.html">Dette bør du sikre deg på høstens store salg</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://reisetips.nettavisen.no/5-fantastiske-hoteller-pa-salg/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/10/4402efce_z-500x333.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/10/4402efce_z-500x333.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/10/4402efce_z-500x333.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/10/4402efce_z-500x333.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/10/4402efce_z-500x333.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Reisetips</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://reisetips.nettavisen.no/5-fantastiske-hoteller-pa-salg/">5 fantastiske hoteller på salg</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/mid-season-salg-hos-stayhard/3423379514.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/10/3423379525/1/w1024/4274394.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/10/3423379525/1/w1024/4274394.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/10/3423379525/1/w1024/4274394.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/10/3423379525/1/w1024/4274394.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/10/3423379525/1/w1024/4274394.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/mid-season-salg-hos-stayhard/3423379514.html">Høstsalg: Fete klær til kanonpriser</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<div id="service-carousel" class="aiMobil clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/dette-br-du-sikre-deg-pa-hstens-store-mid-season-sale/3423378442.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/06/3423378576/1/w1024/4261408.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/06/3423378576/1/w1024/4261408.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/06/3423378576/1/w1024/4261408.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/06/3423378576/1/w1024/4261408.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/06/3423378576/1/w1024/4261408.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/dette-br-du-sikre-deg-pa-hstens-store-mid-season-sale/3423378442.html">Dette bør du sikre deg på høstens store salg</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://reisetips.nettavisen.no/5-fantastiske-hoteller-pa-salg/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/10/4402efce_z-500x333.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/10/4402efce_z-500x333.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/10/4402efce_z-500x333.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/10/4402efce_z-500x333.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://reisetips.nettavisen.no/wp-content/uploads/2017/10/4402efce_z-500x333.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Reisetips</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://reisetips.nettavisen.no/5-fantastiske-hoteller-pa-salg/">5 fantastiske hoteller på salg</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/fire-perfekte-jobbantrekk/3423377378.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/09/3423379290/1/w1024/4271670.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/09/3423379290/1/w1024/4271670.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/09/3423379290/1/w1024/4271670.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/09/3423379290/1/w1024/4271670.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/09/3423379290/1/w1024/4271670.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/fire-perfekte-jobbantrekk/3423377378.html">Fire perfekte jobbantrekk</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiMobil sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/mid-season-salg-hos-stayhard/3423379514.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/10/3423379525/1/w1024/4274394.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/10/3423379525/1/w1024/4274394.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/10/3423379525/1/w1024/4274394.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/10/3423379525/1/w1024/4274394.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/10/10/3423379525/1/w1024/4274394.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/mid-season-salg-hos-stayhard/3423379514.html">Salget gutta må få med seg</a></h1>
</div>

</article> 
<div class="megaboard megaboard-1">
<div id="megaboard-1" class="megaboard-content" style="display: none; margin: 10px 0 30px;"></div>
</div>
<div class="splitboard-hider">
<div id="strossle-wrap"> 
<div id="strossle-container-1" class="strossle-container-1 strossle-container">
<div data-spklw-widget="widget-580756eae0fde"></div>
<div data-spklw-widget="widget-5807574472f12"></div>
</div>
<div id="strossle-container-2" class="strossle-container-2 strossle-container">
<div data-spklw-widget="widget-5807578b39bea"></div>
<div data-spklw-widget="widget-5807582b67ab4"></div>
</div>
<div id="strossle-container-3" class="strossle-container-3 strossle-container">
<div data-spklw-widget="widget-5807586704f09"></div>
<div data-spklw-widget="widget-580758a2eb8fc"></div>
</div>
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" defer></script>
</div>
<script src="/templates/v2/js/article-scripts.js?v1505476492000"></script>
<div class="splitboard-hider">
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://lunelamper.blogg.no/1491053665_vakre_betonglamper_til_vakre_hjem.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Kampanje: Røffe betonglamper til hjemmet">Lunelamper <span class="ellipsis multiline">Kampanje: Røffe betonglamper til hjemmet</span></h1>	
</a>
</article>
<article>
<a href="http://desomskapteverden.blogg.no/1507441463_the_last_pagan_emperor.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/julianbok-2024101-8-1499903830331.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/julianbok-2024101-8-1499903830331.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/julianbok-2024101-8-1499903830331.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/julianbok-2024101-8-1499903830331.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/julianbok-2024101-8-1499903830331.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/julianbok-2024101-8-1499903830331.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/desomskapteverden.blogg.no/images/julianbok-2024101-8-1499903830331.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="The last pagan emperor">Desomskapteverden <span class="ellipsis multiline">The last pagan emperor</span></h1>	
</a>
</article>
<article>
<a href="http://lillja.blogg.no/1473429583_pappa_utenfor_rimelig.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/13934887_10210363530747799_4879668324269929471_n-1864664-9-1471252018042-t200.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/13934887_10210363530747799_4879668324269929471_n-1864664-9-1471252018042-t200.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/13934887_10210363530747799_4879668324269929471_n-1864664-9-1471252018042-t200.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/13934887_10210363530747799_4879668324269929471_n-1864664-9-1471252018042-t200.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/13934887_10210363530747799_4879668324269929471_n-1864664-9-1471252018042-t200.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/13934887_10210363530747799_4879668324269929471_n-1864664-9-1471252018042-t200.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/13934887_10210363530747799_4879668324269929471_n-1864664-9-1471252018042-t200.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Pappa, langt utenfor rimelighetens grenser.">Lillja <span class="ellipsis multiline">Pappa, langt utenfor rimelighetens grenser.</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

</div>
<div class="splitboard-hider">
<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side3.no/artikkel/3423380183"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1507799139"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Thu, 12 Oct 2017 10:14:08 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@nettavisen.no">Lars Wærstad</a> - Telefon: <a href="tel:02060">02060</a> <br>
Ansvarlig redaktør: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>Besøksadresse: Grensen 17 | <a href="http://1881.to/daALOp">Finn på kart</a></span> <br>
<span>Postadresse: Postboks 9386 Grønland</span>
</p>
<ul class="footer-col">
<li><a href="http://annonseweb.webflow.io/">ANNONSERE PÅ SIDE3!</a></li>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">VÅRE ANSATTE</a></li>
<li><span><a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a></span></li>
<li><span><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a></span></li>
<li><a href="http://www.nettavisen.no/copyright.html">&copy; Mediehuset Nettavisen</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side3/redaksjonelt/index/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<style>
#unispring-tp { position: absolute; height: 0; }
</style>
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</div> 
</body>
</html>
