
<!DOCTYPE html>
<html lang="no">
<head>
<title>
I dag er den internasjonale øldagen
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c">
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Den første fredagen i august - 5. august i 2017 - er den internasjonale øldagen." />
<link rel="canonical" href="http://www.side3.no/i-dag-er-den-internasjonale-ldagen/3423361291.html">
<meta property="og:title" content="I dag er den internasjonale øldagen"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="I dag er den internasjonale øldagen">
<meta name="twitter:url" content="http://side3.no/artikkel/3423361291">
<meta name="twitter:description" content="Den første fredagen i august - 5. august i 2017 - er den internasjonale øldagen.">
<meta property="og:url" content="http://side3.no/artikkel/3423361291"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Den første fredagen i august - 5. august i 2017 - er den internasjonale øldagen." />
<meta property="og:image" content="http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w1024/4033932.jpg"/>
<meta name="twitter:image" content="http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w1024/4033932.jpg">
<meta name="author" content="Ida Klokk"/>
<meta name="cXenseParse:recs:articleid" content="3423361291"/>
<meta name="cXenseParse:recs:category" content=""/>
<meta name="cXenseParse:recs:publishtime" content="2017-08-04T16:40:41.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "I dag er den internasjonale øldagen",
"image": [ 
"http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w1024/4033932.jpg"
],
"datePublished": "2017-08-04T16:40:41.000Z",
"description": "Den første fredagen i august - 5. august i 2017 - er den internasjonale øldagen."
}
</script>
<meta property="lp:url" content="http://www.side3.no/i-dag-er-den-internasjonale-ldagen/3423361291.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1501744496000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1499256763000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1498484372000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script src="/templates/v1/js/highslide.js?v1391161966000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484372000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1501844083000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/side3/artikkel/config.js?v1498484372000"></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1501592381000"></script>
</head>
<body id="Side3">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/services-nav.jsp -->
<!-- mobile include: -->
<div id="services-nav" class="clearfix">
<ul>
<li> <a href="http://www.nettavisen.no/sportspill/tipping/">Tipping</a></li>
<li> <a href="http://www.side2.no/lykkespill/">Lotto</a></li>
<li> <a href="http://www.nettavisen.no/sportspill/trav/">Trav</a></li>
<li> <a href="http://nabilder.no/">NA Bilder</a></li>
<li> <a href="http://shopping.side2.no">Shopping</a></li>
<li> <a href="http://reisetips.nettavisen.no">Reisetips</a></li>
<li> <a href="http://www.klikk.no">Klikk.no</a></li>
<li><a href="http://www.nettavisen.no/forbruksl%C3%A5n/">Forbruksl&aring;n</a></li>
<li> <a href="http://k.ilius.net/?mtcmk=240503&fsid=088">Match</a></li>
<li> <a href="http://www.nettavisen.no/kredittkort/">Kredittkort</a></li>
<li> <a href="http://netthandel.nettavisen.no ">Nettbutikker</a></li>
<li><a href="http://pindem.no/">Pindem</a></li>
</ul>
</div> 

<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul class="socialmedia-btns clearfix">
<li class="sm-facebook">
<a target="_blank" href="https://www.facebook.com/Side3.no">
<img src="/templates/v2/images/ikon_face.png">
</a>
</li>
<li class="sm-instagram">
<a target="_blank" href="https://www.instagram.com/side3no/">
<img src="/templates/v2/images/ikon_insta.png">
</a>
</li>
</ul>
<ul id="brands-nav">
<li><a href="http://www.nettavisen.no/">Nettavisen</a></li>
<li><a href="http://www.side2.no/">Side2</a></li>
<li><a href="http://www.side3.no/">Side3</a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header>
<article id="article">
<div class="splitboard-hider" style="z-index: 12;">
<div id="art-top">
<div id="art-top-landscape">
<img 
style="max-width: 4040px;" 
data-bildeid="872116" 
srcset="
http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w300/4033932.jpg 300w, 
http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w600/4033932.jpg 600w, 
http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w900/4033932.jpg 900w, 
http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w1200/4033932.jpg 1200w, 
http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w1500/4033932.jpg 1500w, 
http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w1800/4033932.jpg 1800w, 
http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w2100/4033932.jpg 2100w, 
http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w2400/4033932.jpg 2400w, 
http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w2700/4033932.jpg 2700w, 
http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w3000/4033932.jpg 3000w, 
http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w3300/4033932.jpg 3300w, 
http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w3600/4033932.jpg 3600w, 
http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1/w3900/4033932.jpg 3900w 
" 
sizes="100vw" 
class="article-top-image" 
src="http://drp-images.nettavisen.no/images/article/2017/08/04/3423361299/1//4033932.jpg" 
alt="INTERNASJONAL ØLDAG: Fredag 4. august feires den internasjonale øldagen verden over.">
</img>
<div class="dp-article-image-description image-caption">
<span class="image-description">
INTERNASJONAL ØLDAG: Fredag 4. august feires den internasjonale øldagen verden over.
</span>
<span class="photographer"><img src="/templates/v2/images/camera.png" alt="Foto:"> Colourbox</span>
</div>
<h1>I dag er den internasjonale øldagen</h1>
<p class="leadtext ">Den første fredagen i august - 5. august i 2017 - er den internasjonale øldagen.</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://tjenester.nettavisen.no/img/byline/ida.klokk.jpg" width="52" height="52" alt="Profilbilde" />
<div>
<time class="time-published" datetime="2017-08-04T16:40:41"> Publisert 04.08.17 16:40 
</time><br>
<a href="mailto:ida.klokk@nettavisen.no" class="author-email">Ida Klokk</a><br>
<span class="author-type">Journalist</span>
</div>
</div>
</div>
</div> 
<div id="splitboard-wrap">
<div class="splitboard splitboard-1 ad-centered">
<div id="splitboard-1" class="splitboard-content" style="display: none;">
<script>
googletag.cmd.push( function() { googletag.display( 'splitboard' ); });
</script>
</div>
</div>
</div>
<div class="splitboard-hider">
<div class="toppbanner-1 toppbanner ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="toppbanner-2 toppbanner ad-centered">
<div id="toppbanner-2" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="mobilnetboard-1 mobilnetboard ad-centered">
<div id="mobilnetboard-1" class="mobilnetboard-content" style="display: none;"></div>
</div>
</div>
<div class="splitboard-hider"><div class="narrow-block"><p>Den internasjonale &oslash;ldagen feires hvert &aring;r den f&oslash;rste fredagen i august, dermed faller den i &aring;r p&aring; fredag 4. august. </p> 
<p>Det hele startet i 2007 p&aring; en bar i Santa Cruz og har siden vokst til en internasjonal feiring verden over, deriblant <a href="http://drikkeglede.no/aktueltsaker/international-beer-day-til-norge-article2055-262.html" target="_blank">Norge</a>. </p> 
<p>Den internasjonale &oslash;ldagen har tre uttalte m&aring;lsettinger:</p> 
<p>1. &Aring; samle venner og nyte smaken av &oslash;l.</p> 
<p>2. &Aring; ferie dem som brygger og serverer &oslash;l.</p> 
<p>3. &Aring; forene verden gjennom &oslash;l ved &aring; feire &oslash;l av alle nasjonaliteter en dag i &aring;ret.</p> 
<p>P&aring; den internasjonale &oslash;ldagen oppfordres &oslash;ldrikkere over hele verden til &aring; gi hverandre &quot;&oslash;lets gave&quot;. Men husk; &oslash;l drikkes best kald. <a href="http://www.side3.no/slik-gjr-du-en-varm-l-iskald-pa-60-sekunder/8451483.html" class="">Visste du at du kan gj&oslash;re en varm &oslash;l iskald p&aring; 60 sekunder?</a> Det kan du faktisk. </p> 
<div class="dp-embed generic"> 
<script async="" defer="" class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2FN0CbDHZNmCRLzvxXNs30vQ%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script> 
</div> 
<p>Om ikke den internasjonale &oslash;ldagen forskere ved universitet i Lanzhou&nbsp; fant ut at <a href="http://www.side3.no/--a-drikke-l-jevnlig-reduserer-risikoen-for-alzheimers-og-parkinson/3422788465.html" target="_blank" class="">de som jevnlig drikker &oslash;l, f&aring;r mindre risiko for &aring; utvikle degenererende sykdommer</a> som Alzheimers og Parkinson.<br /> Eventuelt kan &oslash;ldrikkingen bremse sykdommen om den allerede er p&aring; vei. </p> 
<p>LES OGS&Aring;: <a href="http://www.side3.no/vitenskap/syv-utmerkede-grunner-til-a-drikke-l/3422802276.html" class="">7 utmerkede grunner til &aring; drikke &oslash;l</a></p> 
<p>Gj&aelig;ren som brukes i bryggingen av <a href="http://www.side3.no/vitenskap/syv-utmerkede-grunner-til-a-drikke-l/3422802276.html" class="">&oslash;l inneholder ogs&aring; flere gode stoffer som ender i glasset</a>. </p> 
<script class="was-script-tag" type="text/javascript">(function(d, s, id){ var js, fjs = d.getElementsByTagName(s)[0], r = Math.floor(new Date().getTime() / 1000000); if (d.getElementById(id)) {return;} js = d.createElement(s); js.id = id; js.async=1; js.src = "https://www.opinionstage.com/assets/loader.js?" + r; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'os-widget-jssdk'));</script> 
<div class="os_poll" data-fif="false" data-path="/polls/2454205" id="os-widget-2454205"></div> 
<p>Stoffer som magnesium, selen, kalium, fosfor, biotin, vitamin B og antioksidanten Xanthohumol. M&oslash;rke sorter har dessuten rikt med fiber og jern som motvirker tr&oslash;tthet og irritasjon. </p> 
<div class="related-articles rel-1 dp-plugin-element dp-plugin-related"> 
<article> 
<div class="ratio-wrap"> 
<a href="http://nettavisen.no/artikkel/3423310413"><img srcset="http://drp-images.nettavisen.no/images/article/2017/02/08/3423310794/1/w200/3445624.jpg 200w,
http://drp-images.nettavisen.no/images/article/2017/02/08/3423310794/1/w300/3445624.jpg 300w,
http://drp-images.nettavisen.no/images/article/2017/02/08/3423310794/1/w400/3445624.jpg 400w,
" sizes="(max-width: 570px) 100vw, 50vw" /></a> 
</div> 
<h1><a href="http://nettavisen.no/artikkel/3423310413">AMS: Alt du m&aring; vite om str&oslash;mm&aring;leren du snart f&aring;r hjemme hos deg</a></h1> 
</article> 
</div> 
<p><i>Sett denne videoen?</i></p> 
<div class="dp-embed generic"> 
<script async="" defer="" class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=http%3A%2F%2Fnavideo.blogg.no%2Fvideo%2Fembed%2Fe20f531d24de4a0f911261f17352580b%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script> 
</div></div></div><div class="splitboard-hider"><div class="narrow-block"><div id="inline-cm"></div></div></div>
<div class="splitboard-hider">
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/i-dag-er-den-internasjonale-ldagen/3423361291.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://dingsetips.nettavisen.no/50-ting-alle-vil-ha-na/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/07/Untitled-1-500x333.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/07/Untitled-1-500x333.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/07/Untitled-1-500x333.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/07/Untitled-1-500x333.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://dingsetips.nettavisen.no/wp-content/uploads/2017/07/Untitled-1-500x333.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://dingsetips.nettavisen.no/50-ting-alle-vil-ha-na/">50 ting «alle» vil ha nå</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/ytterjakker-vi-bruker-na/3423360648.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/08/02/3423360671/1/w1024/4025238.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/08/02/3423360671/1/w1024/4025238.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/08/02/3423360671/1/w1024/4025238.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/08/02/3423360671/1/w1024/4025238.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://drp-images.nettavisen.no/images/article/2017/08/02/3423360671/1/w1024/4025238.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/ytterjakker-vi-bruker-na/3423360648.html">Ytterjakkene vi ønsker oss</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://friluftstips.side3.no/milrab-10-fete-produkter-denne-sommeren/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/10535449-836x1024.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/10535449-836x1024.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/10535449-836x1024.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/10535449-836x1024.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://friluftstips.side3.no/wp-content/uploads/2017/06/10535449-836x1024.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://friluftstips.side3.no/milrab-10-fete-produkter-denne-sommeren/">10 kule produkter denne sommeren</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="https://www.comfyballs.no/kampanje/comfy-summer/?utm_source=NA&amp;utm_medium=side3&amp;utm_campaign=comfysummer">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/c0605b52-ab09-4888-9443-9945fa5ff922&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/c0605b52-ab09-4888-9443-9945fa5ff922&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/c0605b52-ab09-4888-9443-9945fa5ff922&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/c0605b52-ab09-4888-9443-9945fa5ff922&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/c0605b52-ab09-4888-9443-9945fa5ff922&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="https://www.comfyballs.no/kampanje/comfy-summer/?utm_source=NA&utm_medium=side3&utm_campaign=comfysummer">Undertøyet alle snakker om</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<!--
Varnish error:
Status:500 Location:/side3.no:9090/templates/v2/tiles/articles-inline.jsp?count=2&deviceMode=Side3-Mobil&className=aiMobil -->
 
<div class="splitboard-hider">
<div id="to-comments-wrap"><a id="to-comments-btn" href="#fb_comments">Til kommentarer</a></div>
</div>
</article> 
<div class="splitboard-hider">
<div class="narrow-block">
<div style="clear: both; margin: 0px 0px 20px; border-top: 1px solid rgb(221, 221, 221); padding-top: 5px; height: 100px; position: relative; top: 10px;">
<p style="margin: 0; font-weight: bold;">Likte du denne saken? Lik oss gjerne på Facebook:</p>
<div class="fb-like" data-href="https://www.facebook.com/side3.no" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
</div>
</div>
<div class="splitboard-hider">
<div id="strossle-wrap"> 
<div id="strossle-container-1" class="strossle-container-1 strossle-container">
<div data-spklw-widget="widget-580756eae0fde"></div>
<div data-spklw-widget="widget-5807574472f12"></div>
</div>
<div id="strossle-container-2" class="strossle-container-2 strossle-container">
<div data-spklw-widget="widget-5807578b39bea"></div>
<div data-spklw-widget="widget-5807582b67ab4"></div>
</div>
<div id="strossle-container-3" class="strossle-container-3 strossle-container">
<div data-spklw-widget="widget-5807586704f09"></div>
<div data-spklw-widget="widget-580758a2eb8fc"></div>
</div>
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div>
<script src="/templates/v2/js/article-scripts.js?v1498484372000"></script>
<div class="splitboard-hider">
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://mariahoili.blogg.no/1501856271_ja_til_forbud_mot_svrt_overvektige_modeller.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/3b3a7076-1980449-12-1501856344205.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/3b3a7076-1980449-12-1501856344205.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/3b3a7076-1980449-12-1501856344205.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/3b3a7076-1980449-12-1501856344205.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/3b3a7076-1980449-12-1501856344205.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/3b3a7076-1980449-12-1501856344205.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/mariahoili.blogg.no/images/3b3a7076-1980449-12-1501856344205.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Dette er en overvektig modell">Mariahoili <span class="ellipsis multiline">Dette er en overvektig modell</span></h1>	
</a>
</article>
<article>
<a href="http://lillja.blogg.no/1487757958_jaaa_gresset_er_grnnere_p_den_andre_siden.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-8-1401230736941-t200.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-8-1401230736941-t200.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-8-1401230736941-t200.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-8-1401230736941-t200.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-8-1401230736941-t200.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-8-1401230736941-t200.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-8-1401230736941-t200.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Utro? Ja, fordi jeg er utsultet..">Lillja <span class="ellipsis multiline">Utro? Ja, fordi jeg er utsultet..</span></h1>	
</a>
</article>
<article>
<a href="http://lunelamper.blogg.no/1491053665_vakre_betonglamper_til_vakre_hjem.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lunelamper.blogg.no/images/734a2517d364e312d54f28df2d38560f_image-2036789-8-1489422911663-n500.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Vakre betonglamper, til vakre hjem">Lunelamper <span class="ellipsis multiline">Vakre betonglamper, til vakre hjem</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

</div>
<div class="splitboard-hider">
<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-header="na" data-na-comments-url="http://side3.no/artikkel/3423361291"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1501859987"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Fri, 04 Aug 2017 16:40:41 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@nettavisen.no">Lars Wærstad</a> - Telefon: <a href="tel:02060">02060</a> <br>
Ansvarlig redaktør: <a href="mailto:nettredaktor@nettavisen.no">Gunnar Stavrum</a> <br>
<span>Besøksadresse: Grensen 17 | <a href="http://1881.to/daALOp">Finn på kart</a></span> <br>
<span>Postadresse: Postboks 9386 Grønland</span>
</p>
<ul class="footer-col">
<li><a href="http://annonseweb.webflow.io/">ANNONSERE PÅ SIDE3!</a></li>
<li><a href="http://www.nettavisen.no/nyheter/vi-lager-nettavisen/8457510.html">VÅRE ANSATTE</a></li>
<li><span><a href="http://www.nettavisen.no/vilkaar.html">Personvernpolicy</a></span></li>
<li><span><a href="http://www.nettavisen.no/nyheter/om-cookies-pa-nettavisen/3422813692.html">Informasjonskapsler (cookies)</a></span></li>
<li><a href="http://www.nettavisen.no/copyright.html">&copy; Mediehuset Nettavisen</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Scores Start --> 
<script type="text/javascript" src="http://www.nettavisen.no/templates/v1/js/unispring.js"></script>
<script type="text/javascript"> 
var sp_e0 = {
"s":"na",
"cp":"nettavisen/side3/redaksjonelt/index/artikkel",
"url": window.location.toString()
}
unispring.c(sp_e0);
</script> 
<style>
#unispring-tp { position: absolute; height: 0; }
</style>
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
</div> 
</body>
</html>
