
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Fem veldig, veldig uvanlige sex-fetisjer
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c">
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Om du synes BDSM er uvanlig, burde du lese denne artikkelen." />
<link rel="canonical" href="http://www.side3.no/dittsexliv/fem-veldig-veldig-uvanlige-sex-fetisjer/3423409520.html">
<meta property="og:title" content="Fem veldig, veldig uvanlige sex-fetisjer"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Fem veldig, veldig uvanlige sex-fetisjer">
<meta name="twitter:url" content="http://side3.no/artikkel/3423409520">
<meta name="twitter:description" content="Om du synes BDSM er uvanlig, burde du lese denne artikkelen.">
<meta property="og:url" content="http://side3.no/artikkel/3423409520"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Om du synes BDSM er uvanlig, burde du lese denne artikkelen." />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/01/26/3423410011/1/w1024/4682690.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/01/26/3423410011/1/w1024/4682690.jpg">
<meta name="author" content="Adrian Møller Haugan"/>
<meta name="cXenseParse:recs:articleid" content="3423409520"/>
<meta name="cXenseParse:recs:category" content="dittsexliv"/>
<meta name="cXenseParse:recs:publishtime" content="2018-02-05T22:09:05.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Fem veldig, veldig uvanlige sex-fetisjer",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2018/01/26/3423410011/1/w1024/4682690.jpg"
],
"datePublished": "2018-02-05T22:09:05.000Z",
"description": "Om du synes BDSM er uvanlig, burde du lese denne artikkelen."
}
</script>
<meta property="lp:url" content="http://www.side3.no/dittsexliv/fem-veldig-veldig-uvanlige-sex-fetisjer/3423409520.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1514977375000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!-- desktop include: /templates/v1/tiles/cap_tags.jsp?url=http://www.side3.no/dittsexliv/fem-veldig-veldig-uvanlige-sex-fetisjer/3423409520.html -->
<!-- mobile include: -->

<script>
var cap =
{
tags: [
]
}
</script>

<script src="http://www.nettavisen.no/templates/v1/js/bundle.js?v1512737398000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1498484369000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script src="/templates/v1/js/highslide.js?v1391162012000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script src="http://www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484369000"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="http://www.nettavisen.no/templates/v1/resources/improve.js?v1501844077000"></script>
<script src="https://s3-eu-west-1.amazonaws.com/static-test.klikk.no/gpt/ssb/config-side3artikkel-prod.js?1517865008194" ></script>
<script src="http://www.nettavisen.no/templates/v1/resources/dfp/script.js?v1516281043000"></script>
</head>
<body id="Sexliv">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager NA -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager EP S3-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5R3TBKX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5R3TBKX');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul id="partner-logos" class="clearfix">
<li><a data-alt="Vi Menn" href="http://www.klikk.no/vimenn/"><img src="/templates/v2/images/logoer/vimenn.jpg" alt="Vi Menn"></a></li>
<li><a data-alt="Villmarksliv" href="http://www.klikk.no/villmarksliv/"><img src="/templates/v2/images/logoer/villmarksliv.jpg" alt="villmarksliv"></a></li>
<li><a data-alt="Jakt" href="http://www.klikk.no/jakt/"><img src="/templates/v2/images/logoer/jakt.jpg" alt="Jakt"></a></li>
<li><a data-alt="Alt om fiske" href="http://www.klikk.no/altomfiske/"><img src="/templates/v2/images/logoer/fiske.jpg" alt="Alt om fiske"></a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3_egmont.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header> 
<article id="article">
<div class="splitboard-hider" style="z-index: 12;">
<div id="art-top">
<div id="art-top-landscape">
<div id="title-on-image-wrap">
<picture>
<source 
media="(max-width: 570px)"
sizes="100vw"
srcset="https://drp-images.nettavisen.no/images/article/2018/01/26/3423410009/1/w1200/4682677.jpg 570w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410009/1/w1024/4682677.jpg 500w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410009/1/w900/4682677.jpg 450w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410009/1/w800/4682677.jpg 400w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410009/1/w700/4682677.jpg 350w">
<img 
style="max-width: 3967px;" 
data-bildeid="896059" 
srcset="
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410007/1/w300/4682671.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410007/1/w600/4682671.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410007/1/w900/4682671.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410007/1/w1200/4682671.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410007/1/w1500/4682671.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410007/1/w1800/4682671.jpg 1800w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410007/1/w2100/4682671.jpg 2100w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410007/1/w2400/4682671.jpg 2400w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410007/1/w2700/4682671.jpg 2700w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410007/1/w3000/4682671.jpg 3000w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410007/1/w3300/4682671.jpg 3300w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410007/1/w3600/4682671.jpg 3600w, 
https://drp-images.nettavisen.no/images/article/2018/01/26/3423410007/1/w3900/4682671.jpg 3900w 
"
sizes="100vw" 
alt="
FETISJ: Lett lek med BDSM er ikke uvanlig på soverom rundt om, men det finnes mennesker med lyster som stiller i en klasse helt for seg selv ...
">
</picture>
<div id="titles-wrap">
<h2><span>Ditt sexliv</span></h2>
<h1 class="title-background-wrap">Fem veldig, veldig uvanlige sex-fetisjer</h1>
</div>
</div>
<script>
var topImgMobiletext = "<b>FETISJ:</b> Lett lek med BDSM er ikke uvanlig på soverom rundt om, men det finnes mennesker med lyster som stiller i en klasse helt for seg selv ...",
topImgMobilePhotographer = "",
topImgMobileSource = "Colourbox/Illustrasjonsfoto", 
viewWidth = $(window).width(),
$topImgMobile = $('#art-top picture img');
var topImgNormaltext = "FETISJ: Lett lek med BDSM er ikke uvanlig på soverom rundt om, men det finnes mennesker med lyster som stiller i en klasse helt for seg selv ...",
topImgNormalPhotographer = "",
topImgNormalSource = "Colourbox/Illustrasjonsfoto";
// Bildetekst for mobiltoppbildet
function topMobileImgtext() {
// Fjern eksisterende tekst
$("#mobile-img-txt").remove();
$("#normal-img-txt").remove(); 
if(topImgMobiletext.trim() || topImgMobilePhotographer.trim() || topImgMobileSource.trim()) {
var imgMobileTxtCompleteHtml = $([
"<div id='mobile-img-txt' class='dp-article-image-description image-caption'>",
" <span class='image-description'>" + topImgMobiletext + "</span>",
" <span class='photographer'><img src='/templates/v2/images/camera.png'>" + topImgMobilePhotographer + "</span>",
" <span class='img-byline-seperator'>/</span>",
" <span class='photo-source'>" + topImgMobileSource + "</span>",
"</div>"
].join("\n"));
$(imgMobileTxtCompleteHtml).insertAfter('#title-on-image-wrap');
// Gjem tomme elementer
if(!topImgMobiletext.trim()) {
$("#mobile-img-txt .image-description").css('display', 'none');
}
if(!topImgMobilePhotographer.trim()) {
$("#mobile-img-txt .photographer").css('display', 'none');
}
if(!topImgMobileSource.trim()) {
$("#mobile-img-txt .photo-source, #mobile-img-txt .img-byline-seperator").css('display', 'none');
}
}
}
// Bildetekst for det vanlig bildet
function topNormalImgtext() {
$("#normal-img-txt").remove();
$("#mobile-img-txt").remove();
if(topImgNormaltext.trim() || topImgNormalPhotographer.trim() || topImgNormalSource.trim()) {
var imgNormalTxtCompleteHtml = $([
"<div id='normal-img-txt' class='dp-article-image-description image-caption'>",
" <span class='image-description'>" + topImgNormaltext + "</span>",
" <span class='photographer'><img src='/templates/v2/images/camera.png'>" + topImgNormalPhotographer + "</span>",
" <span class='img-byline-seperator'>/</span>",
" <span class='photo-source'>" + topImgNormalSource + "</span>",
"</div>"
].join("\n"));
$(imgNormalTxtCompleteHtml).insertBefore('#titles-wrap');
// Gjem tomme elementer
if(!topImgNormaltext.trim()) {
$("#normal-img-txt .image-description").css('display', 'none');
}
if(!topImgNormalPhotographer.trim()) {
$("#normal-img-txt .photographer").css('display', 'none');
}
if(!topImgNormalSource.trim()) {
$("#normal-img-txt .photo-source, #normal-img-txt .img-byline-seperator").css('display', 'none');
}
}
}
function adjustTopImage() {
viewWidth = $(window).width();
if(viewWidth < 570) {
$("#header").addClass('transparent-header');
topImgMobileHeight = window.innerHeight;
$topImgMobile.css({
height: topImgMobileHeight
});
$("#titles-wrap").insertBefore($("#title-on-image-wrap picture"));
$("#art-top .leadtext").addClass('mobile-top-img-present'); 
topMobileImgtext();
} else {
$("#header").removeClass('transparent-header');
$topImgMobile.css({ height: 'auto' });
$("#titles-wrap").insertBefore($("#art-top .leadtext"));
$("#art-top .leadtext").removeClass('mobile-top-img-present');
topNormalImgtext();
}
}
// Juster så fort som mulig
checkContainer();
function checkContainer () {
if($('#art-top picture img').is(':visible')) {
adjustTopImage();
} else {
setTimeout(checkContainer, 50); //vent 50ms, så prøv igjen
}
}
// hvis ikke iphone
if(!detectIphone()) { 
$(window).on('orientationchange', function() {
var orientationChange = function(evt) {
adjustTopImage();
$(window).off('resize', orientationChange);
}
$(window).on('resize', orientationChange);
}); 
} else {
// hvis iphone
$( window ).on( "orientationchange", function( event ) {
adjustTopImage();
});
}
</script>
<p class="leadtext mobile-top-img-present">Om du synes BDSM er uvanlig, burde du lese denne artikkelen.</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://www.side3.no/templates/v2/images/s3_logo_byline.png" width="52" height="52" alt=" " />
<div>
<time class="time-published" datetime="2018-02-05T22:09:05"> Publisert 05.02.18 22:09 
</time><br>
<a href="mailto:adrian.moller.haugan@egmont.com" class="author-email">Adrian Møller Haugan</a><br>
<span class="author-type">Journalist</span>
</div>
</div>
</div>
</div> 
<div id="splitboard-wrap">
<div class="splitboard splitboard-1">
<div id="splitboard-1" class="splitboard-content" style="display: none;">
<script>
var googletag = googletag || undefined;
if ( googletag ) {
googletag.cmd.push( function () { googletag.display( 'splitboard' ); } );
}
</script>
</div>
</div>
</div>
<div class="splitboard-hider">
<div class="toppbanner-1 toppbanner ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="toppbanner-2 toppbanner ad-centered">
<div id="toppbanner-2" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="mobilnetboard-1 mobilnetboard ad-centered">
<div id="mobilnetboard-1" class="mobilnetboard-content" style="display: none;"></div>
</div>
</div>
<div id="article-wrap" style="-webkit-transform: translate3d(0,0,0);">
<div class="splitboard-hider"><div class="narrow-block"><p class="">Nylig kunne TV-programmet <a href="http://www.side3.no/dittsexliv/insider-blir-med-norsk-bdsm-klubb-pa-en-hyttetur-utenom-det-vanlige/3423407536.html" target="_blank" class="">&laquo;Insider&raquo; ta oss med p&aring; innsiden av BDSM-milj&oslash;et i Norge</a>. Programleder Milda Melland ble med Rogaland BDSM-klubb p&aring; hyttetur -&nbsp; en opplevelse utenom det vanlige. For mens noen stekte taco til middag, opplevde andre &aring; (frivillig) &aring; bli pisket i stua. </p> 
<p class="">- Jeg liker at han kan kontrollere meg og gj&oslash;re hva han vil med meg, kunne kvinnen som ble pisket, Rakel, fortelle til kamera. </p> 
<p class="">Men det er ikke bare i Norge fetisjmilj&oslash;et fascinerer.</p> 
<p class="">I 2000 ga Katharine Gates ut boken &laquo;Deviant Desires: A Tour of the Erotic Edge&raquo;. Boken tar et dypdykk i noen av de noe mer ukjente forskjellige fetisjene verden har &aring; by p&aring;. </p> 
<p class="">Boken ble en kulthit, og n&aring; har Gates revidert og tilf&oslash;rt noen nye kapitler til boken. Det viser seg nemlig at verdens fetisjer er i stadig utvikling, mye takket v&aelig;re internett. Som Amazon skriver: &laquo;Internetregel 34: Om det finnes p&aring; nettet, er det garantert noen som tenner p&aring; det&raquo;. </p> 
<p class="">Blant de nye kapitlene finner vi en introduksjon til kannibalisme-rollespill (simulert, selvf&oslash;lelig) og diverse undergrupper til hvordan folk har sex der mat er involvert. </p> 
<p class="">Gates er antropolog, freelance-journalist og tidligere sexarbeider. Hun har ogs&aring; v&aelig;rt kurator for utstillingen &laquo;KINK: Geography of the Sexual Imagination&raquo; ved The Museum of Sex i New York. </p> 
<p class="">I et intervju med <a href="https://www.vice.com/en_us/article/zmq98y/what-i-learned-studying-cannibal-play-balloon-sex-and-more" target="_blank" class="">Vice</a> har forfatteren fortalt at inspirasjonen til &aring; skrive boken kom etter hun hadde f&aring;tt en rekke litt-utenom-det-vanlige foresp&oslash;rsler fra kunder da hun arbeidet som sexarbeider. </p> 
<p class="">- Jeg h&oslash;rte alle disse historiene og var selv vitne til alle disse fetisjene og ville f&oslash;rst og fremst bare vite: hva er det som foreg&aring;r der ute og hvorfor er det pirrende? Nummer to - er dette virkelig s&aring; eksotisk og uvanlig, eller virker det bare rart, men er egentlig forst&aring;elig for personer som ikke deler samme seksuelle preferanser? Er det noe i alt dette som vi som mennesker alle deler i en erotisk verkt&oslash;ykasse? </p> 
<p class="">Avisen <a href="https://nypost.com/2018/01/24/five-fascinating-sex-secrets-from-a-fetish-expert/?utm_campaign=partnerfeed&amp;utm_medium=syndicated&amp;utm_source=flipboard" target="_blank" class="">New York Post</a> har tatt et dypdykk i noen av fetisjene Gates har tatt en n&aelig;rmere titt p&aring;. </p> 
<div class="
dp-float-left dp-image-size-venstrestilt
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/01/26/3423410001/1/w1024/4682630.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/01/26/3423410001/1/w700/4682630.jpg" data-bildeid="365761" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
I boken skriver Gates om personer som liker &aring; bli tegnet p&aring; kroppen - akkurat som dyrene hos slakteren. Det er nok ikke akkurat det budskapet disse PETA-demonstrantene vil formidle ... 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Pornchai Kittiwongsakul/AFP/Scanpix</span> 
</div> 
</div> 
</div> 
<h2 class="">1. Ett stykke kj&oslash;tt</h2> 
<p class="">I sitt tidligere liv som sexarbeider fikk Gates alts&aring; mange forskjellige foresp&oslash;rsler fra kunder. En av de mest minneverdige, sier forfatteren, var en &laquo;fyr som ville se kvinner nakne med p&aring;malte hvite linjer, som viste de forskjellige stykkene med kj&oslash;tt&raquo;. </p> 
<h2 class="">2. Tung b&oslash;r</h2> 
<p class="">Mens noen tenner p&aring; &aring; bli illustrert som et stykke kj&oslash;tt, liker andre &aring; f&aring; tunge vekter presset over seg. Du leste riktig, vektpressing er en h&oslash;yst levende fetisj. </p> 
<p class="">Men if&oslash;lge Gates er det ikke bare fryd og gammen. Slike preferanser kan g&aring; fra nytelse til &laquo;dette var kanskje ikke en s&aring; god id&eacute;&raquo; p&aring; sekunder. </p> 
<p class="">- Noen mennesker higer etter tyngre og tyngre vekter. Og s&aring; har du dem som &oslash;nsker at partneren deres kj&oslash;rer over dem med en bil. Dette er noe som er vanskelig &aring; utf&oslash;rte p&aring; en trygg og sikker m&aring;te, forklarer hun. </p> 
<h2 class="">3. Godt stekt</h2> 
<p class="">En venninne av Gates som arbeider som prostituert og er &laquo;domina&raquo; forteller i boken om en kunde som hadde en noe spesiell fetisj. </p><div id="inline-ad"></div> 
<p class="">- Hver gang han var i byen, ville hun m&oslash;te han p&aring; hotellrommet, kle ham naken, binde ham fast, lukke ham inne i en boks og fortelle ham at hun ville steke han. Kunden ble utrolig tent av det hele. </p></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/w1024/4678187.jpg"> 
<div style="max-width:5759px;margin: 0 auto;"> 
<img data-bildeid="896054" data-max-width="5759" srcset="https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/300/4678187.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/600/4678187.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/900/4678187.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/1200/4678187.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/1500/4678187.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/1800/4678187.jpg 1800w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/2100/4678187.jpg 2100w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/2400/4678187.jpg 2400w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/2700/4678187.jpg 2700w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/3000/4678187.jpg 3000w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/3300/4678187.jpg 3300w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/3600/4678187.jpg 3600w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/3900/4678187.jpg 3900w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409649/1/4200/4678187.jpg 4200w, 
" sizes="100vw" alt="
GODT STEKT: Katharine Gates har sett n&aelig;rmere p&aring; noen seksuelle fetisjer som har vokst frem de siste &aring;rene. &Eacute;n av dem er &aring; leve ut fantasien om &aring; bli tilberedt levende.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>GODT STEKT:</b> Katharine Gates har sett n&aelig;rmere p&aring; noen seksuelle fetisjer som har vokst frem de siste &aring;rene. &Eacute;n av dem er &aring; leve ut fantasien om &aring; bli tilberedt levende. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">Colourbox/Illustrasjonsfoto</span> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><h2 class=""><br /></h2> 
<h2 class="">4. Mumifisering</h2> 
<p class="">B&aring;de Gates og &laquo;Insider&raquo;-episoden utforsker fetisjen kjent som mumifisering. Kort og greit g&aring;r det ut p&aring; at noen personer la seg bli pakket inn like tett som en mumie. I &laquo;Insider&raquo;-episoden legger reporter Milda Melland seg i en vakuuminnretning hvor hun blir sugd fast mellom to latexlaken med kun et pustehull til munnen. Hun holdt ikke ut lenge. </p></div></div><div class="wide-block"><div class="
dp-image-size-keep-width side3-full-page-width
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/01/25/3423409640/1/w1024/4651096.jpg"> 
<div style="max-width:2207px;margin: 0 auto;"> 
<img data-bildeid="895043" data-max-width="2207" srcset="https://drp-images.nettavisen.no/images/article/2018/01/25/3423409640/1/300/4651096.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409640/1/600/4651096.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409640/1/900/4651096.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409640/1/1200/4651096.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409640/1/1500/4651096.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409640/1/1800/4651096.jpg 1800w, 
https://drp-images.nettavisen.no/images/article/2018/01/25/3423409640/1/2100/4651096.jpg 2100w, 
" sizes="100vw" alt="
L&Aring;ST I LATEX: Denne innretningen er ikke for deg med klaustrofobi. Reporter Milda Melland holder ikke ut lenge.
" /> 
</div></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>L&Aring;ST I LATEX:</b> Denne innretningen er ikke for deg med klaustrofobi. Reporter Milda Melland holder ikke ut lenge. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-author" data-dp-editable-type="textfield" data-dp-editable-name="Author">Stillbilder fra serien</span> 
<span class="img-byline-seperator">/</span> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">Insider</span> 
</div> 
</div> 
</div></div><div class="splitboard-hider"><div class="narrow-block"><p class="">Gates skrive at det kan v&aelig;re lurt &aring; ta visse forh&aring;ndsregler f&oslash;r man tester ut en slik fetisj, slik at man ikke ender opp med en livstruende situasjon. </p> 
<p class="">- Kommunikasjon og tanker om hvor langt man vil ta det, burde v&aelig;re i forgrunnen ved en slik interaksjon, r&aring;der &laquo;Deviant Desires&raquo;-forfatteren. </p> 
<article class="
dp-float-none fact-box
"> 
<h1>Erotisk fetisjime</h1> 
<div class="dp-fact-box-image">
&nbsp; 
</div> 
<div class="dp-fact-box-content" data-dp-editable-type="html" data-dp-editable-name="Content"> 
<ul> 
<li>Erotisk fetisjisme er et seksuelt tenningsm&oslash;nster hvor seksuell tilfredsstillelse best, eller noen ganger <i>bare,</i> oppn&aring;s n&aring;r spesielle rekvisitter, <i>fetisjer</i>, er til stede. </li> 
<li>Typiske seksuelle fetisjer utenfor kroppen er regnt&oslash;y, damesko, selskapsballonger, bleier, undert&oslash;y, eller rett og slett materialene <a class="crossref" href="https://snl.no/gummi">gummi</a>, <a class="crossref" href="https://snl.no/l%C3%A6r">l&aelig;r</a> og <a class="crossref" href="https://snl.no/silke">silke</a>. </li> 
<li>Den seksuelle tilfredsstillelsen oppn&aring;s ved synet av, kontakt med og bef&oslash;ling med fetisjen, og noen ganger oppleves denne stimuleringen mer vesentlig enn <a class="crossref" href="https://sml.snl.no/samleie">samleie</a> eller annen kroppslig kontakt.<br /></li> 
<li>Fetisjisme oppfattes ikke lenger som en mental forstyrrelse, men som en naturlig del av det menneskelige seksuelle mangfoldet. </li> 
<li>Ingen vet med sikkerhet hvordan fetisjisme utvikles, men mye kan tyde p&aring; at disse m&oslash;nstrene l&aelig;res omtrent p&aring; samme m&aring;te som vi l&aelig;rer spr&aring;k </li> 
</ul> 
<p>
<i>(Kilde: Store Norske Leksikon)</i>
</p> 
</div> 
</article> 
<h2 class="">5. Kannibal-rollespill</h2> 
<p class="">Gates forteller til Vice at hun tror mannen som &oslash;nsket &aring; bli &laquo;stekt&raquo;, var en sjelden vare. Det som derimot ikke er s&aring; sjeldent, er hva forfatteren har d&oslash;pt &laquo;Cannibal play&raquo; - &laquo;kannibalisme-rollespill&raquo;. </p><div id="inline-cm"></div> 
<p class="">Gates tror den uvanlige fetisjen skylder et dypere &oslash;nske om &aring; v&aelig;re begj&aelig;rt.</p> 
<p class="">- De &oslash;nsker &aring; v&aelig;re noe s&aring; bra at noen &oslash;nsker &aring; spise dem opp, sier forfatteren. Noen forestiller seg at de blir tilberedt i en kasserolle, nesten som p&aring; tegnefilm, forklarer Gates. </p> 
<p class=""><i><b>Se hva som skjedde da &laquo;Insider&raquo; var med Rogaland BDSM-klubb p&aring; hyttetur:</b></i></p> 
<div class="dp-embed generic"> 
<script async="" defer="" class="em" src="https://static.blogg.no/blogs/media/js/emload.js?url=https%3A%2F%2Fside3video.blogg.no%2Fvideo%2Fembed%2Fbe3967b4f18444bcbc0c14bb0da42429%3Ftitle%3D1%26profile%3D0%26share%3D1%26shareBtn%3D0%26showCount%3D1%26autoplay%3D0&amp;class=navideo-conteiner&amp;lazy=true"></script> 
</div> 
<div class="related-articles rel-2 clearfix"> 
<article> 
<div class="ratio-wrap"> 
<a href="http://nettavisen.no/artikkel/3423407536"><img srcset="https://drp-images.nettavisen.no/images/article/2018/01/18/3423407629/1/w200/4651224.jpg 200w,
https://drp-images.nettavisen.no/images/article/2018/01/18/3423407629/1/w300/4651224.jpg 300w,
https://drp-images.nettavisen.no/images/article/2018/01/18/3423407629/1/w400/4651224.jpg 400w,
" sizes="(max-width: 570px) 100vw, 50vw" /></a> 
</div> 
<h1><a href="http://nettavisen.no/artikkel/3423407536">BDSM-paret Frode og Rakel: - Jeg liker at han kan kontrollere meg</a></h1> 
</article> 
<article> 
<div class="ratio-wrap"> 
<a href="http://nettavisen.no/artikkel/3660989"><img srcset="http://drp-images.nettavisen.no/images/article/2013/08/17/8317341/1/w200/diktator169.jpg 200w,
http://drp-images.nettavisen.no/images/article/2013/08/17/8317341/1/w300/diktator169.jpg 300w,
http://drp-images.nettavisen.no/images/article/2013/08/17/8317341/1/w400/diktator169.jpg 400w,
" sizes="(max-width: 570px) 100vw, 50vw" /></a> 
</div> 
<h1><a href="http://nettavisen.no/artikkel/3660989">Diktatorenes absurde sexliv</a></h1> 
</article> 
</div> 
<p class=""></p></div></div><div class="splitboard-hider"><div class="narrow-block"></div></div>
</div>
<div class="splitboard-hider">
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/dittsexliv/fem-veldig-veldig-uvanlige-sex-fetisjer/3423409520.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/forbruker/slik-far-du-strm-billigst/3423411819.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/0b1e9681-209d-42fd-bdc3-1540d2e1531a&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/0b1e9681-209d-42fd-bdc3-1540d2e1531a&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/0b1e9681-209d-42fd-bdc3-1540d2e1531a&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/0b1e9681-209d-42fd-bdc3-1540d2e1531a&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/0b1e9681-209d-42fd-bdc3-1540d2e1531a&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/forbruker/slik-far-du-strm-billigst/3423411819.html">Slik får du billigst strøm</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/bootsene-du-kan-bruke-med-dressen/3423406793.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/22/3423408596/1/w1024/4663917.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/22/3423408596/1/w1024/4663917.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/22/3423408596/1/w1024/4663917.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/22/3423408596/1/w1024/4663917.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/22/3423408596/1/w1024/4663917.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/bootsene-du-kan-bruke-med-dressen/3423406793.html">Bootsene du kan bruke med dressen</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/dette-er-antrekkene-menn-gar-for-i-2018/3423402651.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/d002b128-3b71-41e3-9051-2ac86a6c747e&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/d002b128-3b71-41e3-9051-2ac86a6c747e&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/d002b128-3b71-41e3-9051-2ac86a6c747e&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/d002b128-3b71-41e3-9051-2ac86a6c747e&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/d002b128-3b71-41e3-9051-2ac86a6c747e&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/dette-er-antrekkene-menn-gar-for-i-2018/3423402651.html">Dette er antrekkene menn går for i 2018</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/annonsebilag/derfor-sverger-familien-til-en-ladbar-hybrid/3423379466.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/6d1a602f-ffa1-494a-b2c5-f9a6a3bc53de&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/6d1a602f-ffa1-494a-b2c5-f9a6a3bc53de&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/6d1a602f-ffa1-494a-b2c5-f9a6a3bc53de&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/6d1a602f-ffa1-494a-b2c5-f9a6a3bc53de&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/6d1a602f-ffa1-494a-b2c5-f9a6a3bc53de&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/annonsebilag/derfor-sverger-familien-til-en-ladbar-hybrid/3423379466.html">Derfor sverger familien til denne bilen!</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<div id="service-carousel" class="aiMobil clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/bootsene-du-kan-bruke-med-dressen/3423406793.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/22/3423408596/1/w1024/4663917.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/22/3423408596/1/w1024/4663917.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/22/3423408596/1/w1024/4663917.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/22/3423408596/1/w1024/4663917.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/22/3423408596/1/w1024/4663917.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/bootsene-du-kan-bruke-med-dressen/3423406793.html">Bootsene du kan bruke med dressen</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/dette-er-mannen-kvinner-vil-ha/3423407024.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/dette-er-mannen-kvinner-vil-ha/3423407024.html">Dette er mannen kvinner vil ha!</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.side2.no/opptil-50-prosent-rabatt-pa-alt-fra-host-og-vinterkolleksjonene/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2018/01/Hovedbilde-500x333.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2018/01/Hovedbilde-500x333.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2018/01/Hovedbilde-500x333.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2018/01/Hovedbilde-500x333.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://shopping.side2.no/wp-content/uploads/2018/01/Hovedbilde-500x333.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.side2.no/opptil-50-prosent-rabatt-pa-alt-fra-host-og-vinterkolleksjonene/">Opptil 50 prosent rabatt på alt fra høst- og vinterkolleksjonene</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiMobil sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/annonsebilag/derfor-sverger-familien-til-en-ladbar-hybrid/3423379466.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/ed51325a-b714-41b7-9d44-5ec88e2d96d0&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/ed51325a-b714-41b7-9d44-5ec88e2d96d0&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/ed51325a-b714-41b7-9d44-5ec88e2d96d0&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/ed51325a-b714-41b7-9d44-5ec88e2d96d0&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/ed51325a-b714-41b7-9d44-5ec88e2d96d0&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/annonsebilag/derfor-sverger-familien-til-en-ladbar-hybrid/3423379466.html">Derfor er denne bilen perfekt for norske forhold</a></h1>
</div>

</article> 
<div class="megaboard megaboard-1">
<div id="megaboard-1" class="megaboard-content" style="display: none; margin: 10px 0 30px;"></div>
</div>
<div class="splitboard-hider">
<div id="strossle-wrap"> 
<div id="strossle-container-1" class="strossle-container-1 strossle-container">
<div data-spklw-widget="widget-580756eae0fde"></div>
<div data-spklw-widget="widget-5807574472f12"></div>
</div>
<div id="strossle-container-2" class="strossle-container-2 strossle-container">
<div data-spklw-widget="widget-5807578b39bea"></div>
<div data-spklw-widget="widget-5807582b67ab4"></div>
</div>
<div id="strossle-container-3" class="strossle-container-3 strossle-container">
<div data-spklw-widget="widget-5807586704f09"></div>
<div data-spklw-widget="widget-580758a2eb8fc"></div>
</div>
</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" defer></script>
</div>
<script src="/templates/v2/js/article-scripts.js?v1505476492000"></script>
<div class="splitboard-hider">
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://lillja.blogg.no/1432307645_sexlysten_kan_ikke_st.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-10-1422397558262-t200.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-10-1422397558262-t200.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-10-1422397558262-t200.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-10-1422397558262-t200.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-10-1422397558262-t200.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-10-1422397558262-t200.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-10-1422397558262-t200.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Et skikkelig hot mannfolk, kan fort havne i buskene med meg...">Lillja <span class="ellipsis multiline">Et skikkelig hot mannfolk, kan fort havne i buskene med meg...</span></h1>	
</a>
</article>
<article>
<a href="http://vinglepetra83.blogg.no/1517851253_dikt_til_min_datter_fra_en_deprimert_mor.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/vinglepetra83.blogg.no/images/20180205_181127-1987944-11-1517851180268.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/vinglepetra83.blogg.no/images/20180205_181127-1987944-11-1517851180268.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/vinglepetra83.blogg.no/images/20180205_181127-1987944-11-1517851180268.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/vinglepetra83.blogg.no/images/20180205_181127-1987944-11-1517851180268.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/vinglepetra83.blogg.no/images/20180205_181127-1987944-11-1517851180268.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/vinglepetra83.blogg.no/images/20180205_181127-1987944-11-1517851180268.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/vinglepetra83.blogg.no/images/20180205_181127-1987944-11-1517851180268.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Dikt til min datter fra en deprimert mor">Vinglepetra83 <span class="ellipsis multiline">Dikt til min datter fra en deprimert mor</span></h1>	
</a>
</article>
<article>
<a href="http://fullstendigkaos.blogg.no/1517754692_onaneres_det_for_mye__mine_ml_for_februar.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/target1-642120-11-1517754448579-n600.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/target1-642120-11-1517754448579-n600.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/target1-642120-11-1517754448579-n600.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/target1-642120-11-1517754448579-n600.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/target1-642120-11-1517754448579-n600.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/target1-642120-11-1517754448579-n600.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/target1-642120-11-1517754448579-n600.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Onaneres det FOR MYE? - mine mål for februar!">Fullstendigkaos <span class="ellipsis multiline">Onaneres det FOR MYE? - mine mål for februar!</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

</div>
<div class="splitboard-hider">
<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-url="http://side3.no/artikkel/3423409520"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1517865008"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Mon, 05 Feb 2018 22:09:05 +0100");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3_egmont.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@egmont.com">Lars Halvor Wærstad</a>
<br/>Ansvarlig redaktør: <a href="mailto:audun.giske@egmont.com">Audun Giske</a>
<br/> Utgiver: <a href="http://www.egmont.com/no/egmont/om-egmont-i-norge/">Egmont Publishing AS</a>
<br/><a href="http://www.klikk.no/tjenester/tips-oss-2644687">Tips oss</a>
<br/><a href="http://www.klikk.no/tjenester/retningslinjer-for-personvern-2884095">Personvern og cookies</a>
</p>
<ul class="footer-col">
<li><span>Adresse: Nydalsveien 12, 0441 Oslo | <a href="https://kart.1881.no/?r=F4677903">Finn på kart</a></span></li>
<li><span>Telefon sentralbord: <a href="tel:22772000">2277 2000</a></span></li>
<li><a href="http://www.egmont.com/no/kontakt/">Kundeservice</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "23674234" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=23674234&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div style="width: 1px; height: 1px;">
<div id="multiad"></div>
</div>
<div style="width: 1px; height: 1px;">
<div id="mobilmultiad"></div>
</div>
</div> 
</body>
</html>
