
<!DOCTYPE html>
<html lang="no">
<head>
<title>
Da kvinnen ikke tok kontakt etter stevnemøtet fikk hun et uventet brev i posten
</title>
<link rel="alternate" type="application/rss+xml" title="SIDE3 RSS" href="http://rss.nettavisen.no/?category=Side3" />
<link rel="shortcut icon" href="http://www.side3.no/favicon-16x16.png?v=00.2"/>
<!-- META
================================================== -->
<meta name="viewport" content="width=device-width,initial-scale=1">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<meta property="fb:app_id" content="120441564673993">
<meta name="google-site-verification" content="UzCGL82Gindbr6-7cSdnlTZN_fyPG7m1zGR4GhsEY9c">
<meta name="twitter:widgets:csp" content="on">
<meta name="description" content="Er dette veien å gå etter en skuffende date?" />
<link rel="canonical" href="http://www.side3.no/dittsexliv/da-kvinnen-ikke-tok-kontakt-etter-stevnemtet-fikk-hun-et-uventet-brev-i-posten/3423439319.html">
<meta property="og:title" content="Da kvinnen ikke tok kontakt etter stevnemøtet fikk hun et uventet brev i posten"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="Side3">
<meta name="twitter:title" content="Da kvinnen ikke tok kontakt etter stevnemøtet fikk hun et uventet brev i posten">
<meta name="twitter:url" content="http://side3.no/artikkel/3423439319">
<meta name="twitter:description" content="Er dette veien å gå etter en skuffende date?">
<meta property="og:url" content="http://side3.no/artikkel/3423439319"/>
<meta property="og:site_name" content="Side3"/>
<meta property="og:description" content="Er dette veien å gå etter en skuffende date?" />
<meta property="og:image" content="https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w1024/5014785.jpg"/>
<meta name="twitter:image" content="https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w1024/5014785.jpg">
<meta name="author" content="Adrian Møller Haugan"/>
<meta name="cXenseParse:recs:articleid" content="3423439319"/>
<meta name="cXenseParse:recs:category" content="dittsexliv"/>
<meta name="cXenseParse:recs:publishtime" content="2018-04-26T22:07:09.000Z" />
<script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "NewsArticle",
"headline": "Da kvinnen ikke tok kontakt etter stevnemøtet fikk hun et uventet brev i posten",
"image": [ 
"https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w1024/5014785.jpg"
],
"datePublished": "2018-04-26T22:07:09.000Z",
"description": "Er dette veien å gå etter en skuffende date?"
}
</script>
<meta property="lp:url" content="http://www.side3.no/dittsexliv/da-kvinnen-ikke-tok-kontakt-etter-stevnemtet-fikk-hun-et-uventet-brev-i-posten/3423439319.html"/>
<meta property="lp:channel" content="desktop" />
<!-- CSS
================================================== -->
<link href="https://fonts.googleapis.com/css?family=Oswald:400,700" rel='stylesheet'>
<link href="https://fonts.googleapis.com/css?family=Open+Sans:600,700" rel="stylesheet"> 
<link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet"> 
<link rel="stylesheet" href="/templates/v2/sass/css/article.css?v1514977375000" />
<link rel="stylesheet" href="/templates/v2/sass/css/swiper.min.css">
<!-- JAVASCRIPT
================================================== -->
<!--[if lt IE 9]>
<script src="http://www.side3.no/templates/v1/js/html5shiv.js"></script>
<![endif]-->
<!-- desktop include: /templates/v1/tiles/cap_tags.jsp?url=http://www.side3.no/dittsexliv/da-kvinnen-ikke-tok-kontakt-etter-stevnemtet-fikk-hun-et-uventet-brev-i-posten/3423439319.html -->
<!-- mobile include: -->

<script>
var cap =
{
tags: [
]
}
</script>

<script src="//www.nettavisen.no/templates/v1/js/bundle.js?v1512737398000"></script>
<script src="/templates/v2/js/jquery.mobile.custom.min.js?v1498484369000"></script>
<script async="true" src="/templates/v2/js/picturefill.js"></script>
<script src="/templates/v1/js/highslide.js?v1391161871000"></script>
<script>hs.outlineType = 'rounded-white'; hs.graphicsDir = 'http://side3.no/templates/v1/images/highslide/graphics/';</script>
<script src="//www.nettavisen.no/templates/v1/js/waypoints/jquery.waypoints.min.js?v1498484368000"></script>
<script>
function r_cookie( cookieName ) {
var cookieJar = document.cookie.split( "; " );
for( var x = 0; x < cookieJar.length; x++ ) {
var oneCookie = cookieJar[x].split( "=" );
if( oneCookie[0] == escape( cookieName ) ) { return unescape( oneCookie[1] ); }
}
return null;
}
function get_mb_arr() {
var arr = [];
var n_pbt = r_cookie("mbs");
if(n_pbt != null && n_pbt != undefined) {
var adQueryParameters = n_pbt.split(',');
for(var i = 0; i < adQueryParameters.length; i++) {
if(adQueryParameters[i] == "") continue;
arr.push(adQueryParameters[i]);
}
}
return arr;
}
</script>
<script src="//www.nettavisen.no/templates/v1/resources/improve.js?v1501844076000"></script>
<script src="https://s3-eu-west-1.amazonaws.com/static-test.klikk.no/gpt/ssb/config-side3artikkel-prod.js?1524773314032" ></script>
<script src="//www.nettavisen.no/templates/v1/resources/dfp/script.js?v1524219334000"></script>
</head>
<body id="Sexliv">
<!-- Load Facebook SDK for JavaScript -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.8";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript"> 
var contentPath = "nettavisen/side3/redaksjonelt/index/artikkel";
</script> 
<!-- Google Tag Manager NA -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NHWDTG"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NHWDTG');</script>
<!-- End Google Tag Manager -->
<!-- Google Tag Manager EP S3-->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5R3TBKX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5R3TBKX');</script>
<!-- End Google Tag Manager -->
<div id="menu-overlay">&nbsp;</div>
<div id="navigation-wrap">
<!-- desktop include: /templates/v2/tiles/main-nav.jsp -->
<!-- mobile include: -->
<nav id="main-nav">
<ul id="nav-list clearfix">
<li><a href="http://www.side3.no/trening/">Trening</a></li>
<li><a href="http://www.side3.no/teknologi/">Teknologi</a></li>
<li><a href="http://www.side3.no/motor/">Bil &amp; motor</a></li>
<li><a href="http://www.side3.no/vitenskap/">Vitenskap</a></li>
<li><a href="http://www.side3.no/historie/">Historie</a></li>
<li><a href="http://www.side3.no/krim/">Krim</a></li>
<li><a href="http://www.side3.no/dittsexliv/">Ditt sexliv</a></li>
<li><a href="http://www.serieguiden.no/">Serieguiden</a></li>
<li><a href="http://www.side3.no/stiltips">Stiltips</a></li>
</ul>
</nav>
<ul id="partner-logos" class="clearfix">
<li><a data-alt="Vi Menn" href="http://www.klikk.no/vimenn/"><img src="/templates/v2/images/logoer/vimenn.jpg" alt="Vi Menn"></a></li>
<li><a data-alt="Villmarksliv" href="http://www.klikk.no/villmarksliv/"><img src="/templates/v2/images/logoer/villmarksliv.jpg" alt="villmarksliv"></a></li>
<li><a data-alt="Jakt" href="http://www.klikk.no/jakt/"><img src="/templates/v2/images/logoer/jakt.jpg" alt="Jakt"></a></li>
<li><a data-alt="Alt om fiske" href="http://www.klikk.no/altomfiske/"><img src="/templates/v2/images/logoer/fiske.jpg" alt="Alt om fiske"></a></li>
</ul>
</div> 
<div id="wrap">
<header id="header" class="clearfix"> 
<h1><a href="http://www.side3.no/"><img src="/templates/v2/images/logo_side3_egmont.png" alt="Side3"></a></h1>
<div id="nav-icon" class="toggle-button" style="display: none;">
<span></span>
<span></span>
<span></span>
<span></span>
</div>
</header> 
<article id="article">
<div class="splitboard-hider" style="z-index: 12;">
<div id="art-top">
<div id="art-top-landscape">
<img 
style="max-width: 5759px;" 
data-bildeid="910518" 
srcset="
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w300/5014785.jpg 300w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w600/5014785.jpg 600w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w900/5014785.jpg 900w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w1200/5014785.jpg 1200w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w1500/5014785.jpg 1500w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w1800/5014785.jpg 1800w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w2100/5014785.jpg 2100w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w2400/5014785.jpg 2400w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w2700/5014785.jpg 2700w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w3000/5014785.jpg 3000w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w3300/5014785.jpg 3300w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w3600/5014785.jpg 3600w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w3900/5014785.jpg 3900w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w4200/5014785.jpg 4200w, 
https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1/w4500/5014785.jpg 4500w, 
" 
sizes="100vw" 
class="article-top-image" 
src="https://drp-images.nettavisen.no/images/article/2018/04/16/3423440076/1//5014785.jpg" 
alt="
DÅRLIG STEVNEMØTE: En dame i USA fikk et noe overraskende brev i posten etter en mislykket date. Illustrasjonsfoto.
">
</img>
<div class="dp-article-image-description image-caption">
<span class="image-description">
DÅRLIG STEVNEMØTE: En dame i USA fikk et noe overraskende brev i posten etter en mislykket date. Illustrasjonsfoto.
</span>
<img src="/templates/v2/images/camera.png" alt="Foto:">
<span class="photo-source">Colourbox.com/Illustrasjonsfoto</span>
</div>
<h2><span>Dating</span></h2>
<h1>Da kvinnen ikke tok kontakt etter stevnemøtet fikk hun et uventet brev i posten</h1>
<p class="leadtext ">Er dette veien å gå etter en skuffende date?</p>
</div>
</div>
<div id="byline-wrap" class="clearfix authors-one ">
<div class="byline-content clearfix">
<img class="byline-img" src="http://www.side3.no/templates/v2/images/s3_logo_byline.png" width="52" height="52" alt=" " />
<div>
<time class="time-published" datetime="2018-04-26T22:07:09"> Publisert 26.04.18 22:07 
</time><br>
<a href="mailto:adrian.moller.haugan@egmont.com" class="author-email">Adrian Møller Haugan</a><br>
<span class="author-type">Journalist</span>
</div>
</div>
</div>
</div> 
<div id="splitboard-wrap">
<div class="splitboard splitboard-1">
<div id="splitboard-1" class="splitboard-content" style="display: none;">
<script>
var googletag = googletag || undefined;
if ( googletag ) {
googletag.cmd.push( function () { googletag.display( 'splitboard' ); } );
}
</script>
</div>
</div>
</div>
<div class="splitboard-hider">
<div class="toppbanner-1 toppbanner ad-centered">
<div id="toppbanner-1" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="toppbanner-2 toppbanner ad-centered">
<div id="toppbanner-2" class="toppbanner-content" style="display: none;"></div>
</div>
<div class="mobilnetboard-1 mobilnetboard ad-centered">
<div id="mobilnetboard-1" class="mobilnetboard-content" style="display: none;"></div>
</div>
</div>
<div id="article-wrap" style="-webkit-transform: translate3d(0,0,0);">
<div class="splitboard-hider"><div class="narrow-block"><p>I dagens digitale verden er kunststykket &aring; f&aring; ordnet seg et stevnem&oslash;te blitt drastisk mye lettere. Der du tidligere m&aring;tte ha minst fire-fem &oslash;l innabords f&oslash;r du turte &aring; ta sjansen p&aring; &aring; forh&oslash;re deg om et telefonnummer, er det i dag flere titalls apper som kan hjelpe deg &aring; komme i kontakt med en potensiell kj&aelig;reste. Tinder, Bumble og Happn er bare noen av datingappene som gj&oslash;r veien til kj&aelig;rligheten mye kortere. </p> 
<p>Men da stevnem&oslash;tet endelig er i gang, dukker det evige sp&oslash;rsm&aring;let opp: Hvem burde betale for gildet? </p> 
<p>For alle menn som er vokst opp i et m&oslash;blert hjem, er det kanskje en naturlig refleks &aring; plukke opp regningen. Men i dagens sjekkemarked, der stevnem&oslash;ter skjer oftere enn motvillige beklagelser fra Sylvi Listhaug, kan det &aring; v&aelig;re en gentleman bli en dyr aff&aelig;re. Om det i tillegg kun blir med det ene stevnem&oslash;tet, kan det f&oslash;les som en d&aring;rlig investering i kj&aelig;rlighetslivet. </p> 
<p>Betaling-problematikken var det en gentleman som nylig l&oslash;ste meget s&aring; elegant, sp&oslash;r du oss. </p> 
<p><i><b><a href="https://www.nettavisen.no/lyd/share//hunvshan/2b6f6d05a9fe44f49b2fed060bdb7358/2046038/504/4bb09b99af3a427484326dd620113431/20#podcast20">Burde kvinner betale p&aring; f&oslash;rste stevnem&oslash;te? H&oslash;r podcasten Hun vs. han diskutere temaet</a>.</b></i></p> 
<div class="related-articles rel-1 dp-plugin-element dp-plugin-related"> 
<article> 
<div class="ratio-wrap"> 
<a href="http://nettavisen.no/artikkel/3423293080"><img srcset="http://drp-images.nettavisen.no/images/article/2016/12/14/3423293180/1/w200/3302470.jpg 200w,
http://drp-images.nettavisen.no/images/article/2016/12/14/3423293180/1/w300/3302470.jpg 300w,
http://drp-images.nettavisen.no/images/article/2016/12/14/3423293180/1/w400/3302470.jpg 400w,
" sizes="(max-width: 570px) 100vw, 50vw" /></a> 
</div> 
<h1><a href="http://nettavisen.no/artikkel/3423293080">Mann spurte 1000 damer p&aring; Tinder om de ville ha sex med han. Dette er responsen</a></h1> 
</article> 
</div> 
<p>En amerikansk kvinne ved navn Amanda Burnett fikk nemlig tilsendt en faktura i posten fra en mann hun hadde v&aelig;rt p&aring; stevnem&oslash;te med, skriver <a href="https://brobible.com/culture/article/man-sends-girl-first-date-invoice/" target="_blank" class="">BroBible</a>. If&oslash;lge Burnett selv, svarte hun ikke p&aring; mannens sms etter stevnem&oslash;tet. Det falt ikke i god jord hos den utk&aring;rede, for noen uker etter middagen mottok hun en regning i posten p&aring; 39,52 dollar (307 kroner). P&aring; regningen stod det oppf&oslash;rt en drink, en &oslash;l og noen pulled pork-tacos. </p> 
<p>Burnett la ut bilde av fakturaen p&aring; Twitter med teksten &laquo;en fyr sendte meg en regning for stevnem&oslash;tet, fordi jeg ikke svarte han p&aring; tekstmelding. Det er umulig &aring; finne p&aring; noe slikt&raquo;. </p> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/04/16/3423440068/1/w1024/5014750.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/04/16/3423440068/1/w900/5014750.jpg" data-bildeid="910515" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>FAKTURA:</b> Dette var regningen Amanda Burnett sier hun mottok noen uker etter den d&aring;rlige daten. P&aring; fakturaen var m&aring;ltidet og drikken hun hadde konsumert under stevnem&oslash;tet. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">Twitter/Amanda Burnett</span> 
</div> 
</div> 
</div> 
<p>Burnett fulgte opp meldingen med en skjermdump av en tekstmelding fra samme fyren. Der stod det i klartekst at det ville l&oslash;pe renter p&aring; fakturaen, dersom hun ikke betalte innen forfallsdato. </p><div id="inline-cm"></div> 
<div class="
dp-image-size-full-bredde
articleInlineImage
"> 
<a class="highslide" onclick="return hs.expand(this)" href="https://drp-images.nettavisen.no/images/article/2018/04/16/3423440069/1/w1024/5014752.jpg"><img src="https://drp-images.nettavisen.no/images/article/2018/04/16/3423440069/1/w900/5014752.jpg" data-bildeid="910514" /></a> 
<div class="image-caption"> 
<div class="dp-article-image-description" data-dp-editable-type="html" data-dp-editable-name="Description"> 
<p>
<b>RENTER:</b> Burnett fikk klekkelig beskjed om &aring; betale innen forfall dersom hun ikke &oslash;nsket at det skulle l&oslash;pe renter p&aring; fakturaen. 
</p> 
</div> 
<div class="dp-article-image-byline"> 
<span class="dp-article-image-source" data-dp-editable-type="textfield" data-dp-editable-name="Source">Twitter/Amanda Burnett</span> 
</div> 
</div> 
</div> 
<p>Det tok ikke lang tid f&oslash;r internett hadde plukket opp tweeten og den fikk virale ben &aring; l&oslash;pe p&aring;. I etterkant har en rekke medier omtalt twittermeldingen. Meldingen har senere blitt slettet fra Twitter, noe som selvf&oslash;lgelig stiller sp&oslash;rsm&aring;let ved historiens legitimitet. </p> 
<p>Om historien er sann, er det i hvert fall en mann med mye humor. Fakturanummer er selvf&oslash;lgelig 69. </p> 
<div class="dp-embed dp-full-page-width generic"> 
<div style="width:100%;height:0;padding-bottom:100%;position:relative;">
<iframe src="https://giphy.com/embed/R0TrhAtNeUC0E" width="100%" height="100%" style="position:absolute" frameborder="0" class="giphy-embed" allowfullscreen=""></iframe>
</div>
<p><a href="https://giphy.com/gifs/happy-smile-proud-R0TrhAtNeUC0E">via GIPHY</a></p> 
</div> 
<p><i><b><a href="https://www.nettavisen.no/lyd/share//hunvshan/2b6f6d05a9fe44f49b2fed060bdb7358/2046038/504/4bb09b99af3a427484326dd620113431/20#podcast20" class="">Burde kvinner betale p&aring; f&oslash;rste stevnem&oslash;te? H&oslash;r podcasten Hun vs. han diskutere temaet</a>.</b></i></p></div></div><div class="splitboard-hider"><div class="narrow-block"></div></div>
</div>
<div class="splitboard-hider">
<div class="narrow-block">
<div class="fb-like" data-href="http://www.side3.no/dittsexliv/da-kvinnen-ikke-tok-kontakt-etter-stevnemtet-fikk-hun-et-uventet-brev-i-posten/3423439319.html" data-layout="button_count" data-action="like" data-size="small" data-show-faces="true" data-share="true"></div>
</div>
</div>
<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3&amp;className=aiDesktop -->
<!-- mobile include: -->

<div id="service-carousel" class="aiDesktop clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="https://prf.hn/click/camref:1100l3swB/pubref:1817_72timerssalg/destination:http%3A%2F%2Fno.hotels.com%2Fhotelltilbud%2Fno-72-timerssalg-2018%2F%3Fpos%3DHCOM_NO%26%26locale%3Dno_NO">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e287d79a-3103-481a-ab69-e92323874462&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e287d79a-3103-481a-ab69-e92323874462&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e287d79a-3103-481a-ab69-e92323874462&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e287d79a-3103-481a-ab69-e92323874462&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e287d79a-3103-481a-ab69-e92323874462&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="https://prf.hn/click/camref:1100l3swB/pubref:1817_72timerssalg/destination:http%3A%2F%2Fno.hotels.com%2Fhotelltilbud%2Fno-72-timerssalg-2018%2F%3Fpos%3DHCOM_NO%26%26locale%3Dno_NO">72-timers salget på Hotels i gang</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="https://track.adtraction.com/t/t?a=1144966230&amp;as=1212732768&amp;t=2&amp;tk=1&amp;url=https://caliroots.no/sko/s/51/2?orderBy=Published">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e2bd4da8-269f-4df6-86ef-3d4cb8454258&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e2bd4da8-269f-4df6-86ef-3d4cb8454258&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e2bd4da8-269f-4df6-86ef-3d4cb8454258&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e2bd4da8-269f-4df6-86ef-3d4cb8454258&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/e2bd4da8-269f-4df6-86ef-3d4cb8454258&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="https://track.adtraction.com/t/t?a=1144966230&as=1212732768&t=2&tk=1&url=https://caliroots.no/sko/s/51/2?orderBy=Published">Få 30% på dine favorittsneakers</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.side2.no/varens-smarteste-nye-dingser/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/9ae5f924-d549-4a41-a201-4f9277bf0a33&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/9ae5f924-d549-4a41-a201-4f9277bf0a33&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/9ae5f924-d549-4a41-a201-4f9277bf0a33&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/9ae5f924-d549-4a41-a201-4f9277bf0a33&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/9ae5f924-d549-4a41-a201-4f9277bf0a33&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.side2.no/varens-smarteste-nye-dingser/">Vårens smarteste, nye dingser</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiDesktop sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://shopping.side2.no/green-week-toppsalgene-denne-uken/">
<img
srcset="http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/c3d5fe6d-110b-4fdb-982e-68597bcda9f1&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/c3d5fe6d-110b-4fdb-982e-68597bcda9f1&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/c3d5fe6d-110b-4fdb-982e-68597bcda9f1&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/c3d5fe6d-110b-4fdb-982e-68597bcda9f1&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=http://rssdesk.s3.amazonaws.com/photo/c3d5fe6d-110b-4fdb-982e-68597bcda9f1&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Shopping</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://shopping.side2.no/green-week-toppsalgene-denne-uken/">Green Week: Toppsalgene denne uken</a></h1>
</div>

<!-- desktop include: /templates/v2/tiles/articles-inline.jsp?count=2&amp;deviceMode=Side3-Mobil&amp;className=aiMobil -->
<!-- mobile include: -->

<div id="service-carousel" class="aiMobil clearfix lp_service_carousel">
<div id="sidebar_article_1" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/en-jeans-tre-antrekk/3423421044.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/02/3423421087/1/w1024/4827865.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/en-jeans-tre-antrekk/3423421044.html">Et plagg, tre antrekk</a></h1>
</div>
<div id="sidebar_article_2" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/dette-er-mannen-kvinner-vil-ha/3423407024.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/01/17/3423407107/1/w1024/4644367.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/dette-er-mannen-kvinner-vil-ha/3423407024.html">Dette er mannen kvinner vil ha!</a></h1>
</div>
<div id="sidebar_article_3" class="sidebar_article"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side2.no/mote/slik-far-du-christian-grey-i-senga/3423414078.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/02/09/3423414378/1/w1024/4738759.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side2.no/mote/slik-far-du-christian-grey-i-senga/3423414078.html">Slik blir du Christian Grey i senga!</a></h1>
</div>
</div>
<div id="sidebar_article_annonse" class="aiMobil sidebar_article lp_service_single"> 
<div class="aspect-ratio-wrap">
<a class="fp_image" href="http://www.side3.no/stiltips/salget-du-ikke-ma-ga-glipp-av/3423421488.html">
<img
srcset="http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=1024&h=576&mode=crop&pos=center 1024w, 
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=800&h=450&mode=crop&pos=center 800w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=500&h=281&mode=crop&pos=center 500w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=350&h=197&mode=crop&pos=center 350w,
http://pbx.images.nettavisen.no/?url=https://drp-images.nettavisen.no/images/article/2018/03/03/3423421542/1/w1024/4833661.jpg&w=150&h=84&mode=crop&pos=center 150w"
sizes="100vw"
alt="">
</img>
</a>
</div>
<p class="art_origin origin2">
<span>Promotion</span>
<span>med annonselenker</span>
</p>
<h1><a href="http://www.side3.no/stiltips/salget-du-ikke-ma-ga-glipp-av/3423421488.html">Salget du ikke må gå glipp av!</a></h1>
</div>

</article> 
<div class="megaboard megaboard-1">
<div id="megaboard-1" class="megaboard-content" style="display: none; margin: 10px 0 30px;"></div>
</div>
<script src="/templates/v2/js/article-scripts.js?v1522054739000"></script>
<div class="splitboard-hider">
<!-- desktop include: /templates/v2/tiles/image-shout.jsp -->
<!-- mobile include: -->

<div id="image-shout-margin">
<section id="image-shout-wrap" class="clearfix">
<header>
<h1>Side3 bildeshout</h1> 
<h2>blogg.no</h2>
<span>Promotion</span>
</header>
<article>
<a href="http://tantetips.blogg.no/1524350699_stavanger_snapshots.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180410_144614-2048878-1-1524349934173.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180410_144614-2048878-1-1524349934173.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180410_144614-2048878-1-1524349934173.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180410_144614-2048878-1-1524349934173.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180410_144614-2048878-1-1524349934173.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180410_144614-2048878-1-1524349934173.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/tantetips.blogg.no/images/20180410_144614-2048878-1-1524349934173.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Stavanger. Snapshots!">Tantetips <span class="ellipsis multiline">Stavanger. Snapshots!</span></h1>	
</a>
</article>
<article>
<a href="http://fullstendigkaos.blogg.no/1522051858_sjekk_ut_disse_youtuberne.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/youtube_anbefalinger-642120-3-1522050616501-n600.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/youtube_anbefalinger-642120-3-1522050616501-n600.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/youtube_anbefalinger-642120-3-1522050616501-n600.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/youtube_anbefalinger-642120-3-1522050616501-n600.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/youtube_anbefalinger-642120-3-1522050616501-n600.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/youtube_anbefalinger-642120-3-1522050616501-n600.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=https://bloggfiler.no/fullstendigkaos.blogg.no/images/youtube_anbefalinger-642120-3-1522050616501-n600.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Sjekk ut DISSE Youtuberne!">Fullstendigkaos <span class="ellipsis multiline">Sjekk ut DISSE Youtuberne!</span></h1>	
</a>
</article>
<article>
<a href="http://lillja.blogg.no/1456690212_nr_mor_saboterer_for_.html">
<img 
srcset="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1403458462113-t200.jpg&w=500&h=281&mode=crop 500w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1403458462113-t200.jpg&w=400&h=225&mode=crop 400w, 
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1403458462113-t200.jpg&w=300&h=169&mode=crop 300w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1403458462113-t200.jpg&w=200&h=113&mode=crop 200w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1403458462113-t200.jpg&w=150&h=84&mode=crop 150w,
http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1403458462113-t200.jpg&w=110&h=62&mode=crop 110w"
sizes="31.3vw"
src="http://pbx.images.nettavisen.no/?url=http://bloggfiler.no/lillja.blogg.no/images/1864664-11-1403458462113-t200.jpg&w=110&h=62&mode=crop"
alt="">
</img>
<h1 title="Når mor saboterer for far, med statens velsignelse og belønning!">Lillja <span class="ellipsis multiline">Når mor saboterer for far, med statens velsignelse og belønning!</span></h1>	
</a>
</article>
<p>
Dette er blogginnlegg fra blogg.no hvor bloggerne har kjøpt seg plass her på Side3.no gjennom <a href="http://blogg.no/bloggshout">bildeshout</a>. Dette er tilgjengelig for alle bloggere på blogg.no.
</p>
</section>
</div>

</div>
<div class="splitboard-hider">
<div class="narrow-block">
<section id="fb_comments"> 
<div id="na-comments" data-na-comments-url="http://side3.no/artikkel/3423439319"></div>
<script src="http://kommentarer.nettavisen.no/nacomment/comments-frontend/nacommentEmbed.js?1524773314"></script> 
</section>
<script>
// Publisert
var fbc_published = new Date("Thu, 26 Apr 2018 22:07:09 +0200");
var fbc_publishedInMilliseconds = fbc_published.getTime(); 
//console.log("Publisert:" + fbc_published);
// Dato og time
var fbc_currentdate = new Date();
var fbc_hour = fbc_currentdate.getHours();
//console.log("Time: " + fbc_hour);
var fbc_datetimeInMilliseconds = fbc_currentdate.getTime();
//console.log("Dato: " + fbc_currentdate);
// Differansen
var fbc_diff = fbc_datetimeInMilliseconds - fbc_publishedInMilliseconds;
//console.log("Diff: " + fbc_diff);
fbc_diffInHours = fbc_diff / (1000*60*60);
//console.log("Diff i timer: " + fbc_diffInHours);
// Gjem kommentarer og ankerknapp til kommentarfeltet hvis klokka er >= 23 og < 6 eller hvis artikkelen er eldre enn 72 timer
if((fbc_hour >= 23 || fbc_hour < 6) || fbc_diffInHours > 168) {
$("#fb_comments").css("display", "none");
$("#to-comments-wrap").css("display", "none");
}
</script> 
</div>
</div>
<footer id="footer">
<a class="footer-col" href="http://m.side3.no/"><img src="/templates/v2/images/logo_side3_egmont.png" alt="Side3"></a>
<p class="footer-col">
Redaktør: <a href="mailto:lars.waerstad@egmont.com">Lars Halvor Wærstad</a>
<br/>Ansvarlig redaktør: <a href="mailto:audun.giske@egmont.com">Audun Giske</a>
<br/> Utgiver: <a href="http://www.egmont.com/no/egmont/om-egmont-i-norge/">Egmont Publishing AS</a>
<br/><a href="http://www.klikk.no/tjenester/tips-oss-2644687">Tips oss</a>
<br/><a href="http://www.klikk.no/tjenester/retningslinjer-for-personvern-2884095">Personvern og cookies</a>
</p>
<ul class="footer-col">
<li><span>Adresse: Nydalsveien 12, 0441 Oslo | <a href="https://kart.1881.no/?r=F4677903">Finn på kart</a></span></li>
<li><span>Telefon sentralbord: <a href="tel:22772000">2277 2000</a></span></li>
<li><a href="http://www.egmont.com/no/kontakt/">Kundeservice</a></li>
</ul>
<ul class="footer-col">
<li><a target="_blank" href="https://www.facebook.com/Side3.no"><img src="/templates/v2/images/ikon_face.png"></a></li>
<li><a target="_blank" href="https://www.instagram.com/side3no/"><img src="/templates/v2/images/ikon_insta.png"></a></li>
</ul>
</footer>
<!-- Begin comScore Tag -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "23674234" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=23674234&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript" src="http://l.lp4.io/app/50/48/67/50486792d9d93ec413000000.js"></script>
<div style="width: 1px; height: 1px;">
<div id="multiad"></div>
</div>
<div style="width: 1px; height: 1px;">
<div id="mobilmultiad"></div>
</div>
</div> 
</body>
</html>
